Руководство по приему МПО

Top Next

Navigation: »No topics above this level«

Руководство по приему МПО

Руководство по приему МПО

Navigation: »No topics above this level«

Руководство по приему МПО

Navigation: »No topics above this level«

Руководство по приему МПО

Дата создания 01.07.2012 г.

Внесены изменения 15.01.2014:

- по Италии:

в разделе «Общие требования» изменение максимальной суммы объявленной ценности для отправлений письменной корреспонденции (циркулярное письмо МБ ВПС от 2 января 2014 № 2).

- по Бельгии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что в Бельгию запрещено ввозить заменители табака, сигар, сигарет и т.п., такие, как электронные или пароэлектронные сигареты, содержащие никотин (электронные сигареты, не содержащие никотина, разрешены к ввозу). (циркулярное письмо МБ ВПС от 5 января 2014 № 5).

Внесены изменения 30.01.2014:

- по Азербайджану:

в разделе «Примечание» изменение общей суммы беспошлинного ввоза товаров с 200 до 1000 долларов США в течение тридцати дней (циркулярное письмо МБ ВПС от 27 января 2014 № 12).

- - по Украине:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что к ввозу запрещены почтовые отправления, в которых содержатся специально разработанные, изготовленные, запрограммированные или адаптированные для перехвата секретной информации компьютерные программы и устройства, предназначенные для других, помимо украинских правительственных организаций, лиц или организаций (циркулярное письмо МБ ВПС от 27 января 2014 № 17).

Внесены изменения 28.02.2014:

- по Молдове:

в раздел «Примечание» внесена следующая информация:

почтовые отправления назначением в Молдову, содержащие некоммерческие товары стоимостью менее 300 евро, освобождаются от таможенных пошлин. За почтовые отправления, стоимость которых превышает 300 евро, взимаются таможенные пошлины, которые оплачивает получатель.

Вышеупомянутые положения применяются к допускаемым к ввозу в Молдавию товарам. Недопускаемые к ввозу товары, как и ранее, не будут допускаться (циркулярное письмо МБ ВПС от 17 февраля 2014 № 29).

Внесены изменения 20.03.2014:

по Мадагаскару:

в раздел «Предметы, запрещенные к ввозу» добавлен перечень предметов, запрещенных к пересылке воздушным путем (циркулярное письмо МБ ВПС от 10 марта 2014 № 44).

Внесены изменения 06.05.2014:

по Уругваю:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о ввозе медицинских товаров (циркулярное письмо МБ ВПС от 22 апреля 2014 № 61).

Внесены изменения 29.05.2014:

по США:

в раздел «Примечание» добавлена информация о том, что с 1 июля 2014 г. пересылать в США урны с прахом можно только почтой EMS. Урны с прахом, направляемые письменной корреспонденцией, в том числе заказной почтой, приниматься не будут (циркулярное письмо МБ ВПС от 19 мая 2014 № 85).

Внесены изменения 23.06.2014:

по Молдове:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что почтовые отправления, в которых содержатся компьютерные программы или устройства, специально разработанные, изготовленные, запрограммированные или адаптированные для прослушивания или перехвата секретной информации, запрещены к ввозу в Молдову. (циркулярное письмо МБ ВПС от 2 июня 2014 № 94).

Внесены изменения 28.07.2014:

по Австралии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что в соответствии со статьей 18 Конвенции ВПС и правилами карантина Австралии отправка очень большого количества продуктов питания растительного и животного происхождения назначением в Австралию, включая использование этих продуктов (таких, как солома и другие растительные материалы) для упаковки отправляемых посылок, запрещена.(циркулярное письмо МБ ВПС от 30 июня 2014 № 111).

по Франции:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что в соответствии со статьей D1 Положения о почтовых службах и электронной связи, доступном на сайте www.legifrance.gouv.fr, французская почта запрещает почтовые отправления, включая заказные и отправления с объявленной ценностью, с вложением банкнот, металлических монет, имеющих официальный курс и обладающих платежной силой, предназначенных для обращения во Франции.(циркулярное письмо МБ ВПС от 14 июля 2014 № 118).

Внесены изменения 07.08.2014:

по Сальвадору:

в раздел «Дополнительные услуги» добавлена информация о том, что с 1 июля 2014 г. началось предоставление услуги доставки почтовых посылок на дом (циркулярное письмо МБ ВПС от 4 августа 2014 № 138);

в раздел «Предметы, условно допущенные к ввозу» добавлена информация о том, что с 1 августа 2014 г. отправления, в которых содержатся кремированные останки, будут приниматься, только если они пересылаются отправлением EMS (циркулярное письмо МБ ВПС от 28 июля 2014 № 130).

Внесены изменения 29.08.2014:

по Бангладеш:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что чеки на предъявителя, банковские чеки, кредитные карты, деньги и иностранную валюту запрещено пересылать в заказных или простых письмах, посылках и отправлениях EMS (циркулярное письмо МБ ВПС от 25 августа 2014 № 149).

Внесены изменения 26.12.2014:

- по Узбекистану:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что в Узбекистан запрещается пересылать фармацевтические продукты, содержащие наркотические средства и психотропные вещества (циркулярное письмо МБ ВПС от 22 декабря 2014 № 218).

- по Италии:

в разделе «Общие требования» изменение максимальной суммы объявленной ценности для отправлений письменной корреспонденции (в 2014 году - 2590 СПЗ, на 2015 год установлено 2648 СПЗ (циркулярное письмо МБ ВПС от 22 декабря 2014 № 227)).

Внесены изменения 25.02.2015:

- по Сингапуру:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете ввоза парогенераторов (электронных сигарет, электронных трубок, электронных сигар и других аналогичных предметов) и курительных смесей для кальяна, независимо от предусматриваемого использования и содержания или отсутствия в них никотина(циркулярное письмо МБ ВПС от 23 февраля 2015 № 30).

- по Китаю:

в раздел «Предметы, запрещенные к ввозу» добавлена информация - официальное уведомление № 1712, касающееся перечня животных, растений и продуктов животного и растительного происхождения, запрещенных к ввозу или пересылке по почте в Китайскую Народную Республику (циркулярное письмо МБ ВПС от 9 февраля 2015 № 23).

Внесены изменения 06.04.2015:

- по Армении:

в разделе «Общие требования» осуществлена корректировка строки "Количество таможенных деклараций" в соответствии с письмом ФГУП "Почта России" от 28.01.2015 № 1.8.1 - 01/90.

- по Гонконгу:

в разделе «Дополнительные услуги» осуществлена корректировка строки "с нарочным": замена "да" на "нет" (циркулярное письмо МБ ВПС от 23 марта 2015 № 45).

- по Саудовской Аравии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете пересылки духов (циркулярное письмо МБ ВПС от 23 марта 2015 № 50).

Внесены изменения 07.10.2015:

- по Филиппинам:

в раздел «Примечание» внесена информация о количестве товаров, которые могут быть завезены на Филиппины в почтовых отправлениях (циркулярное письмо МБ ВПС от 21 сентября 2015 № 160).

- по Норвегии:

в раздел «Примечание» внесена информация о новых правилах импорта в Норвегию (циркулярное письмо МБ ВПС от 28 сентября 2015 № 161).

Внесены изменения 27.10.2015:

- по Гонконгу:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете пересылки литиевых батареек и литиевых аккумуляторных батарей. (циркулярное письмо МБ ВПС от 12 октября 2015 № 173).

- по Кыргызстану:

в разделе «Общие требования» осуществлена корректировка строки "Количество таможенных деклараций" в соответствии со служебной запиской от 17.08.2015 № 1.3.4 - 01/1193.

Внесены изменения 03.02.2016:

- по Великобритании:

в раздел «Примечание» добавлена информация о минимальных таможенных правилах, применяемых к входящим отправлениям с 1 января 2016 (циркулярное письмо МБ ВПС от 21 декабря 2015 № 202).

- по Соединенным Штатам Америки:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете к пересылке в США оснащенных двигателями на литиевых батареях гироскутеров (иногда именуемых «ховербордами»). (Циркулярное письмо МБ ВПС от 18 января 2016 № 8).

- по Японии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете к пересылке малогабаритных средств передвижения, работающих на литиевых батареях, более известных под названием «гироскутеры» или «ховерборды».(Циркулярное письмо МБ ВПС от 18 января 2016 № 9).

Внесены изменения 04.05.2016:

- по странам Австралия, Азербайджан, Армения, Грузия, Новая Зеландия, Таджикистан, Афганистан, Йемен, Иран, Ливан, Ливия, Сомали, Южно-Африканская Республика:

в раздел «Общие требования» для соответствующей сраны добавлена информация об отсутствии пересылки посылок наземным транспортом (приказ ФГУП «Почта России» от 25.04.2016 № 162-п).

Внесены изменения 24.06.2016:

- по Боливии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете ввоза грузов в соответствии с документами Боливии: статьей 117 Регламента по применению общего таможенного законодательства и указом главы государства 28761. (Циркулярное письмо МБ ВПС от 13 июня 2016 № 96).

Внесены изменения 01.08.2016:

- по Казахстану:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что к отправлениям EMS, содержащим кристаллические или порошкообразные вещества, должны прилагаться сертификаты происхождения и безопасности. (Циркулярное письмо МБ ВПС от 04 июля 2016 № 113).

- по Румынии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о категорическом запрете направлять в Румынию или пересылать через нее транзитом почтовые отправления с вложением огнестрельного оружия, боеприпасов или их компонентов.(Циркулярное письмо МБ ВПС от 11 июля 2016 № 117).

- по Исламской Республике Иран:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что в соответствии с иранскими законами и нормативными актами и в соответствии со статьей 18 Конвенции ВПС ввоз наркотических средств (марихуаны, конопли и т. д.) и их семян, а также психотропных веществ запрещен.(Циркулярное письмо МБ ВПС от 18 июля 2016 № 122).

Внесены изменения 30.09.2016:

- по Российской Федерации:

в раздел «Предметы, запрещенные к вывозу» добавлена информация о запрете перевозки воздушным транспортом смартфонов модели Samsung Galaxy Note7. (письмо ПАО "Аэрофлот" от 19 сентября 2016 № 413.2 - 629).

Внесены изменения 30.11.2016:

- по Египту:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что в Египет не будут допускаться почтовые отправления с вложением жидких веществ или литиевых элементов питания. (Циркулярное письмо МБ ВПС от 14 ноября 2016 № 179).

Внесены изменения 23.12.2016:

- по Италии:

в раздел «Общие требования» добавлена информация о том, что в 2017 г. максимальная сумма объявленной ценности для отправлений письменной корреспонденции назначением в Италию составит 2386 СПЗ (циркулярное письмо МБ ВПС от 19 декабря 2016 № 206).

Внесены изменения 13.02.2017:

- по Вьетнаму:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что во Вьетнам запрещается импортировать товары, бывшие в использовании (циркулярное письмо МБ ВПС от 23 января 2017 № 14).

- по Абхазии:

в связи с организацией почтового обмена с ГК "Абхазсвязь" внесена информация, поступившая от Блока посылочного бизнеса и экспресс доставки (служебная записка от 23.01.2017 № 1.2.1 - 01/2, от 03.02.2017 № 1.2.1 - 01/3).

Внесены изменения 03.03.2017:

- по Корее (Республика Корея):

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что в Корею не принимаются международные почтовые отправления, в которых содержатся опасные химические вещества, такие как никотиновый концентрат или неразведенный раствор никотина, пересылаемые наземным или воздушным путем (циркулярное письмо МБ ВПС от 20 февраля 2017 № 28).

Внесены изменения 19.04.2017:

- по Германии:

в разделе «Общие требования» предельный размер объявленной ценности (СПЗ) приведен в соответствие с информацией, опубликованной на официальном сайте ВПС в Compendiume.

Внесены изменения 17.05.2017:

- по Чили:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что запрещена пересылка литиевых батареек, как самостоятельных так и вмонтированных в оборудование, легковоспламеняющихся жидкостей (например, духи и лак для ногтей) авиа почтой и наземной почтой (циркулярное письмо МБ ВПС от 8 мая 2017 № 60).

Внесены изменения 01.08.2017:

- по России:

в разделе «Дополнительные услуги»: в строке "Хрупкие" в столбце "Посылки" осуществлена замена слова "Нет" на слово "Да" для приведения в соответствие с информацией, опубликованной на официальном сайте ВПС в Compendiume.

Внесены изменения 18.09.2017:

- по Узбекистану:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что в почтовых отправлениях запрещена пересылка марихуаны и лекарственных средств, содержащих в своем составе психотропные и наркотические вещества (циркулярное письмо МБ ВПС от 4 сентября 2017 № 117).

Внесены изменения 25.10.2017:

- по Кыргызстану:

в разделе «Дополнительные услуги»: в строке "Наложенный платеж" в столбце "Посылки" и в столбце "Письменная корреспонденция" осуществлена замена слова "Да" на слово "Нет" для приведения в соответствие с информацией, полученной по электронной почте от Блока посылочного бизнеса и экспресс-доставки.

Внесены изменения 15.11.2017:

- по Новой Зеландии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что к пересылке в Новую Зеландию не допускаются определенные традиционные подарки из-за риска биологической безопасности, который они представляют (циркулярное письмо МБ ВПС от 6 ноября 2017 № 138).

Внесены изменения 12.12.2017:

- по Филиппинам:

в раздел «Предметы, условно допущенные к ввозу» добавлена информация о том, при каких условиях на Филиппины можно пересылать кремированные человеческие останки (циркулярное письмо МБ ВПС от 11 декабря 2017 № 163).

- по Японии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что категорически запрещается ввоз огнестрельного оружия, его частей и принадлежностей, боеприпасов, наркотических средств, психотропных веществ и других аналогичных продуктов, за исключением случаев, когда эти предметы направляются в адрес компетентной организации, имеющей официальное разрешение на владение такими предметами (циркулярное письмо МБ ВПС от 11 декабря 2017 № 164).

Внесены изменения 20.12.2017:

- по Казахстану и Беларуси:

раздел «Предметы, условно допущенные к ввозу» откорректирован в соответствии с постановлением Правительства Российской Федерации от 1 июля 2011 № 529 "О мерах по реализации указа Президента Российской Федерации от 1 июля 2011 N 880 "Об отмене согласованных видов контроля на государственной границе Российской Федерации с Республикой Белоруссия и Республикой Казахстан".

Внесены изменения 02.02.2018:

- по Турции:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что почтовые отправления, содержащие жидкости, не должны направляться в Турцию, а также через нее в третьи страны. Такого типа отправления более не принимаются транспортными компаниями. (циркулярное письмо МБ ВПС от 29 января 2018 № 7).

Внесены изменения 10.04.2018:

- по Ираку:

из раздела «Предметы, запрещенные к ввозу» удалена информация о запрете к ввозу фотоаппаратов, мобильных телефонов и ноутбуков. (циркулярное письмо МБ ВПС от 5 марта 2018 № 28).

- по Филиппинам:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете к ввозу листьев ката. (циркулярное письмо МБ ВПС от 12 марта 2018 № 31).

Внесены изменения 22.05.2018:

- по Республике Колумбия:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о предметах, запрещенных к ввозу в Колумбию и распространение в соответствии с национальным законодательством Колумбии и статьей 19 Конвенции ВПС (циркулярное письмо МБ ВПС от 7 мая 2018 № 55).

- по Южно-Африканской Республике:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете к ввозу почтовых отправлений, содержащих жидкости (циркулярное письмо МБ ВПС от 7 мая 2018 № 56).

- по Австрии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что строго запрещается направлять в Австрию почтовые отправления, содержащие марихуану, листья конопли, семена конопли и продукты, содержащие каннабидиол (КБР) или тетрагидроканнабинол (ТГК) (циркулярное письмо МБ ВПС от 7 мая 2018 № 59).

Внесены изменения 04.06.2018:

- по Китайской Народной Республике:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о предметах, запрещенных к пересылке в КНР, в соответствии с циркулярным письмом МБ ВПС от 28 мая 2018 № 71.

- по Южно-Африканской Республике:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что в соответствии со статьей 19.1.3 Всемирной почтовой конвенции почтовые отправления, содержащие литиевые элементы и/или батареи, рассматриваются как недопускаемые отправления, поэтому такие отправления нельзя ни направлять назначением в Южную Африку, ни пересылать транзитом через нее в другие страны-члены Всемирного Почтового Союза (циркулярное письмо МБ ВПС от 7 мая 2018 № 72).

Внесены изменения 05.07.2018:

- по Перу:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете пересылки отправлений, содержащих литиевые элементы и/или батареи, жидкости или аэрозоли (циркулярное письмо МБ ВПС от 2 июля 2018 № 84).

Внесены изменения 23.08.2018:

- по Новой Зеландии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о предметах, запрещенных к пересылке, в соответствии с циркулярным письмом МБ ВПС от 6 августа 2018 № 107.

- по Украине:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о предметах, запрещенных к пересылке, в соответствии с циркулярным письмом МБ ВПС от 20 августа 2018 № 114.

Свазиленд переименован в Эсватини (циркулярное письмо МБ ВПС от 6 августа 2018 № 108).

Внесены изменения 14.09.2018:

- по Украине:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о предметах, запрещенных к пересылке, в соответствии с обновлением 3-го сентября циркулярного письма МБ ВПС от 20 августа 2018 № 114.

Внесены изменения 19.11.2018:

- по Доминике:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что с 1 сентября 2018 г. почтовые отправления, содержащие аэрозоли и литиевые элементы и/или батареи, более не должны направляться назначением на Доминику (циркулярное письмо МБ ВПС от 5 ноября 2018 № 156).

- по Филиппинам:

в разделе «Предметы, условно допущенные к ввозу» добавлена информация о необходимости наличия санитарных и фитосанитарных разрешений при торговле растениями (циркулярное письмо МБ ВПС от 5 ноября 2018 № 155).

Внесены изменения 13.12.2018:

- по Мьянме:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что запрещается направлять в Мьянму почтовые отправления, содержащие запрещенные лекарства или вещества, на которые требуется разрешение (циркулярное письмо МБ ВПС от 3 декабря 2018 № 176).

- по Чешской Республике:

в разделе «Общие требования» в строке "Количество таможенных деклараций (шт)" осуществлена замена цифры "2" на цифру "3" (циркулярное письмо МБ ВПС от 3 декабря 2018 № 179).

Внесены изменения 17.12.2018:

- по Чешской Республике:

в разделе «Общие требования» в строке "Количество таможенных деклараций (шт)" осуществлена замена цифры "3" на цифру "4" (циркулярное письмо МБ ВПС от 3 декабря 2018 № 179).

Внесены изменения 25.12.2018:

- по Японии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что в соответствии со статьей 18 Всемирной почтовой конвенции пересылка наркотиков, психотропных веществ и других незаконных веществ, запрещенных в стране назначения, запрещается для всех категорий отправлений (циркулярное письмо МБ ВПС от 17 декабря 2018 № 190).

Внесены изменения 05.02.2019:

- по Макао:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что не принимаются почтовые отправления, содержащие литиевые элементы и батареи. Это запрещение касается авиа и наземной почты. (циркулярное письмо МБ ВПС от 28 января 2019 № 13).

- по Японии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что не разрешается ввоз каких-либо растений по почте или в личном багаже, если к ним не прилагается фитосанитарный сертификат, выданный национальной организацией по защите растений страны-экспортера.

На титульной странице "Япония" размещено Приложение 1 - "Выдержки из японского законодательства о защите растений" (циркулярное письмо МБ ВПС от 4 февраля 2019 № 17).

Внесены изменения 11.02.2019:

По странам Джерси, Лихтенштейну, Канаде, Швеции, Дании, Великобритании

в разделе «Дополнительные услуги» информация, размещенная в строке «Уведомление о получении» столбца «Письменная корреспонденция», приведена в соответствие с информацией, опубликованной на официальном сайте МБ ВПС в Compendiume.

Внесены изменения 20.02.2019:

- по Дании:

в раздел «Дополнительные услуги» добавлена информация о том, что с марта 2018 г. Дания отменила предоставление услуги уведомления о получении для входящих отправлений (циркулярное письмо МБ ВПС от 18 февраля 2019 № 23).

Внесены изменения 08.04.2019:

- по Вьетнаму:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете к пересылке во Вьетнам почтовых отправлений, содержащих наркотики, психотропные вещества (циркулярное письмо МБ ВПС от 18 марта 2019 № 42).

- по Германии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете пересылки в почтовых отправлениях литиевых батарей и литиевых элементов. Этот запрет распространяется на все категории отправлений и на входящую и исходящую международную почту (циркулярное письмо МБ ВПС от 18 марта 2019 № 47).

- по Новой Зеландии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете пересылки в почтовых отправлениях огнестрельного оружия, частей огнестрельного оружия (циркулярное письмо МБ ВПС от 25 марта 2019 № 54).

Внесены изменения 30.04.2019:

- по Гане:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете пересылки иностранной валюты в простых или с объявленной ценностью почтовых отправлениях в соответствии с национальным законодательством Ганы. (Циркулярное письмо МБ ВПС от 22 апреля 2019 № 62).

- по Венесуэле:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что запрещены отправка и получение монет, банкнот, дорожных чеков, почтовых марок, иностранной валюты, кредитных карт, дебетовых карт и предметов, подлежащих уплате таможенных пошлин. (Циркулярное письмо МБ ВПС от 22 апреля 2019 № 65).

- по Таиланду:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете вложения литиевых батарей и литиевых элементов в любые международные почтовые отправления. (Циркулярное письмо МБ ВПС от 22 апреля 2019 № 70).

Внесены изменения 15.05.2019:

- по Венесуэле:

в разделе «Предметы, запрещенные к ввозу» откорректирована информация о том, что в соответствии со статьей X Заключительного протокола Всемирной почтовой конвенции Боливарианская Республика Венесуэла не принимает простые и заказные письма, содержащие предметы, подлежащие уплате таможенных пошлин. (Обновление циркулярного письма МБ ВПС от 22 апреля 2019 № 65 (поступило 6 мая 2019)).

Внесены изменения 28.05.2019:

- по Японии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что запрещено ввозить мясо или мясные продукты, происходящие из того региона, откуда запрещен импорт или перевозимые транзитом через этот регион , а также мясо или мясной продукт, для которого не получен сертификат контроля, выданный государственным органом страны-экспортера. (Циркулярное письмо МБ ВПС от 27 мая 2019 № 92).

- по Коста-Рике:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что отправления, содержащие жидкости, не разрешенные органами авиационной безопасности, не могут быть доставлены. (Циркулярное письмо МБ ВПС от 27 мая 2019 № 90).

Внесены изменения 09.07.2019:

- по Австралии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о том, что с 1 июля 2019 г. все табачные изделия, включая сигареты и листовой табак, считаются «запрещенным импортом» в соответствии со статьей 19.1.3 Конвенции ВПС. (Циркулярное письмо МБ ВПС от 17 июня 2019 №101).

Внесены изменения 19.07.2019:

- по Республике Корея:

в раздел «Предметы, запрещенные к ввозу» и в раздел «Предметы, условно допущенные к ввозу» добавлена информация по ограничениям на ввоз животных, растений, сельскохозяйственной продукции и скота из-за границы в Республику Корея в соответствии письмом Почты Кореи от 11 июля 2019 г.

- по Мексике:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете на ввоз фармацевтических препаратов. (Циркулярное письмо МБ ВПС от 15 июля 2019 №124).

Внесены изменения 13.08.2019:

Македония переименована в Северную Македонию (приведено в соответствие с приказом ФГУП "Почта России" от 28.06.2018 № 322-п "О внесении изменений в приказ от 29.12.2018 №488-п "Об установлении тарифов на пересылку международных посылок, мелких пакетов и другие услуги").

Внесены изменения 17.09.2019:

- по Великобритании:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете на ввоз предметов с лезвиями или острыми краями, такие как ножи, клинки или топоры. (Циркулярное письмо МБ ВПС от 9 сентября 2019 №144).

Внесены изменения 13.12.2019:

- по Cаудовской Аравии:

в разделе «Предметы, условно допущенные к ввозу» внесены уточнения в текст об отправке медикаментов и добавлена информация о Координатах Главного управления по контролю за продуктами питания и лекарственными средствами Королевства Саудовской Аравии для получения разрешения (циркулярное письмо МБ ВПС от 25 ноября 2019 № 192).

- по Республике Корея:

в разделе «Предметы, запрещенные к ввозу» исключена информация об опасных химических веществах, таких как никотиновый концентрат или неразведенный раствор никотина (циркулярное письмо МБ ВПС от 25 ноября 2019 № 195).

- по Республике Корея:

в разделе «Предметы, условно допущенные к ввозу» добавлена информация о растворах, содержащих никотин, и о документации, которую необходимо предоставить таможенной службе Кореи при их отправке (циркулярное письмо МБ ВПС от 25 ноября 2019 № 195).

Внесены изменения 15.06.2020:

- по Новой Зеландии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о ввозе табачных изделий с 1 июля 2020 года в соответствии с принятой Новой Зеландией в 2020 г. поправкой, внесенной в Закон о таможне и акцизах (табак) (циркулярное письмо МБ ВПС от 8 июня 2020 № 83).

Внесены изменения 30.07.2020:

- по Чили:

в раздел «Предметы, условно допущенные к ввозу» добавлена информация о том, что с 9 июля 2020 г. все международные отправления, не соответствующие правилам Службы сельского хозяйства и животноводства (SAG) и не имеющие необходимой документации, будут изъяты и уничтожены (циркулярное письмо МБ ВПС от 13 июля 2020 № 100).

Внесены изменения 17.08.2020:

- по Германии:

в раздел «Предметы, условно допущенные к ввозу» добавлена информация о том, что к международным почтовым отправлениям, содержащим фитосанитарные продукты (растения или семена) из стран, не входящих в ЕС, назначением в Германию, должен прилагаться санитарный сертификат. Растения, не имеющие такого сертификата, более не могут ввозиться в ЕС, в том числе в Германию. Кроме того, ко всем видам семян следует прилагать фитосанитарный сертификат для ввоза, выданный страной происхождения. (циркулярное письмо МБ ВПС от 10 августа 2020 № 108).

Внесены изменения 12.10.2020:

- по Австралии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете ввоза продуктов в Австралию, включая рис, бобы и т. д. (сообщение от почты Австралии 30.09.2020).

Внесены изменения 03.02.2021:

- по Венгрии:

в раздел «Предметы, условно допущенные к ввозу» добавлена информация о том, что к международным почтовым отправлениям, содержащим фитосанитарные продукты (растения или семена) должен прилагаться санитарный сертификат. (циркулярное письмо МБ ВПС от 18 января 2021 № 12).

Внесены изменения 23.03.2021:

- по Австрии:

в раздел «Предметы, условно допущенные к ввозу» добавлена информация о том, что на маски FFP2, соответствующие стандарту EN 149, распространяются ограничения на ввоз: 1) Маркировка ЕС, указывающая на соответствие продукта, должна содержать идентификационный номер уполномоченного органа сертификации, ответственного за обеспечение качества. 2) Маркировка ЕС должна быть видимой, разборчивой и нестираемой на каждой маске FFP2. 3) К каждой маске FFP2 должна прилагаться инструкция по использованию на немецком языке. 4) Декларация соответствия ЕС на немецком языке. (циркулярное письмо МБ ВПС от 22 марта 2021 № 43).

Внесены изменения 19.05.2021:

- по Дании, Гренландии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете ввоза ножей любого вида с лезвием длиной более 12 сантиметров. (циркулярное письмо МБ ВПС от 10 мая 2021 № 74).

Внесены изменения 19.05.2021:

- по Австрии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете ввоза огнестрельного оружия, его части и аксессуаров, копии огнестрельного оружия и любые предметы, имитирующие огнестрельное оружие, игрушечное оружие, антикварное оружие более ста лет. (циркулярное письмо МБ ВПС от 17 мая 2021 № 79).

Внесены изменения 26.05.2021:

- по Республики Корея:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете ввоза продукция животноводства: продукты из вяленой говядины, вяленой свинины или куриного мяса, колбасы, молочные продукты (в том числе ааруул) и т. д.; фрукты и растения: фрукты (включая сливы, грейпфрут, лонган, манго), сырой перец, джида, семена и т. д. (Циркулярное письмо МБ ВПС от 24 мая 2021 № 83).

Внесены изменения 08.07.2021:

- по Саудовской Аравии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете ввоза усилителей / ретрансляторов мобильного сигнала - для физических лиц (Циркулярное письмо МБ ВПС от 05 июля 2021 № 114).

в раздел «Предметы, условно допущенные к ввозу» добавлена информация о запрете ввоза усилителей / ретрансляторов мобильного сигнала - для юридических лиц при отсутствии лицензии (Циркулярное письмо МБ ВПС от 05 июля 2021 № 114).

Внесены изменения 25.10.2021:

- Египту:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете ввоза:

- живые медоносные пчелы/мед;

- предметы непристойного или безнравственного характера;

- часы с камерой;

- ручки с камерой;

- будильники с камерой;

- наличные деньги (банкноты и монеты);

- чеки (в том числе дорожные);

- банковские переводы и сопутствующая документация;

- запрещенные и незаконные наркотики, определенные Международным комитетом по контролю над наркотиками, в частности, наркотики, конопля/марихуана и психоактивные вещества;

- электронные сигареты и жидкие заправки для них

(Циркулярное письмо МБ ВПС от 15 октября 2021 № 157).

Внесены изменения 25.11.2021:

- по Австралии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете ввоза с 8 ноября 2021 года - все семена, не соответствующие требованиям (включая неидентифицированные семена), ввозимые в Австралию по почте, будут уничтожаться.

В некоторых случаях ввозимые семена, не соответствующие требованиям, будут по-прежнему возвращаться назначенному оператору страны подачи. Дополнительная информация об условиях импорта доступна в системе Biosecurity Import Conditions (Условия биобезопасности при импорте) Австралии (циркулярное письмо МБ ВПС от 08 ноября 2021 № 183).

Внесены изменения 14.12.2021:

- по США:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете ввоза с 21 октября 2021 года пересылка электронных устройств доставки никотина запрещается во всех входящих и исходящих международных отправлениях. Электронное устройство доставки никотина определяется как «электронное устройство, распространяющее никотин в аэрозольном растворе, аромат или любое другое вещество, которое пользователь вдыхает из устройства». В этот термин включаются электронные сигареты, электронные кальяны или трубки для кальяна, вейп-ручки, усовершенствованные многоразовые персональные испарители и электронные трубки. Также запрещены все компоненты, жидкости, части или аксессуары электронных устройств доставки никотина, даже продаваемые отдельно от указанных устройств. Несмотря на используемую терминологию, запрещение действует независимо от того, действительно ли предмет содержит никотин или используется для его доставки (циркулярное письмо МБ ВПС от 06 декабря 2021 № 195).

Внесены изменения 22.02.2022:

- по Таиланду:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете ввоза - строго запрещается ввоз и транзит отправлений, содержащих наркотики и психотропные вещества (циркулярное письмо МБ ВПС от 21 февраля 2022 № 29).

Внесены изменения 10.03.2022:

- по Египту:

в раздел «Предметы, запрещенные к ввозу» добавлена информация о запрете ввоза - одежды и военного снаряжения (циркулярное письмо МБ ВПС от 07 марта 2022 № 37).

Внесены изменения 12.05.2022:

- по Австралии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация: к импортируемым растительным продуктам с другими рисками и семенам для посева должен прилагаться фитосанитарный сертификат, содержащий следующее дополнительное заявление: «Representative samples were inspected and found free from evidence of any species of Trogoderma (whether live, dead or exuviae) in Australia’s list of Trogoderma species of biosecurity concern» (Репрезентативные образцы были проверены и не содержали каких-либо признаков Trogoderma (живых, мертвых или экзувий) из австралийского списка видов Trogoderma, представляющих риск в области биобезопасности). Это требование распространяется на отправления, поступающие всеми классами почты, включая EMS (циркулярное письмо МБ ВПС от 25 апреля 2022 № 63).

Внесены изменения 07.06.2022:

- по Индонезии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация: запрещается направлять подержанные товары (циркулярное письмо МБ ВПС от 07 июня 2022 № 87).

Внесены изменения 29.06.2022:

- по Египту:

в раздел «Предметы, запрещенные к ввозу» добавлена информация: электронные платежные карты запрещены в международных почтовых отправлениях (циркулярное письмо МБ ВПС от 27 июня 2022 № 105).

Внесены изменения 29.06.2022:

- по Бельгии:

в раздел «Предметы, запрещенные к ввозу» добавлена информация: бесплатные журналы, коммерческие рассылки и каталоги, завернутые в пластик, больше не могут распространяться по ряду адресов в Бельгии с 1 января 2023 года. (циркулярное письмо МБ ВПС от 27 июня 2022 № 107).

Внесены изменения 18.07.2022:

- по Таиланду:

в раздел «Предметы, запрещенные к ввозу» добавлена информация: почтовые отправления, содержащие контрафактные или имитированные фирменные товары и/или пиратскую продукцию, запрещены и не будут приниматься.(циркулярное письмо МБ ВПС от 18 июля 2022 № 121).

Внесены изменения 16.08.2022:

- по Австрии:

в раздел «Предметы, условно допущенные к ввозу» добавлена информация о том, что с 01 октября 2022 почтовые отправления, содержащие человеческие останки (включая прах) будут приниматься только если они будут отправлены в виде посылки с объявленной ценностью (Циркулярное письмо МБ ВПС от 15 августа 2022 № 136).

Внесены изменения 26.08.2022:

- по Венгрии:

в разделе «Дополнительные услуги»: в строке "Объявленная ценность" в столбце "Письменная корреспонденция" осуществлена замена слова "Да" на слово "нет" для приведения в соответствие с информацией, опубликованной на официальном сайте ВПС в Compendiume.

Внесены изменения 26.09.2022:

- по Гонконгу, Китай:

в раздел «Предметы, запрещенные к ввозу» добавлена информация: альтернативные курительные изделия, в частности, электронные устройства для курения; продукты и вещества, связанные с такими устройствами, а также изделия с подогревом табачной основы и травяных сигарет. Это запрет распространяется на авиа и наземные депеши (за исключением предметов, остающихся на борту воздушного или морского судна во время транзита).

Внесены изменения 07.11.2022:

- по Ирану:

в раздел «Предметы, запрещенные к ввозу» добавлена информация: летающее роботизированное оборудование (все виды личных и коммерческих дронов) запрещено к пересылке в международных почтовых отправлениях (Циркулярное письмо МБ ВПС от 07 ноября 2022 № 177).

Внесены изменения 07.11.2022:

- по Египту:

в разделе «Предметы, запрещенные к ввозу» удалена информация, размещенная 26.09.2022. Теперь пересылать карты для электронных платежей больше не запрещено в международных почтовых отправлениях, предназначенных для Египта, при соблюдении условий: карты электронных платежей должны быть оформлены на имя получателя и доставляться лично получателю или уполномоченному лицу на основании доверенности, в которой четко указано, что уполномоченное лицо имеет право получить карту от имени получателя. При доставке должна быть подписана квитанция. (Циркулярное письмо МБ ВПС от 07 ноября 2022 № 179).

Внесены изменения 08.12.2022:

- по Турции:

в разделе «Предметы, запрещенные к ввозу» добавлена информация: запрещена перевозка авиакомпаниями в Турцию опасных веществ. Помимо опасных грузов, включая взрывчатые вещества или легковоспламеняющиеся жидкости и твердые вещества, сжатые газы, коррозионные вещества, окислители, токсичные вещества, биологические материалы и различные опасные грузы, включая литиевые батареи, все другие вещества (такие, как духи, шампуни, бальзамы, спреи и т.д.), которые могут угрожать жизни человека или причинить вред, считаются опасными (Циркулярное письмо МБ ВПС от 05 декабря 2022 № 201).

Внесены изменения 20.12.2022:

- по Уругваю:

в разделе «Предметы, запрещенные к ввозу» добавлена информация: литиевые элементы и батареи или жидкие вещества (Циркулярное письмо МБ ВПС от 19 декабря 2022 № 207).

Внесены изменения 20.12.2022:

- по Эквадору:

в разделе «Предметы, условно допущенные к ввозу» добавлена информация: семена конопли (ограниченный ввоз при наличии сопроводительной документации) (Циркулярное письмо МБ ВПС от 19 декабря 2022 № 209).

в разделе «Предметы, запрещенные к ввозу» добавлена информация: коммерческие бланки, каталоги и т.п.; алкогольные напитки; боеприпасы, взрывчатые вещества; косметика; белки и витамины; парфюмерия; ткани человека; клетки, жидкости и органы, препарированных животных; наличные деньги; подержанные мобильные телефоны и подержанные смарт-часы; кодировщики; использованные детали транспортных средств; печатная реклама (Циркулярное письмо МБ ВПС от 19 декабря 2022 № 209).

Внесены изменения 20.12.2022:

- по Кипру:

в разделе «Предметы, запрещенные к ввозу» добавлена информация: фармацевтические продукты, поступающие из стран, не входящих в Европейский союз (Циркулярное письмо МБ ВПС от 19 декабря 2022 № 211).

Внесены изменения 24.01.2023:

- по Филиппинам:

в разделе «Предметы, запрещенные к ввозу» добавлена информация: наркотические средства, психотропные вещества и другие подобные наркотики (Циркулярное письмо МБ ВПС от 23 января 2023 № 11).


Страны по алфавиту

 Top Previous Next

Страны по алфавиту

Navigation: Руководство по приему МПО >

Страны по алфавиту

Страны по алфавиту

Navigation: Руководство по приему МПО >

Страны по алфавиту

Navigation: Руководство по приему МПО >

Страны по алфавиту

Алфавитный указатель

А

Абхазия

Австралия

Австрия (Австрийская Республика)

Азербайджанская Республика

Албания (Народная Социалистическая Республика)

Алжир (Алжирская Народная Демократическая Республика)

Ангилья (Заморская территория Великобритании)

Ангола (Республика)

Антигуа и Барбуда

Аргентина (Аргентинская Республика)

Армения (Республика)

Аруба (Остров)

Афганистан (Исламское Государство Афганистан)

Б

Багамские острова (Содружество)

Бангладеш (Народная Республика)

Барбадос

Бахрейн (Королевство)

Беларусь (Республика)

Белиз

Бельгия (Королевство)

Бенин (Республика)

Бермудские острова (Заморская территория Великобритании)

Болгария (Республика)

Боливия (Республика)

Босния и Герцеговина (Республика)

Ботсвана (Республика)

Бразилия (Федеративная Республика)

Бруней – Даруссалам

Буркина Фасо (Республика)

Бурунди (Республика)

Бутан (Королевство)

В

Вануату (Республика)

Ватикан (Государство)

Великобритания (Соединенное Королевство Великобритании и Северной Ирландии, острова Ла-Манша и остров Мэн)

Венгрия (Республика)

Венесуэла (Республика)

Вьетнам (Социалистическая Республика)

Г

Габон (Габонская Республика)

Гаити (Республика)

Гайана (Республика)

Гамбия (Республика)

Гана (Республика)

Гваделупа (Заморская территория Франции)

Гватемала (Республика)

Гвиана (Заморская территория Франции)

Гвинея (Гвинейская Республика)

Гвинея-Бисау (Республика)

Германия (Федеративная Республика)

Гибралтар

Гондурас (Республика)

Гонконг (Сянган, Заморская территория Великобритании)

Гренада

Гренландия, остров (Территория Дании)

Греция (Греческая Республика)

Грузия (Республика)

Д

Дания (Королевство)

Джибути (Республика)

Доминика (Содружество Доминики)

Доминиканская Республика

Е

Египет (арабская Республика)

З

Замбия (Республика)

Зимбабве (Республика)

И

Израиль (Государство)

Индия

Индонезия (Республика)

Иордания (Хашимитское Королевство)

Ирак (Иракская Республика)

Иран (Исламская Республика)

Ирландия

Исландия (Республика)

Испания (Королевство)

Италия (Итальянская Республика)

Й

Йемен (Йеменская Республика)

К

Кабо Верде (Республика)

Казахстан (Республика)

Каймановы Острова (Заморская территория Великобритании)

Камбоджа (Королевство)

Камерун (Республика)

Канада

Катар (Государство)

Кения (Республика)

Кипр (Республика)

Кирибати (Острова Гильберта и Острова Феникс)

Китай (Китайская Народная Республика)

Колумбия (Республика)

Коморские Острова (Союз Коморских Островов)

Конго (Демократическая Республика (Заир)

Корейская Народно-Демократическая Республика (КНДР)

Корея (Республика Корея)

Коста-Рика (Республика)

Кот-д’Ивуар (Республика)

Куба (Республика)

Кувейт (Государство)

Кыргызстан (Кыргызская Республика)

Л

Лаос (Лаосская Народно-Демократическая Республика)

Латвия (Латвийская Республика)

Лесото (Королевство)

Либерия (Республика)

Ливан (Ливанская Республика)

Ливийская Арабская Джамахирия (Социалистическая, Народная)

Литва (Литовская Республика)

Лихтенштейн (Княжество)

Люксембург (Великое Герцогство)

М

Маврикий (Республика)

Мавритания (Исламская Республика)

Мадагаскар (Республика)

Мадейра (Остров в составе Португалии)

Макао (Территория Португалии)

Малави (Республика)

Малайзия

Мали (Республика)

Мальдивские Острова (Республика)

Мальта (Республика)

Марокко (Королевство)

Мартиника (Заморская территория Франции)

Мексика (Мексиканские Соединенные Штаты)

Мозамбик (Республика)

Молдова (Республика)

Монако (Княжество)

Монголия

Монтсеррат (Заморская территория Великобритании)

Мьянма (Союз)

Н

Намибия (Республика)

Науру (Республика)

Непал (Королевство)

Нигер (Республика)

Нигерия (Федеративная Республика)

Нидерландские Антиллы и Аруба

Нидерланды (Королевство)

Никарагуа (Республика)

Новая Зеландия

Новая Каледония (Заморская территория Франции)

Норвегия (Королевство)

О

Объединенные Арабские Эмираты

Оман (Султанат)

П

Пакистан (Исламская Республика)

Панама (Республика)

Папуа-Новая Гвинея

Парагвай (Республика)

Перу (Республика)

Польша (Польская Республика)

Португалия (Португальская Республика)

Р

Реюньон (Заморская территория Франции)

Руанда (Руандийская Республика)

Румыния

С

Сальвадор (Республика Эль Сальвадор)

Самоа (Независимое Государство Западное Самоа)

Сан-Марино (Республика)

Сан-Томе и Принсипи (Демократическая Республика)

Саудовская Аравия (Королевство)

Святой Елены остров (Заморская территория Великобритании)

Северная Македония (Республика)

Сейшельские Острова (Республика)

Сенегал (Республика)

Сент-Винсент и Гренадины

Сент-Кристофер (Сент-Киттс) и Невис

Сент-Люсия

Сербия

Сингапур (Республика)

Сирия (Сирийская Арабская Республика)

Словакия (Словацкая Республика)

Словения (Республика)

Соединенные Штаты Америки (США)

Соломоновы Острова

Сомали (Сомалийская Демократическая Республика)

Судан (Республика)

Суринам (Республика)

Сьерра-Леоне (Республика)

Т

Таджикистан (Республика)

Таиланд (Королевство)

Танзания (Объединенная Республика)

Тимор

Того (Тоголезская Республика)

Тонга (Королевство)

Тристан-да-Кунья

Тринидад и Тобаго (Республика)

Тувалу

Тунис (Тунисская Республика)

Туркменистан

Турция (Турецкая Республика)

У

Уганда (Республика)

Узбекистан (Республика)

Украина

Уругвай (Восточная Республика)

Ф

Фиджи

Филиппины (Республика)

Финляндия (Финляндская Республика)

Фолклендские острова

Франция (Французская Республика)

Французская Полинезия

Х

Хорватия (Республика)

Ц

Центрально-Африканская Республика

Ч

Чад (Республика)

Черногория (Республика)

Чешская Республика

Чили

Ш

Швейцария (Швейцарская Конфедерация)

Швеция (Королевство)

Шри-Ланка (Демократическая Социалистическая Республика)

Э

Эквадор (Республика)

Экваториальная Гвинея (Республика)

Эритрея

Эсватини (Королевство Эсватини, бывший Свазиленд)

Эстония (Эстонская Республика)

Эфиопия

Ю

Южно-Африканская Республика

Южная Осетия

Южный Судан

Я

Ямайка

Япония


Назначение

Назначение

Navigation: Руководство по приему МПО >

Назначение

Назначение

Navigation: Руководство по приему МПО >

Назначение

Navigation: Руководство по приему МПО >

Назначение

Назначение "Руководства по приему международных почтовых отправлений" (далее - Руководство) - справочная информация, необходимая при приеме международных почтовых отправлений.


Область применения

Область применения

Navigation: Руководство по приему МПО >

Область применения

Область применения

Navigation: Руководство по приему МПО >

Область применения

Navigation: Руководство по приему МПО >

Область применения

Руководство предназначено для работников ОПС, ММПО и пользователей, сдающих к отправке международные почтовые отправления (МПО), для ускорения процесса приема МПО.

Руководство распространяется по ОПС и ММПО, принимающим МПО.


Нормативные ссылки

Нормативные ссылки

Navigation: Руководство по приему МПО >

Нормативные ссылки

Нормативные ссылки

Navigation: Руководство по приему МПО >

Нормативные ссылки

Navigation: Руководство по приему МПО >

Нормативные ссылки

В настоящем Руководстве приведены ссылки на следующие документы:

- Федеральный закон от 17.07.1999 № 176-ФЗ "О почтовой связи";

- Правила оказания услуг почтовой связи, утвержденные приказом Министерства связи и массовых коммуникаций Российской Федерации от 31.07.2014 № 234;

- Всемирная почтовая конвенция (Доха, 2012);

- Регламент письменной корреспонденции (Берн, 2013);

- Регламент почтовых посылок (Берн, 2013);

- Он-лайн сборник посылочной почты (опубликован на официальном сайте Международного бюро ВПС);

- Он-лайн сборник письменной корреспонденции (опубликован на официальном сайте Международного бюро ВПС).


Термины и определения

Термины и определения

Navigation: Руководство по приему МПО >

Термины и определения

Термины и определения

Navigation: Руководство по приему МПО >

Термины и определения

Navigation: Руководство по приему МПО >

Термины и определения

Термины и определения, используемые в настоящем Руководстве, приведены в "Глоссарий терминов и определений СМК", а также ниже:

Внутрисоюзные почтовые отправления (ВСПО) - почтовые отправления, пересылаемые в пределах территории Таможенного союза России, Беларуси и Казахстана.


Обозначения и сокращения

Обозначения и сокращения

Navigation: Руководство по приему МПО >

Обозначения и сокращения

Обозначения и сокращения

Navigation: Руководство по приему МПО >

Обозначения и сокращения

Navigation: Руководство по приему МПО >

Обозначения и сокращения

ОПС - отделение почтовой связи.

ММПО - место международного почтового обмена.

МПО - международное почтовое отправление.

СПЗ - специальное право заимствования.

ВПС - Всемирный почтовый союз


Описание деятельности и требований

Описание деятельности и требований

Navigation: Руководство по приему МПО >

Описание деятельности и требований

Описание деятельности и требований

Navigation: Руководство по приему МПО >

Описание деятельности и требований

Navigation: Руководство по приему МПО >

Описание деятельности и требований

Процесс приема регистрируемого МПО с товарным вложением включает в себя:

а) для писем с объявленной ценностью:

- проверка по Руководству, установлен ли с данной страной обмен письмами с объявленной ценностью и не превышает ли сумма объявленной ценности допустимый предел ценности в данную страну (перевод суммы объявленной ценности в СПЗ);

указание суммы объявленной ценности в СПЗ на оболочке письма, в случае ее отсутствия;

проверка состояния упаковки, порядка адресования, наличия и полноты дополнительных отметок и надписей;

- проверка на соответствие ограничениям по массе;

проверка на возможность предоставления дополнительных услуг ( при необходимости);

б) для мелких пакетов:

- получение от отправителя вложения и сопроводительных документов

(адресного ярлыка, таможенных деклараций СN 22 или СN 23);

- проверка правильности адресования;

- проверка по Руководству, допускается ли прием мелких пакетов в страну назначения и разрешена ли пересылка отправляемого вложения;

- проверка на соответствие ограничениям по массе;

- проверка правильности оформления СN 22 или СN 23, а также соответствия вложения заказного мелкого пакета записям в таможенной

декларации CN 22 или СN 23;

- проверка на возможность предоставления дополнительных услуг (при необходимости).

в) для мешков «М»:

- получение от отправителя вложения, таможенных деклараций СN 22 или

CN 23 (при пересылке вложения, стоимость которого превышает 300 СПЗ),

адресных ярлыков;

- проверка по Руководству, разрешен ли в данную страну прием мешков «М» и разрешена ли пересылка отправляемого вложения;

- проверка правильности оформления адресных ярлыков;

- проверка правильности оформления СN 22 или СN 23, а также

соответствия вложения заказного мешка «М» записям в таможенной

декларации СN 22 или СN 23;

- проверка на соответствие ограничениям по массе;

- проверка на возможность предоставления дополнительных услуг ( при необходимости).

г) для посылок:

- получение от отправителя вложения и сопроводительных документов (сопроводительного адреса CP 71, таможенных деклараций CN 23), а также выяснение способа пересылки;

- проверка, не превышает ли сумма объявленной ценности допустимый предел ценности в данную страну (перевод суммы объявленной ценности в СПЗ);

- проверка правильности оформления таможенных деклараций CN 23 и сопроводительного адреса СР 71;

- проверка соответствия адресных данных на посылке, сопроводительном адресе CP 71 и таможенных декларациях CN 23;

- проверка по Руководству, допускается ли прием посылок в страну назначения, условия приема и разрешена ли пересылка отправляемого вложения;

- проверка соответствия вложения посылки записям в таможенной декларации CN 23;

- проверка на соответствие ограничениям по массе и размерам;

- на возможность предоставления дополнительных услуг (при необходимости).

д) для отправлений ЕМS:

- выдача отправителю бланка «Е 1» (таможенной декларации СN 23 при необходимости) для заполнения;

- получение от отправителя вложения отправления ЕМS, бланка «Е 1», СN 23 (при наличии);

- проверка правильности оформления бланка «Е 1» и СN 23 (при наличии);

- проверка по Руководству, разрешена ли пересылка отправляемого вложения и условий приема;

- сверка вложения отправления с записями в таможенной декларации СN 22 (на бланке Е 1) и СN 23 (при наличии)


Российская Федерация

Российская Федерация

Navigation: Руководство по приему МПО >

Российская Федерация

Российская Федерация

Navigation: Руководство по приему МПО >

Российская Федерация

Navigation: Руководство по приему МПО >

Российская Федерация

Примечание: Для стран-участниц Евразийского экономического союза (Армении, Беларуси, Казахстана, Киргизии) прием Внутрисоюзных почтовых отправлений (ВСПО) осуществляется в порядке, предусмотренном для международных почтовых отправлений, за исключением таможенных деклараций (CN22, CN23 и другие таможенные декларации не заполняются).

Подробная информация о запрещенных и условно допущенных к пересылке товаров и их кодов по единой товарной номенклатуре внешнеэкономической деятельности опубликована на официальном сайте Комиссии Таможенного союза Евразийского экономического сообщества http://www.eurasiancommission.org/

Архив сайта «www.tsouz.ru» .


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Российская Федерация >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Российская Федерация >

Общие требования

Navigation: Руководство по приему МПО > Российская Федерация >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 500 | 500


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Российская Федерация >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Российская Федерация >

Дополнительные услуги

Navigation: Руководство по приему МПО > Российская Федерация >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | да | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к вывозу с территории РФ

Предметы, запрещенные к вывозу с территории РФ

Navigation: Руководство по приему МПО > Российская Федерация >

Предметы, запрещенные к вывозу с территории РФ

Предметы, запрещенные к вывозу с территории РФ

Navigation: Руководство по приему МПО > Российская Федерация >

Предметы, запрещенные к вывозу с территории РФ

Navigation: Руководство по приему МПО > Российская Федерация >

Предметы, запрещенные к вывозу с территории РФ

- предметы непристойного или безнравственного характера;

- контрафактные и пиратские предметы;

- предметы, которые по своему характеру или упаковке могут представлять опасность для почтовых работников или обычного населения, пачкать или портить другие отправления, почтовое оборудование или собственность третьей стороны;

- документы, имеющие характер текущей и личной переписки, а также всякого рода корреспонденция, которой обмениваются лица, не являющиеся отправителем и получателем, или лица, проживающие с ними;

- денежные знаки Российской Федерации и иностранная валюта;

- любые виды оружия, его основные части, патроны к нему и их части, конструктивно сходные с гражданским и служебным оружием изделия;

- взрывчатые, воспламеняющиеся вещества, взрывные устройства, средства взрывания;

- живые животные, за исключением пчел, пиявок, шелковичных червей;

- условно патогенные и патогенные организмы;

- товары, подвергающиеся быстрой порче;

- алкогольная продукция и этиловый спирт, пиво;

- любые виды табачных изделий и курительные смеси;

- растения в любом виде и состоянии, семена растений (от физических лиц);

- драгоценные камни в любом виде и состоянии и природные алмазы, за исключением ювелирных изделий;

- наркотические средства, психотропные вещества и их прекурсоры;

- озоноразрушающие вещества;

- опасные отходы;

- ядовитые вещества, не являющиеся прекурсорами наркотических средств и психотропных веществ;

- средства защиты растений, подпадающие под действие приложений A и B Стокгольмской конвенции о стойких органических загрязнителях от 22 мая 2001 года;

- орудия добычи (вылова) водных биологических ресурсов:

готовые рыболовные сети узловые из синтетических или прочих полиамидных мононитей с диаметром нитей менее 0,5 мм и размерами ячеи менее 100 мм (размер конструктивного шага ячеи менее 50 мм);

электроловильные системы и устройства, состоящие из электрических генераторов сигналов, с подсоединенными проводниками и аккумулятором (батарей), совместно выполняющие функцию добычи (вылова) водных биологических ресурсов посредством электрического тока;

- печатные и аудиовизуальные материалы, содержащие призывы к осуществлению экстремистской и террористической деятельности или публичное оправдание терроризма, порнографического характера; изготовленные или распространяемые с нарушением требований законодательства стран таможенного союза Евразийского экономического сообщества о выборах и референдумах; направленные на пропаганду нацистской атрибутики или символики либо атрибутики или символики, сходных с нацистской атрибутикой или символикой до степени смешения, содержащие иную информацию, которая может причинить вред политическим или экономическим интересам Российской Федерации, ее государственной безопасности, здоровью и нравственности граждан.

Кроме того, запрещены к пересылке для личного пользования следующие вложения (пересылаемые в адрес физических лиц или отправляемые физическими лицами для нужд, не связанных с предпринимательской деятельностью):

- специальные технические средства, предназначенные для негласного получения информации;

- органы и (или) ткани человека, кровь и ее компоненты;

- радиоактивные материалы;

- культурные ценности;

- отходы и лом черных и цветных металлов;

- необработанные драгоценные металлы, лом и отходы драгоценных металлов, руды и концентраты драгоценных металлов и сырьевых товаров, содержащих драгоценные металлы;

- минеральное сырье (природные необработанные камни);

- информация о недрах;

- смартфоны модели Samsung Galaxy Note7 для перевозки воздушным транспортом.

Таможенные запреты и ограничения

Запреты и ограничения при пересылке товаров в международных почтовых отправлениях устанавливаются в соответствии с требованиями статьи 285 Таможенного кодекса Евразийского экономического союза.


Предметы, условно допущенные к вывозу с территории РФ

Предметы, условно допущенные к вывозу с территории РФ

Navigation: Руководство по приему МПО > Российская Федерация >

Предметы, условно допущенные к вывозу с территории РФ

Предметы, условно допущенные к вывозу с территории РФ

Navigation: Руководство по приему МПО > Российская Федерация >

Предметы, условно допущенные к вывозу с территории РФ

Navigation: Руководство по приему МПО > Российская Федерация >

Предметы, условно допущенные к вывозу с территории РФ

Нижеперечисленные предметы разрешены к пересылке для личного пользования при наличии соответствующего разрешения органа государственного контроля:

- шифровальные (криптографические) средства и устройства, имеющие функции шифрования (криптографии);

- пчелы, пиявки, шелковичные черви, которые пересылаются при наличии ветеринарного свидетельства (c 1 июля 2011 г не осуществляется таможенный, транспортный, ветеринарный, карантинный фитосанитарный, санитарно-карантинный контроль на государственной границе Российской Федерации с Республикой Белоруссия и Республикой Казахстан в соответствии с Постановлением Правительства Российской Федерации от 1 июля 2011 г. № 529);

- продукция растительного происхождения от юридических лиц- в порядке, утвержденном постановлением Правительства Российской Федерации от 29.06.2011 №502 "Об утверждении Правил осуществления государственного карантинного фитосанитарного контроля в пунктах пропуска через государственную границу Российской Федерации" при наличии фитосанитарного сертификата для посадочного, семенного материала или картофеля (c 1 июля 2011 г не осуществляется таможенный, транспортный, ветеринарный, карантинный фитосанитарный, санитарно-карантинный контроль на государственной границе Российской Федерации с Республикой Белоруссия и Республикой Казахстан в соответствии с Постановлением Правительства Российской Федерации от 1 июля 2011 г. № 529).


A

A

Navigation: Руководство по приему МПО >

A

A

Navigation: Руководство по приему МПО >

A

Navigation: Руководство по приему МПО >

A

А

Абхазия

Австралия

Австрия (Австрийская Республика)

Азербайджанская Республика

Албания (Народная Социалистическая Республика)

Алжир (Алжирская Народная Демократическая Республика)

Ангилья (Заморская территория Великобритании)

Ангола (Республика)

Антигуа и Барбуда

Аргентина (Аргентинская Республика)

Армения (Республика)

Аруба (Остров)

Афганистан (Исламское Государство Афганистан)


Абхазия

Абхазия

Абхазия

Navigation: Руководство по приему МПО > A >

Абхазия

Navigation: Руководство по приему МПО > A >

Абхазия

Enter topic text here.


Общие требования

Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Абхазия >

Общие требования

Navigation: Руководство по приему МПО > A > Абхазия >

Общие требования

Navigation: >

Общие требования

Посылки
 | наземные | авиа - ПЕРЕСЫЛКА ОТСУТСТВУЕТ
Предельная масса (кг) | 20 |
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности |
Количество таможенных деклараций (шт) | - |
Предельный размер объявленной ценности (СПЗ) | - |


Дополнительные услуги

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Абхазия >

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Абхазия >

Дополнительные услуги

Navigation: >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | нет
Громоздкие | нет | нет
Вручить лично | нет | нет
Изменение или исправление адреса | да | нет
Наложенный платеж | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Абхазия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Абхазия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

- любые виды оружия (их основные (составные) части), патроны к ним (их части), конструктивно сходные с гражданским и служебным оружием изделия;

- взрывчатые вещества, взрывные устройства, средства взрывания;

- условно патогенные и патогенные организмы;

- товары, подвергающиеся быстрой порче;

- алкогольная продукция и этиловый спирт, пиво;

- любые виды табачных изделий и курительные смеси;

- растения в любом виде и состоянии, семена и растения;

- драгоценные камни в любом виде и состоянии и природные алмазы, за исключением ювелирных изделий;

- наркотические средства, психотропные вещества и их прекурсоры;

- озоноразрушающие вещества;

- опасные отходы;

- ядовитые вещества, не являющиеся прекурсорами наркотических средств и психотропных веществ;

- скоропортящиеся продукты питания;

- предметы и вещества, которые по своему характеру или упаковке могут представлять опасность для почтовых работников, загрязнять или портить (повреждать) другие почтовые отправления и почтовое оборудование.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Абхазия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Абхазия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

(ввоз и вывоз перечисленных ниже товаров осуществляется по специальному разрешению Кабинета Министров Республики Абхазия)

- промышленные и бытовые отходы, включая вторсырье;

- шины (покрышки) пневматические резиновые восстановленные или использованные.


Австралия

Австралия

Navigation: Руководство по приему МПО > A >

Австралия

Австралия

Navigation: Руководство по приему МПО > A >

Австралия

Navigation: Руководство по приему МПО > A >

Австралия

Примечание: Австралия не принимает заказные отправления назначением в Австралию или пересылаемые открытым транзитом, содержащие ценные предметы, такие как драгоценности, драгоценные металлы, драгоценные или полудрагоценные камни, ценные бумаги, монеты или другие предметы, которые могут быть проданы.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Австралия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Австралия >

Общие требования

Navigation: Руководство по приему МПО > A > Австралия >

Общие требования

Посылки ПЕРЕСЫЛКА ОТСУТСТВУЕТ
 | наземные - ПЕРЕСЫЛКА ОТСУТСТВУЕТ | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 2 500 | 2 500

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Австралия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Австралия >

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Австралия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Австралия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Австралия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Австралия >

Предметы, запрещенные к ввозу

- пиротехнические средства любого вида;

- трубки для курения опиума;

- радиоактивные вещества;

- ядовитые и разъедающие вещества, включая чистящие жидкости, содержащие такие вещества;

- противотуберкулезные препараты;

- распространители болезней у растений;

- насекомые, уничтожающие растения;

- земля;

- поддельные монеты;

- спички;

- глушители;

- Минеральное топливо, минеральные масла и продукты их перегонки, минеральный воск;

- любой текст, побуждающий к свержению правительства, к незаконному уничтожению собственности, мятежу;

- рекламные материалы, связанные с запрещенными товарами;

- всякого рода картонные упаковки для фруктов, овощей, яиц, мяса: как новые, так и бывшие в употреблении;

- скоропортящиеся биологические инфекционные вещества;

- товары, в названии которых имеется слово «Anzac»;

- товары, изготовленные в тюрьмах, следственных изоляторах или колониях;

- ртуть и предметы, содержащие ртуть;

- огнестрельное оружие, боеприпасы, кастеты, кинжалы, пружинные ножи;

- слитки, банковские билеты;

- в соответствии со статьей 18 Конвенции ВПС и правилами карантина Австралии отправка очень большого количества продуктов питания растительного и животного происхождения назначением в Австралию, включая использование этих продуктов (таких, как солома и другие растительные материалы) для упаковки отправляемых посылок, запрещена.За подробной информацией об ограничениях к ввозу в Австралию вы можете обратиться на веб-сайт www.auspost.com.au;

- с 1 июля 2019 г. все табачные изделия, включая сигареты и листовой табак, считаются «запрещенным импортом» в соответствии со статьей 19.1.3 Конвенции ВПС. Это распространяется на все табачные изделия, за исключением жевательного табака и нюхательного табака в количестве до 1,5 кг, а также сигар; дополнительная информация о запрете табака на веб-сайте www.abf.gov.au/tobacco;

- семена;

- необработанная древесина;

- растительные вещества;

- сырые продукты питания;

- одноразовые электронные сигареты.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Австралия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Австралия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Австралия >

Предметы, условно допущенные к ввозу

- рыба, ракообразные и беспозвоночные (свежая, копченая, консервированная - при наличии письменного разрешения карантинной и в соответствующих случаях таможенной службы Австралии;

- животные, птицы, или продукция, их содержащая, домашняя птица (консервированные или приготовленные иным способом), сыр, молоко, яйца, мед, недубленая кожа или другие виды продукции животного происхождения, насекомые – при наличии разрешения карантинной и в соответствующих случаях таможенной службы Австралии;

- человеческие останки и другие человеческие ткани - при наличии разрешения директора карантинной службы Австралии;

- болезнетворные микробы, возбудители и культуры болезней, вирусы, вещества или продукты, которые могут содержать зародыши болезней – при наличии разрешения карантинной службы Австралии или ведомства по здравоохранению;

- бывшие в употреблении одежда, постельные принадлежности, матрасы или содержащие шерсть, волосы, пух- при наличии разрешения карантинной службы Австралии;

- живой растительный материал, включая растения, семена, клубни, фрукты, овощи, корнеплоды - при наличии разрешения карантинной службы Австралии;

- жиры растительного и животного происхождения - при наличии разрешения карантинной службы Австралии;

- предметы, произведенные из растительного материала, включая произведенные из дерева, бамбука должны предъявляться Карантинной службе Австралии;

- медицинские термометры – при условии прохождения контроля;

- сахар, сахарный сироп, патока и аналогичные продукты при наличии разрешения компетентного ведомства;

- терапевтические приборы, лекарства или медицинские препараты, одежда и материал, обработанные опасными химическими соединениями – с разрешения Директора по карантину и австралийских таможенных властей;

- удобрения – при наличии разрешения карантинной службы Австралии;

- детская одежда из воспламеняющегося материала, использованные мешки из джута, щетки, (ковры, микробы, кондитерские товары – по разрешению австралийских таможенных властей);

- пчёлы, пиявки и шелковичные черви – при наличии карантинного разрешения и соответствия критериям их упаковки;

- насекомые и паразиты насекомых – могут ввозиться только для экспериментов или борьбы с болезнями животных или растений при наличии соответствующих разрешений;

- кожа рептилий и рыб – при наличии разрешения санитарной службы;

- шерсть или образчики шерсти весом до 1,362 кг – при условии соблюдения положений, касающихся их отправки;

- портупеи, пояса, в которые вложен клинок, прицельные устройства с лазером для огнестрельного оружия, палки и другие приспособления, в чехле которых содержится катапульта, дубинки трости-шпаги, трости с револьвером или пистолетом – при наличии разрешения таможенной службы Австралии;

- электронные ошейники для собак – при наличии разрешения компетентной организации;

- жидкости, тесто, порошки, таблетки, скоропортящиеся продукты питания – при наличии разрешения компетентных органов;

-зубные щетки, кисточки для бритья, содержащие шерсть животных и произведенные в странах Азии или юго-восточной Азии, отличных от Японии или Новой Зеландии – при наличии разрешения соответствующего ведомства;

- прочие щетки, содержащие шерсть животных и произведенные в странах Азии или юго-восточной Азии, отличных от Японии или Новой Зеландии – при наличии официального сертификата страны-производителя;

- все мясные продукты или продукты на основе мяса, включая свежее мясо, высушенное, замороженное, копченое, соленое или консервированное; продукты питания в упаковке, включая паштеты; предметы на основе грунта; сухие фрукты в оболочке, упаковка которых не имеет коммерческого вида; предметы, упакованные в коробки, предназначенные для перевозки фруктов или овощей, - при наличии лицензии на ввоз.

Для получения лицензии на ввоз или более конкретной информации об условиях импорта в Австралию следует обращаться в австралийские инспекционные и карантинные службы, координаты которых:

Internet: www.aqis.gov.au

Электронная почта: mail.couriers@aqis.gov.au

Факс: (+612) 6272 5888”»

Австралийское министерство сельского хозяйства и водных ресурсов требует, чтобы отправления, содержащие условно допускаемые товары, такие как семена или другие товары растительного, животного, минерального или биологического характера, соответствовали условиям импорта и на них было получено разрешение на импорт до их прибытия на территорию Австралии. Отправления без разрешения на импорт будут обрабатываться в соответствии с регламентами Союза и австралийским законодательством.

Дополнительная информация о товарах и условиях импорта доступна в австралийской системе импорта и биобезопасности (www.agriculture.gov.au/import/online-services/bicon (на английском языке).


Австрия

Австрия

Navigation: Руководство по приему МПО > A >

Австрия

Австрия (Австрийская Республика)

Navigation: Руководство по приему МПО > A >

Австрия (Австрийская Республика)

Navigation: Руководство по приему МПО > A >

Австрия (Австрийская Республика)

Примечания: Медицинские сертификаты или сертификаты о происхождении, а также другие документы, посылаемые с отправлением, должны быть приложены вместе с таможенной декларацией к соответствующему сопроводительному адресу, а для отправлений письменной корреспонденции – должны быть прикреплены к внешней стороне отправления.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Австрия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Австрия >

Общие требования

Navigation: Руководство по приему МПО > A > Австрия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, немецкий | 3 Язык: английский, немецкий
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский, немецкий | 3 Язык: английский, немецкий
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Австрия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Австрия >

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Австрия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Австрия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Австрия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Австрия >

Предметы, запрещенные к ввозу

- любые предметы или образцы животных, подлежащие ветеринарному или фитосанитарному контролю, в том числе пчелы, пиявки, черви шелкопряда, паразиты, уничтожители насекомых – вредители, предназначенные для контроля за этими насекомыми, а также мушки дрозофилы для биомедицинских исследований, проводящихся между официально признанными учреждениями. Кроме того, нижеперечисленные товары также подлежат фитосанитарному контролю: живые растения (а также культуры тканей, пыльца, предназначенная для опыления, трансплантаты, черенки и т.д.), семена, фрукты и овощи;

- свежее мясо и субпродукты, включая мясо и субпродукты домашней птицы;

-свежая рыба, ракообразные, моллюски и другие беспозвоночные;

- молоко и молочная продукция;

- яйца;

- мед;

- свежие и замороженные овощи и фрукты;

- семена растений, включая зерновые;

- животный и растительный жир, смеси, приготовленные на основе растительного и животного жира;

- вино из свежего винограда, включая крепленое вино, вино из виноградных выжимок, эссенции для спиртных напитков;

- винный уксус;

-табак, табачная продукция и ее заменители;

- радиоактивные материалы;

- минеральные и органические удобрения, компост;

- огнестрельное и холодное оружие;

- взрывчатые, пиротехнические вещества;

- непроявленные фото и киноматериалы;

- предметы из драгоценных металлов, не имеющие указаний о пробе;

-книги, печатные издания;

- опиум;

- земля;

- строго запрещается направлять в Австрию почтовые отправления, содержащие марихуану, листья конопли, семена конопли и продукты, содержащие каннабидиол (КБР) или тетрагидроканнабинол (ТГК);

- огнестрельное оружие, его части и аксессуары, копии огнестрельного оружия и любые предметы, имитирующие огнестрельное оружие, игрушечное оружие, антикварное оружие более ста лет.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Австрия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Австрия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Австрия >

Предметы, условно допущенные к ввозу

- медикаменты и медицинские препараты – при наличии разрешения Министерства здравоохранения Австрии;

- нумизматические коллекции – при наличии разрешения Национального австрийского банка;

- радио, телепередатчики и приемники – при наличии разрешения Дирекции почт и телеграфа;

- сырье и продукты животного происхождения – при наличии разрешения Министерства здравоохранения;

-пищевые приправы, продукты из яиц – при наличии справки федерального института по контролю за пищевыми продуктами;

- яды, пересылающиеся в адреса государственных и частных научных институтов и общественных организаций – по разрешению компетентных властей;

- растения – при наличии разрешения Министерства по охране земель и лесов;

- виноградная лоза – при наличии сертификата, соответствующего закону обмена лозами;

- пистолеты, боеприпасы, военные материалы – при наличии разрешения на право ношения;

- австрийские монеты, золото, золотые изделия, не имеющие обращения или устаревшие, а также другие золотые изделия, которые могут служить как средство оплаты, поддельные банковские билеты – при наличии разрешения Национального банка;

- предметы из драгоценных металлов, украшения – при наличии разрешения соответствующего учреждения по контролю за драгоценностями.

- маски FFP2, соответствующие стандарту EN 149, распространяются ограничения на ввоз: 1) Маркировка ЕС, указывающая на соответствие продукта, должна содержать идентификационный номер уполномоченного органа сертификации, ответственного за обеспечение качества. 2) Маркировка ЕС должна быть видимой, разборчивой и нестираемой на каждой маске FFP2. 3) К каждой маске FFP2 должна прилагаться инструкция по использованию на немецком языке. 4) Декларация соответствия ЕС на немецком языке;

- почтовые отправления, содержащие человеческие останки (включая прах) принимаются только если они отправлены в виде посылки с объявленной ценностью.


Азербайджанская республика

Азербайджанская республика

Navigation: Руководство по приему МПО > A >

Азербайджанская республика

Азербайджанская республика

Navigation: Руководство по приему МПО > A >

Азербайджанская республика

Navigation: Руководство по приему МПО > A >

Азербайджанская республика

Примечание: Азербайджанская Республика не допускает простые и заказные письма с вложением предметов, подлежащих обложению таможенными пошлинами.

В почтовых отправлениях можно беспошлинно ввозить товаров на общую сумму 1000 долларов США в течение тридцати дней.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Азербайджанская республика >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Азербайджанская республика >

Общие требования

Navigation: Руководство по приему МПО > A > Азербайджанская республика >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский, азербайджанский, русский | 3 Язык: английский, французский, азербайджанский, русский
Предельный размер объявленной ценности (СПЗ) | 2 000 | 2 000

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 2 Язык: английский, французский, азербайджанский, русский | 2 Язык: английский, французский, азербайджанский, русский
Предельный размер объявленной ценности (СПЗ) | 2 000 | 2 000

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Азербайджанская республика >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Азербайджанская республика >

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Азербайджанская республика >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | да | да
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Азербайджанская республика >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Азербайджанская республика >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Азербайджанская республика >

Предметы, запрещенные к ввозу

- Нарезное огнестрельное оружие, боеприпасы (исключая боеприпасы для охотничьего оружия), все предметы и материалы военного назначения, взрывчатые вещества;

- радиоактивные вещества;

- наркотические и психотропные вещества, принадлежности для их использования;

- документация, относящаяся к технологии изготовления наркотических, психотропных, отравляющих и взрывчатых веществ;

- печатные, видео, фото материалы, пропагандирующие и рекламирующие безнравственность, насилие и терроризм.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Азербайджанская республика >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Азербайджанская республика >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Азербайджанская республика >

Предметы, условно допущенные к ввозу

- Охотничье оружие, боеприпасы – при наличии разрешения на ввоз Министерства внутренних дел Азербайджана;

- животные, лекарства, биологические препараты и ветеринарные принадлежности, используемые в ветеринарии, сырье животного или растительного происхождения – при наличии разрешения компетентных ветеринарных органов и государственных органов по карантину растений;

- лекарственные препараты импортного происхождения сверх личных потребностей – при наличии разрешения Министерства здравоохранения Азербайджана;

- радиоэлектронные средства и высокочастотные устройства – при наличии разрешения Министерства связи Азербайджана.


Албания

Албания

Navigation: Руководство по приему МПО > A >

Албания

Албания (Народная Социалистическая Республика)

Navigation: Руководство по приему МПО > A >

Албания (Народная Социалистическая Республика)

Navigation: Руководство по приему МПО > A >

Албания (Народная Социалистическая Республика)

Примечание: Албания не допускает простые и заказные письма с вложением предметов, подлежащих обложению таможенными пошлинами.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Албания >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Албания >

Общие требования

Navigation: Руководство по приему МПО > A > Албания >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, албанский | 3 Язык: английский, албанский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, албанский | 3 Язык: английский, албанский
Предельный размер объявленной ценности (СПЗ) | - | -

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Албания >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Албания >

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Албания >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Албания >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Албания >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Албания >

Предметы, запрещенные к ввозу

- различные вещества, подверженные брожению, дурманящие вещества всякого рода;

- предметы, бывшие в употреблении, за исключением предметов, являющихся наследством, если они сопровождаются официальным актом об этом наследстве;

- опасные токсические, биологические вещества;

- экстравагантная одежда;

- литература, подрывающая политику Албании;

- порнография;

- монеты Государственного банка Албании;

- предметы, вызывающие заразные заболевания;

-оружие, взрывоопасные и легковоспламеняющиеся предметы;

- живые или мертвые животные;

-растения.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Албания >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Албания >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Албания >

Предметы, условно допущенные к ввозу

- медикаменты, включая антибиотики, – при наличии у адресата рецепта, либо при наличии справки медицинского учреждения;

- охотничье оружие – при наличии разрешения, выдаваемого компетентными органами Албании;

- наркотики – по разрешению Министерства торговли;

- радиоактивные вещества, яды, пересылаемые с научной или медицинской целью, – при наличии разрешения компетентных властей;

- продукты животного происхождения – при наличии ветеринарного сертификата;

- инструменты – при наличии разрешения Министерства торговли.


Алжир

Алжир

Navigation: Руководство по приему МПО > A >

Алжир

Алжир (Алжирская Народная Демократическая Республика)

Navigation: Руководство по приему МПО > A >

Алжир (Алжирская Народная Демократическая Республика)

Navigation: Руководство по приему МПО > A >

Алжир (Алжирская Народная Демократическая Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Алжир >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Алжир >

Общие требования

Navigation: Руководство по приему МПО > A > Алжир >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, арабский | 3 Язык: французский, арабский
Предельный размер объявленной ценности (СПЗ) | 80 | 80

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, арабский | 3 Язык: французский, арабский
Предельный размер объявленной ценности (СПЗ) |  |

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Алжир >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Алжир >

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Алжир >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | да
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | нет | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Алжир >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Алжир >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Алжир >

Предметы, запрещенные к ввозу

- Поильники и их части;

- соски и рожки;

- сахарин;

- противозачаточные лекарства;

- похоронные урны;

- предметы, бывшие в употреблении;

- спички, соль, минеральные воды, лимонад;

- предметы из олова;

-сельскохозяйственные продукты, маргарин, консервы, орехи, вина, семена;

- красящие вещества;

- химические продукты;

- изделия из панциря черепахи, перламутра, слоновой кости, янтаря, кости;

- печатные издания, относящиеся к пропаганде;

- печатные издания, относящиеся к лотереям;

- порнография;

- монеты;

- взрывчатые, воспламеняющиеся вещества, порох, патроны;

- живые животные (кроме пчел и пиявок);

- продукты животного происхождения, рыбной ловли;

- растения и продукты растительного происхождения;

- товары с ложным ярлыком, без отметки о происхождении;

- измерительные приборы;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Алжир >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Алжир >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Алжир >

Предметы, условно допущенные к ввозу

- медикаменты – при наличии у адресата разрешения Министерства общественного здравоохранения Алжира;

- все виды табака и табачных изделий – при наличии разрешения таможенных органов Алжира;

- часы только в посылках с объявленной ценностью;

- измерительные инструменты – при наличии разрешения Службы измерительных инструментов;

- наркотики, драгоценные предметы – по разрешению Министерства финансов;

-оружие – по разрешению Министерства обороны или Министерства внутренних дел;

- целлулоид, фотопленка из целлулоида, медицинские инструменты – при наличии визы фармацевтического центра;

- ядовитые вещества – только предусмотренные кодексом здравоохранения;

- мясо, пчелы, воск, материалы для пчеловодства, пиявки, растения и продукты растительного происхождения – по разрешению Министерства сельского хозяйства;

- текстиль, кожа и продукты из них, школьные книги, журналы, алкоголь, уксус, бумага, картон, целлюлоза, механическая продукция, продукция металлургии, конструкторские материалы, дерево, предметы для путешествий, сахарин – при наличии разрешения соответствующего министерства.


Ангилья

Ангилья

Navigation: Руководство по приему МПО > A >

Ангилья

Ангилья (Заморская территория Великобритании)

Navigation: Руководство по приему МПО > A >

Ангилья (Заморская территория Великобритании)

Navigation: Руководство по приему МПО > A >

Ангилья (Заморская территория Великобритании)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Ангилья >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Ангилья >

Общие требования

Navigation: Руководство по приему МПО > A > Ангилья >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, | 3 Язык: английский,
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, | 3 Язык: английский,
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Ангилья >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Ангилья >

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Ангилья >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Ангилья >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Ангилья >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Ангилья >

Предметы, запрещенные к ввозу

- лаки, эмали:

- радиоактивные вещества;

- различные виды монет;

- пчелиные колонии в соломенных ульях;

- спички;

- целлулоид;

- аэрозоли; зажигалки и баллоны для их заправки;

- живые животные, кожи, рога, копыта и другие части животных, шерсть животных;

- растения;

- оружие, снаряжение, пружинные ножи;

- неоднородные сплавы золота и серебра;

- почтовые карточки с украшениями из толченого стекла и слюды;

- почтовые марки;

- фильмы;

- ношеная одежда;

- японские кисточки для бритья;

- биологические разлагающиеся вещества;

-вишня;

- люцерна;

-товары, изготовленные заключенными;

- часы;

- авторские права;

- радиотелефонные аппараты.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Ангилья >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Ангилья >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Ангилья >

Предметы, условно допущенные к ввозу

- сигары и сигареты, а также предметы, содержащие табак – при наличии у адресата разрешения таможенных органов Ангильи;

- живые пчелы – при наличии импортной лицензии от Министерства сельского хозяйства Ангильи и сертификата страны подачи;

- дурманящие вещества, оружие – по разрешению компетентных властей;

- насекомые – по обмену между признанными учреждениями;

- пищевые продукты, напитки – по разрешению санитарной полиции;

- вакцины, сыворотки – по лицензии на импорт от компетентных властей;

- растения, деревья, семена, фрукты – определенных сортов;

- векселя, боны, деньги – по разрешению компетентных властей;

- овощи – в период с 1 апреля по 15 октября;

- картофель – в определенные периоды из некоторых стран или районов;

- птицы – только перечисленные в положениях по защите птиц от 1954 г. при наличии лицензии Госсекретариата;

- промасленная ткань – в специальной упаковке.


Ангола

Ангола

Navigation: Руководство по приему МПО > A >

Ангола

Ангола (Республика)

Navigation: Руководство по приему МПО > A >

Ангола (Республика)

Navigation: Руководство по приему МПО > A >

Ангола (Республика)

Примечание: Республика Ангола не несет ответственности за посылки с объявленной ценностью независимо от вложения. В случае утраты посылки на территории Республики Ангола, материальное возмещение отправителю выплачиваться не будет. В случае отказа отправителя направить посылку без объявленной ценности можно рекомендовать ему отправить пересылаемые предметы в мелких пакетах.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Ангола >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Ангола >

Общие требования

Navigation: Руководство по приему МПО > A > Ангола >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, португальский | 3 Язык: французский, португальский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: португальский | 3 Язык: португальский
Предельный размер объявленной ценности (СПЗ) | _ | _


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Ангола >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Ангола >

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Ангола >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | нет
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Ангола >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Ангола >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Ангола >

Предметы, запрещенные к ввозу

- опасные вещества;

- живые или мертвые животные и их части;

- растения и их семена, зараженные какой-либо болезнью;

- виньетки, напоминающие почтовые марки;

- предметы, имеющие оскорбительный характер;

- взрывчатые вещества;

- наркотики;

- пищевые продукты, вредные для здоровья;

- боеприпасы;

- спички;

- табак;

- эссенции;

- рулетки, звуковые аппараты, видеокассеты;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Ангола >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Ангола >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Ангола >

Предметы, условно допущенные к ввозу

- опиум, морфий, кокаин и другие наркотические вещества, посылаемые в научных или медицинских целях, – при наличии у адресата разрешения Совета по здравоохранению Анголы;

- фармацевтические патентованные средства – при наличии разрешения Совета здравоохранения Анголы;

- пчёлы, пиявки и шелковичные черви принимаются при соответствующей упаковке;

- паразиты и истребители вредных насекомых, предназначенные для контроля над этими насекомыми и пересылаемые в адреса официально признанных учреждений Анголы;

- фильмы, целлулоид, лотерейные и банковские билеты, металлические монеты (кроме адресованных Национальному банку Анголы) – при наличии разрешения компетентных властей.


Антигуа и Барбуда

Антигуа и Барбуда

Navigation: Руководство по приему МПО > A >

Антигуа и Барбуда

Антигуа и Барбуда

Navigation: Руководство по приему МПО > A >

Антигуа и Барбуда

Navigation: Руководство по приему МПО > A >

Антигуа и Барбуда


Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Антигуа и Барбуда >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Антигуа и Барбуда >

Общие требования

Navigation: Руководство по приему МПО > A > Антигуа и Барбуда >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Антигуа и Барбуда >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Антигуа и Барбуда >

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Антигуа и Барбуда >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да (для обычных посылок) | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | нет | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Антигуа и Барбуда >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Антигуа и Барбуда >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Антигуа и Барбуда >

Предметы, запрещенные к ввозу

Радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Антигуа и Барбуда >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Антигуа и Барбуда >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Антигуа и Барбуда >

Предметы, условно допущенные к ввозу


Аргентина

Аргентина

Navigation: Руководство по приему МПО > A >

Аргентина

Аргентина (Аргентинская Республика)

Navigation: Руководство по приему МПО > A >

Аргентина (Аргентинская Республика)

Navigation: Руководство по приему МПО > A >

Аргентина (Аргентинская Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Аргентина >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Аргентина >

Общие требования

Navigation: Руководство по приему МПО > A > Аргентина >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, испанский | 3 Язык: французский, английский, испанский
Предельный размер объявленной ценности (СПЗ) | 1 200 | 1 200

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: испанский, французский, английский | 3 Язык: испанский, французский, английский
Предельный размер объявленной ценности (СПЗ) |  | 1 200


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Аргентина >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Аргентина >

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Аргентина >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | нет
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Аргентина >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Аргентина >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Аргентина >

Предметы, запрещенные к ввозу

- Спички;

- пенька;

- канифоль;

- воск;

- живые животные, за исключением пчел, пиявок, шелковичных червей, а также паразитов и истребителей вредных насекомых, предназначенных для контроля этих насекомых и для обмена между официальными организациями (пчёлы должны сопровождаться санитарным сертификатом, завизированным аргентинским консулом, аккредитованным в стране, откуда они происходят);

- шиншилла и вигонь;

- растения кукурузы или их части в колосьях;

- цветы;

- пикриновая кислота;

-кислота натрия;

- соляная кислота, карболовая, молочная, фтористая, уксусная, древесная, муравьиная кислоты;

- альдегид, аммиак в растворе;

- минеральные удобрения;

- гудрон;

- минеральная или растительная смола;

- пережженный сахар;

- бензол; лак;

- двуокись бария;

- углеродистое соединение кальция;

- натуральный каучук;

- хлористый натрий или калий;

гудроновый канат;

- жидкие краски, приготовленные на основе нефти или терпентинного масла;

- древесная смола;

- водка;

-терпентинное масло;

- шерстяная вата;

-хлопок в порошке и гигроскопическая вата;

- минеральные масла;

- кислая соль углерода;

- растительный волос;

- жиры;

- глюкоза;

- глицерин;

- табак в тюках, кипах;

- чернила на базе серы;

- клеенка прорезиненная;

- тальк в пакетах;

- растворы или алкогольные настойки;

- свечи из магнезиума;

-медицинский препарат «вакцина Фридмана»;

-растения и побеги банановых деревьев, гуавы, сорго;

- оружие, военное снаряжение;

-химические продукты, используемые при производстве взрывчатки;

- бенгальские огни;

-пеньковый трос;

- конопля;

-нефть и нефтепродукты;

- парафин;

-научные, литературные и художественные произведения, нарушающие авторские права;

- спирты;

- просмоленная пробковая крошка;

- асфальт;

-сера;

- камфора;

-дерюга;

-известь;

-древесный толь в порошке;

каменный уголь или кокс;

-все виды эфира;

- газ и газолин;

-гуано;

-джут;

-порошок для уничтожения муравьев;

- керосин;

-измельченный сургуч;

-селитра;

-банковские билеты;

-драгоценности;

-лотерейные билеты;

-пальмовое волокно;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Аргентина >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Аргентина >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Аргентина >

Предметы, условно допущенные к ввозу

- Поношенное бельё и одежда – при наличии справки о дезинфекции, произведенной санитарными станциями;

- деньги, ценности, драгоценные предметы, монеты, простые векселя, чеки, акции и ценные бумаги на предъявителя - только в отправлениях с объявленной ценностью;

- опиум, морфий, кокаин и другие наркотики – только в отправлениях с объявленной ценностью – при наличии разрешения Министерства общественного здравоохранения;

- семена – только как образцы, масса каждого вида не более 200 г;

- вольтметры – при наличии разрешения отдела весов и мер Министерства сельского хозяйства;

- чугун, инсектициды, железо, бумага и фоточувствительные пластины, радиографическая пленка, пенициллин, батарейки и напильники – при наличии разрешения Дирекции экспорта и импорта при Министерстве промышленности;

- продукты и субпродукты животного происхождения – при наличии разрешения, выданного ветеринарной службой страны назначения.


Армения

Армения

Navigation: Руководство по приему МПО > A >

Армения

Армения (Республика)

Navigation: Руководство по приему МПО > A >

Армения (Республика)

Navigation: Руководство по приему МПО > A >

Армения (Республика)

Примечание: Армения не допускает заказные отправления и отправления с объявленной ценностью, содержащие ценные предметы, такие, как драгоценности, ценные металлы, драгоценные и полудрагоценные камни, документы, монеты или любые виды финансовых документов, которые могут быть предметом сделки.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Армения >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Армения >

Общие требования

Navigation: Руководство по приему МПО > A > Армения >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) | 500 | 500

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) | 500 | 500

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Армения >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Армения >

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Армения >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | да | да
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Армения >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Армения >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Армения >

Предметы, запрещенные к ввозу

- радиоактивные материалы;

- инфекционные вещества;

- слитки ценных металлов;

- банковские билеты.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Армения >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Армения >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Армения >

Предметы, условно допущенные к ввозу


Аруба

Аруба

Navigation: Руководство по приему МПО > A >

Аруба

Аруба (Остров)

Navigation: Руководство по приему МПО > A >

Аруба (Остров)

Navigation: Руководство по приему МПО > A >

Аруба (Остров)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Аруба >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Аруба >

Общие требования

Navigation: Руководство по приему МПО > A > Аруба >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, датский | 3 Язык: английский, датский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский, датский | 3 Язык: английский, датский
Предельный размер объявленной ценности (СПЗ) | - | -

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Аруба >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Аруба >

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Аруба >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Аруба >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Аруба >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Аруба >

Предметы, запрещенные к ввозу

- живые животные;

- спички;

- наркотики;

- оружие;

- боеприпасы;

- авторские права;

- радиоактивные вещества;

- пушечный порох, военное оборудование, капсулы и заряженные металлические патроны для огнестрельного портативного оружия, элементы не взрываемых элементов артиллерийских снарядов.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Аруба >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Аруба >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Аруба >

Предметы, условно допущенные к ввозу

- опиум и его производные, в том числе сырой, приготовленный и лекарственный опиум, морфий, героин и кокаин, если они адресованы фармацевтам, врачам-фармацевтам, ветеринарам или лицам, которые имеют разрешение от директора по здравоохранению Нидерландских Антилл и Арубы;

- деньги и пластинки из меди, бронзы или никеля, предназначенные для чеканки монет, – при наличии разрешения компетентных органов Нидерландских Антилл и Арубы;

- оружие – при наличии разрешения Генерального прокурора или лейтенанта-губернатора; фильмы, целлулоид – только в специальной упаковке.


Афганистан

Афганистан

Navigation: Руководство по приему МПО > A >

Афганистан

Афганистан (Исламское Государство Афганистан)

Navigation: Руководство по приему МПО > A >

Афганистан (Исламское Государство Афганистан)

Navigation: Руководство по приему МПО > A >

Афганистан (Исламское Государство Афганистан)

Примечание: Афганистан не допускает простые и заказные письма с вложением предметов, подлежащих обложению таможенными пошлинами.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Афганистан >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > A > Афганистан >

Общие требования

Navigation: Руководство по приему МПО > A > Афганистан >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2х2х2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Афганистан >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Афганистан >

Дополнительные услуги

Navigation: Руководство по приему МПО > A > Афганистан >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да (только для обыкновенных посылок) | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Афганистан >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Афганистан >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > A > Афганистан >

Предметы, запрещенные к ввозу

- живые растения;

- алкогольные напитки;

- аптекарские товары;

- дурманящие или наркотические средства, приготовленные из мака или конопли;

- химические краски (сухие или жидкие), которые по причине недостаточной их устойчивости не могут применяться для окрашивания шерстяных ковров;

- европейские и иранские ковры;

- вышивки и кружева;

- детские игры (за исключением предметов спорта);

- коралловые и металлические браслеты;

- кольца из металла;

- шахматные доски;

- монеты;

- банковские билеты;

- драгоценные металлы;

-платки с золотыми нитями;

- шелковые скатерти;

- ложные зеркала;

- талисманы из металла;

- фейерверки;

- сумки и щетки из целлулоида;

- бронза;

- стёкла;

- глина;

- воротники;

- кашне;

- портфели;

- рубашки и жилеты из шелка;

- парики;

- фарфор;

-радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Афганистан >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Афганистан >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > A > Афганистан >

Предметы, условно допущенные к ввозу


Б

Б

Navigation: Руководство по приему МПО >

Б

Б

Navigation: Руководство по приему МПО >

Б

Navigation: Руководство по приему МПО >

Б

Б

Багамские острова (Содружество)

Бангладеш (Народная Республика)

Барбадос

Бахрейн (Королевство)

Беларусь (Республика)

Белиз

Бельгия (Королевство)

Бенин (Республика)

Бермудские острова (Заморская территория Великобритании)

Болгария (Республика)

Боливия (Республика)

Босния и Герцеговина (Республика)

Ботсвана (Республика)

Бразилия (Федеративная Республика)

Бруней – Даруссалам

Буркина Фасо (Республика)

Бурунди (Республика)

Бутан (Королевство)


Багамские острова

Багамские острова

Navigation: Руководство по приему МПО > Б >

Багамские острова

Багамские острова (Содружество)

Navigation: Руководство по приему МПО > Б >

Багамские острова (Содружество)

Navigation: Руководство по приему МПО > Б >

Багамские острова (Содружество)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Багамские острова >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Багамские острова >

Общие требования

Navigation: Руководство по приему МПО > Б > Багамские острова >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 1 321,19 | 1 321,19

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Багамские острова >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Багамские острова >

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Багамские острова >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Багамские острова >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Багамские острова >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Багамские острова >

Предметы, запрещенные к ввозу

- пищевые продукты, непригодные к употреблению;

- молоко;

- чай;

- авторские права;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Багамские острова >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Багамские острова >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Багамские острова >

Предметы, условно допущенные к ввозу

- наркотики, огнестрельное оружие – при наличии разрешения соответствующего Министерства Багамских островов;

- паразиты, маргарин, киноленты, целлулоид, жидкости – в соответствующей упаковке.


Бангладеш

Бангладеш

Navigation: Руководство по приему МПО > Б >

Бангладеш

Бангладеш (Народная Республика)

Navigation: Руководство по приему МПО > Б >

Бангладеш (Народная Республика)

Navigation: Руководство по приему МПО > Б >

Бангладеш (Народная Республика)

Примечание: Не допускаются отправления с объявленной ценностью с вложением предметов, подлежащих обложению таможенными пошлинами.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Бангладеш >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Бангладеш >

Общие требования

Navigation: Руководство по приему МПО > Б > Бангладеш >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | 200

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 139,6 | 139,6


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бангладеш >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бангладеш >

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бангладеш >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да (только АВИА) | да
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бангладеш >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бангладеш >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бангладеш >

Предметы, запрещенные к ввозу

- радиоактивные вещества;

- деньги;

- чеки на предъявителя, банковские чеки, кредитные карты, деньги и иностранную валюту запрещено пересылать в заказных или простых письмах, посылках и отправлениях EMS.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бангладеш >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бангладеш >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бангладеш >

Предметы, условно допущенные к ввозу

- оружие – по разрешению правительства;

- кофе, лен, клевер, хлопок, пенька, растения, картофель – по разрешению Министерства сельского хозяйства;

- монеты, платина, золото или обработанное серебро;

- банковские билеты, любые ценные бумаги, оплачиваемые на предъявителя;

- ценные камни или ценные предметы.


Барбадос

Барбадос

Navigation: Руководство по приему МПО > Б >

Барбадос

Барбадос

Navigation: Руководство по приему МПО > Б >

Барбадос

Navigation: Руководство по приему МПО > Б >

Барбадос


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Барбадос >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Барбадос >

Общие требования

Navigation: Руководство по приему МПО > Б > Барбадос >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) |  | 500


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Барбадос >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Барбадос >

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Барбадос >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Барбадос >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Барбадос >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Барбадос >

Предметы, запрещенные к ввозу

- Радиоактивные вещества;

- инфекционные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Барбадос >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Барбадос >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Барбадос >

Предметы, условно допущенные к ввозу


Бахрейн

Бахрейн

Navigation: Руководство по приему МПО > Б >

Бахрейн

Бахрейн (Королевство)

Navigation: Руководство по приему МПО > Б >

Бахрейн (Королевство)

Navigation: Руководство по приему МПО > Б >

Бахрейн (Королевство)

Примечание: Не допускаются отправления с объявленной ценностью с вложением предметов, подлежащих обложению таможенными пошлинами.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Бахрейн >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Бахрейн >

Общие требования

Navigation: Руководство по приему МПО > Б > Бахрейн >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, арабский | 3 Язык английский, арабский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | - | -

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бахрейн >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бахрейн >

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бахрейн >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да (для обыкновенных посылок) | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бахрейн >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бахрейн >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бахрейн >

Предметы, запрещенные к ввозу

- инфекционные вещества;

- живые животные;

- семена, содержащие наркотические или стимулирующие вещества любых типов;

- опиум в любых формах;

- жиры растительного и животного происхождения, запрещенные религией;

- продукты питания и напитки, содержащие цикламаты в качестве заменителя сахара;

- пачки сигарет или табака без предупреждающей надписи «Табак является причиной рака, болезней легких, сердца»;

- взрывчатые, горючие вещества, фейерверки;

- книги, записи, фильмы, фото и иные материалы, направленные против религии, традиций и обычаев, а также порнографического содержания;

- фальшивая валюта других стран;

- натуральный или искусственно выращенный жемчуг, за исключением натурального жемчуга, добытого на арабском побережье;

- спутниковые тарелки или иная аппаратура для получения спутниковых телевизионных программ;

- маленькие четырехколесные транспортные средства для детей, которые не разрешены для управления на скоростных дорогах;

- оружие, а также его части, включая охотничье, боеприпасы;

- материалы и продукция, содержащие рекламу сигарет, сигар, табака, а также продукция, рекламирующая курение, такая как, зажигалки, пепельницы, одежда с нанесенной рекламой курения и т.д;

- товары, произведенные в Израиле или импортируемые через Израиль компаниями, внесенными в черный список.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бахрейн >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бахрейн >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бахрейн >

Предметы, условно допущенные к ввозу

- печатные и видео материалы - по разрешению Министерства информации;

- рыболовные сети - по разрешению Министерства торговли и сельского хозяйства;

- радиоактивные материалы - по разрешению Министерства здравоохранения;

- наркотические вещества – по разрешению Министерства здравоохранения;

- цветы, семена, рассада - по разрешению специалиста по сельскому хозяйству.


Беларусь

Беларусь

Navigation: Руководство по приему МПО > Б >

Беларусь

Беларусь (Республика)

Navigation: Руководство по приему МПО > Б >

Беларусь (Республика)

Navigation: Руководство по приему МПО > Б >

Беларусь (Республика)

Примечание:

Республика Беларусь не допускает простые и заказные письма с вложением валюты и предметов, подлежащих обложению таможенными пошлинами.

Пересылка ценностей, таких как монеты, банковские билеты, чеки, ювелирные изделия или другие драгоценные предметы разрешена только в отправлениях с объявленной ценностью.

Все продукты, животного происхождения, пересылаемые в почтовых отправлениях назначением в Беларусь, должны иметь при себе сертификат, выданный ветеринарным пунктом страны подачи, который должен соответствовать требованиям ветеринарной службы Беларуси.

Подробная информация о запрещенных и условно допущенных к пересылке товаров и их кодов по единой товарной номенклатуре внешнеэкономической деятельности опубликована на официальном сайте Комиссии Таможенного союза Евразийского экономического сообщества «www.tsouz.ru».


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Беларусь >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Беларусь >

Общие требования

Navigation: Руководство по приему МПО > Б > Беларусь >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | - | -
Предельный размер объявленной ценности (СПЗ) | 900 | 900

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | - | -
Предельный размер объявленной ценности (СПЗ) | 900 | 900


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Беларусь >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Беларусь >

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Беларусь >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | да | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Беларусь >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Беларусь >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Беларусь >

Предметы, запрещенные к ввозу

- предметы непристойного или безнравственного характера;

- контрафактные и пиратские предметы;

- предметы, которые по своему характеру или упаковке могут представлять опасность для почтовых работников или обычного населения, пачкать или портить другие отправления, почтовое оборудование или собственность третьей стороны;

- любые виды оружия, его составные части, боеприпасы (и их составные части), а также изделия, конструктивно сходные с гражданским и служебным оружием;

- взрывоопасные вещества, взрывные устройства и устройства зажигания;

- свинина, продукты на основе свинины;

- живые животные, за исключением пчел, пиявок шелковичных червей, паразитов и истребителей вредных насекомых;

- растительные алкалоиды или синтезированные, а также их соли и образцы;

- медикаменты или витаминные препараты, содержащие наркотические или психотропные вещества;

- условно патогенные и патогенные организмы;

- скоропортящиеся продукты;

- товары, подвергающиеся быстрой порче;

- алкогольная продукция, этиловый спирт, пиво;

-любые виды табачных изделий и курительные смеси;

- драгоценные камни в любом виде и состоянии и природные алмазы, за исключением ювелирных изделий;

- белорусские рубли и белорусские платежные документы;

- наркотические средства, психотропные вещества и их прекурсоры;

- озоноразрушающие вещества;

- опасные отходы;

- ядовитые вещества, не являющиеся прекурсорами наркотических средств и психотропных веществ;

- средства защиты растений, подпадающие под действие приложений A и B Стокгольмской конвенции о стойких органических загрязнителях от 22 мая 2001 года;

- печатные и аудиовизуальные материалы порнографического характера ,содержащие призывы к осуществлению экстремистской и террористической деятельности или публичное оправдание терроризма, изготовленные или распространяемые с нарушением требований законодательства стран таможенного союза Евразийского экономического сообщества о выборах и референдумах, направленные на пропаганду нацистской атрибутики или символики либо атрибутики или символики, сходных с нацистской атрибутикой или символикой до степени смешения, содержащие иную информацию, которая может причинить вред политическим или экономическим интересам Республики Беларусь, ее государственной безопасности, здоровью и нравственности граждан;

- другие предметы, запрещенные к отправке в соответствии с Актами Союза.

Запрещены к пересылке для личного пользования :

- старинные монеты из драгоценных металлов, пересылаемые частными лицами;

- специальные технические средства, предназначенные для негласного получения информации;

- органы и (или) ткани человека, кровь и ее компоненты;

- культурные ценности;

- отходы и лом черных и цветных металлов;

- необработанные драгоценные металлы, лом и отходы драгоценных металлов, руды и концентраты драгоценных металлов и сырьевых товаров, содержащих драгоценные металлы;

- минеральное сырье (природные необработанные камни);

- информация о недрах.

- беспилотные летательные аппараты (дроны, вертолеты), за исключением летательных аппаратов, используемых в развлекательных целях без какого-либо записывающего оборудования (включая фото- и видеосъемки). Разрешенные летательные аппараты не должны иметь функции автоматического полета, а должны дистанционно управляться оператором и контролироваться посредством визуального наблюдения;

- табак и табачные изделия, включая продукты, содержащие табак или никотин и предназначенные для вдыхания с помощью нагревания или других способов (без горения).


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Беларусь >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Беларусь >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Беларусь >

Предметы, условно допущенные к ввозу

- Пчелы, пиявки, шелковичные черви, паразиты и истребители вредных насекомых, предназначенные для исследования и обмениваемые между официально признанными учреждениями, – при условии наличия разрешений уполномоченных органов (не относится к отправлениям, пересекающим государственную границу Российской Федерации и государственную границу Республики Казахстан) и пересылки их в отправлениях письменной корреспонденции, за исключением отправлений с объявленной ценностью;

- растения и продукция растительного происхождения при наличии карантинного свидетельства (не относится к отправлениям, пересекающим государственную границу Российской Федерации и государственную границу Республики Казахстан);

- растения, их части или производные от них (дериваты), подпадающие под действие Конвенции о международной торговле видами дикой фауны и флоры, находящимися под угрозой исчезновения;

- озоноразрушающие вещества и содержащая их продукция в соответствии с перечнем регулируемых веществ, согласованным сторонами Монреальского протокола по веществам, разрушающим озоновый слон, от 16 сентября 1987 гола;

- почтовые марки только в рамках филателистического обмена.


Белиз

Белиз

Navigation: Руководство по приему МПО > Б >

Белиз

Белиз

Navigation: Руководство по приему МПО > Б >

Белиз

Navigation: Руководство по приему МПО > Б >

Белиз

Примечание: Фактуры могут вкладываться в отправления или пересылаться другим способом получателям. Консульские фактуры не обязательны. Необходимо прикладывать свидетельства о происхождении, лицензии и т.д., которые могут вкладываться в отправления или пересылаться другим способом.

Почтовые посылки и другие почтовые отправления, полученные с ложными таможенными декларациями, изымаются таможенными властями.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Белиз >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Белиз >

Общие требования

Navigation: Руководство по приему МПО > Б > Белиз >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Белиз >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Белиз >

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Белиз >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Белиз >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Белиз >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Белиз >

Предметы, запрещенные к ввозу

- лотерейные билеты;

- платина, золото, серебро, а также изделия из них: драгоценные камни и другие драгоценные предметы;

- банковские и кредитные билеты;

- кинжалы;

- живые животные;

- растения бананового дерева;

- фрукты;

- овощи;

- земля, перегной;

- оружие, военное снаряжение, включая заряженные капсулы, патроны;

- спички;

- табак;

- сахарин и другие аналогичные вещества (саксин и др.);

- целлулоид, неочищенный и жидкий;

- лоскуты, грязная одежда, бывшее в употреблении бельё;

- кисточки для бритья, изготовленные в Японии.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Белиз >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Белиз >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Белиз >

Предметы, условно допущенные к ввозу

- опиум, морфий, кокаин и другие наркотики, посылаемые с медицинской или научной целью, – при наличии у получателя специального разрешения, подписанного губернатором Белиза;

- паразиты и истребители вредных насекомых, предназначенные для исследования и обмениваемые между официально признанными учреждениями;

- монеты и слитки, если они предназначены для украшений;

- изделия из обработанного целлулоида (кроме кино- и фотопленки), если они упакованы в деревянные ящики или картонные коробки и проложены плотной гофрированной бумагой;

- кино- и фотопленки, если они упакованы в жестяные коробки, которые должны быть помещены в прочные деревянные ящики.


Бельгия

Бельгия

Navigation: Руководство по приему МПО > Б >

Бельгия

Бельгия (Королевство)

Navigation: Руководство по приему МПО > Б >

Бельгия (Королевство)

Navigation: Руководство по приему МПО > Б >

Бельгия (Королевство)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Бельгия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Бельгия >

Общие требования

Navigation: Руководство по приему МПО > Б > Бельгия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бельгия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бельгия >

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бельгия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бельгия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бельгия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бельгия >

Предметы, запрещенные к ввозу

- красящие вещества;

- банки с краской , упакованные вакуумным способом;

- снаряжение для ловли рыбы и дичи;

- спички;

- снотворные;

- наркотики;

- слюда;

- отправления с неразрешенными пометками;

- оружие, боеприпасы, их части и аксессуары. К ним относятся запрещенное и контролируемое оружие (подлежащее лицензированию), а также оружие в свободной продаже, аксессуары и боеприпасы к нему. Серия кодов Гармонизированной системы (ГС) находится в диапазоне 930100 - 930700.;

- взрывчатые вещества;

- радиоактивные вещества;

-одежда, бывшая в употреблении;

- живые животные, за исключением пчел, пиявок, шелковичных червей;

- безнравственная литература;

- порнографические фотографии и фильмы;

- монеты;

- валюта;

- лотерейные билеты;

- заменители табака, сигар, сигарет и т.п., такие, как электронные или пароэлектронные сигареты, содержащие никотин (электронные сигареты, не содержащие никотина, разрешены к ввозу);

- бесплатные журналы, коммерческие рассылки и каталоги, завернутые в пластик;

- любые жидкости, содержащие или не содержащие никотин, а также любые вещества, предназначенные для использования в электронной сигарете или которые можно использовать для заправки электронной сигареты;

- продукты, смешиваемые потребителем (продукты типа «mixyourown»), а также базовые жидкости (PG, VG), бустерные жидкости и ароматизаторы (концентрированные или нет) при продаже в рамках продажи электронных сигарет.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бельгия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бельгия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бельгия >

Предметы, условно допущенные к ввозу

- продукция животного происхождения – после ветеринарного контроля;

- молочные продукты, растительные продукты, семена, яйца – по разрешению Национального отдела по сельскому хозяйству;

- растения, свежие фрукты, цветы, почва – по разрешению Министерства сельского хозяйства;

- картофель – при наличии сертификата фитопатологической службы.


Бенин

Бенин

Navigation: Руководство по приему МПО > Б >

Бенин

Бенин (Республика)

Navigation: Руководство по приему МПО > Б >

Бенин (Республика)

Navigation: Руководство по приему МПО > Б >

Бенин (Республика)

Примечание: Бенин не допускает простые письма с вложением предметов, подлежащих обложению таможенными пошлинами.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Бенин >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Бенин >

Общие требования

Navigation: Руководство по приему МПО > Б > Бенин >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский | 3 Язык: французский
Предельный размер объявленной ценности (СПЗ) | 600 | 600

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский | 3 Язык: французский
Предельный размер объявленной ценности (СПЗ) | 630 | 630

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бенин >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бенин >

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бенин >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бенин >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бенин >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бенин >

Предметы, запрещенные к ввозу

- алкогольные напитки и спирты, эссенции, экстракты и продукты, которые могут употребляться для изготовления алкогольных напитков, денатурат;

- природные и искусственные минеральные воды;

- сахарин;

- красящие вещества;

- перегонные кубы и все аппараты для перегонки спиртов и вторичного получения водки и спиртов;

- наркотические и психотропные вещества;

- спички;

- грампластинки;

- гири и меры;

- химические продукты;

- живые животные;

- мясо;

- живые растения;

- оружие;

- боеприпасы;

- взрывчатые вещества;

- пиротехническая продукция;

- военное снаряжение;

- золото;

- бриллианты;

- медали;

- монеты;

- инфекционные скоропортящиеся биологические вещества;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бенин >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бенин >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бенин >

Предметы, условно допущенные к ввозу


Бермудские острова

Бермудские острова

Navigation: Руководство по приему МПО > Б >

Бермудские острова

Бермудские острова (Заморская территория Великобритании)

Navigation: Руководство по приему МПО > Б >

Бермудские острова (Заморская территория Великобритании)

Navigation: Руководство по приему МПО > Б >

Бермудские острова (Заморская территория Великобритании)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Бермудские острова >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Бермудские острова >

Общие требования

Navigation: Руководство по приему МПО > Б > Бермудские острова >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бермудские острова >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бермудские острова >

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бермудские острова >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бермудские острова >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бермудские острова >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бермудские острова >

Предметы, запрещенные к ввозу

- радиоактивные вещества;

- инфекционные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бермудские острова >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бермудские острова >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бермудские острова >

Предметы, условно допущенные к ввозу


Болгария

Болгария

Navigation: Руководство по приему МПО > Б >

Болгария

Болгария (Республика)

Navigation: Руководство по приему МПО > Б >

Болгария (Республика)

Navigation: Руководство по приему МПО > Б >

Болгария (Республика)

Примечание: Республика Болгария не допускает простые и заказные отправления, отправления с объявленной ценностью с вложением денег, монет, банковских билетов, кредитных билетов или каких-либо ценностей на предъявителя, дорожных чеков, платины, золота или серебра в изделиях или в необработанном виде, драгоценных камней, ювелирных изделий и других драгоценных и ценных предметов. В случае утраты, хищения или повреждения такого вида отправлений она снимает с себя всякую ответственность.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Болгария >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Болгария >

Общие требования

Navigation: Руководство по приему МПО > Б > Болгария >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | 765 | 765

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | 765 | 765

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Болгария >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Болгария >

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Болгария >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Болгария >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Болгария >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Болгария >

Предметы, запрещенные к ввозу

- наркотические, психотропные, токсические вещества;

- радиоактивные вещества;

- оружие, боеприпасы

- взрывчатые горючие вещества;

- предметы, которые из-за их свойств или упаковки могут загрязнить или нанести вред служащим, другим почтовым отправлениям и оборудованию;

- религиозные материалы, связанные с запрещенными сектами или незарегистрированными организациями;

- порнографическая продукция;

- документы, печатные издания, негативы, фотографии, фильмы, рукописи, звукозаписи и другие подобные предметы, содержание которых противоречит законам и обычаям страны и которые могут нанести политический или экономический ущерб Болгарии.

болгарские банковские билеты государственные казначейские билеты и монеты; бывшие в употреблении белье, одежда, обувь, покрывала и постельные принадлежности; радиоактивные вещества; психотропные, обезболивающие и токсичные вещества; взрывчатые, воспламеняющиеся вещества или другие опасные вещества; предметы, которые ввиду своей природы или упаковки могут представлять опасность для служащих, испачкать или испортить другие отправления или почтовое оборудование; материалы религиозного содержания, имеющие отношение к сектам и к запрещенным или незарегистрированным организациям.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Болгария >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Болгария >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Болгария >

Предметы, условно допущенные к ввозу


Боливия

Боливия

Navigation: Руководство по приему МПО > Б >

Боливия

Боливия (Республика)

Navigation: Руководство по приему МПО > Б >

Боливия (Республика)

Navigation: Руководство по приему МПО > Б >

Боливия (Республика)

Примечание: Республика Боливия не допускает заказные отправления с вложением монет, банковских билетов, кредитных билетов или каких-либо ценностей на предъявителя, дорожных чеков, платины, золота или серебра в изделиях или в необработанном виде, драгоценных камней, ювелирных изделий и других ценных предметов.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Боливия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Боливия >

Общие требования

Navigation: Руководство по приему МПО > Б > Боливия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: испанский, французский, английский | 3 Язык: испанский, французский, английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: испанский, французский, английский | 3 Язык: испанский, французский, английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Боливия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Боливия >

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Боливия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Боливия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Боливия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Боливия >

Предметы, запрещенные к ввозу

- живые животные;

- мясо и потроха животных и птицы, мясопродукты ;

- Рыба, ракообразные, беспозвоночные, моллюски и другие беспозвоночные, рыбные продукты;

-продукция животного происхождения;-

- взрывчатые вещества;

- пиротехническая продукция;

- горючие вещества;

- опиум;

- оружие, боеприпасы;

- спички;

- предметы непристойного или порнографического характера;

- монеты, банковские билеты, чеки для путешествий, международные кредитные карточки, золото, платина и ювелирные изделия из них, лотерейные билеты;

- драгоценные камни;

- органические, неорганические химикаты;

- органические или неорганические соединения драгоценных и редкоземельных металлов, радиоактивных элементов или изотопов;

- радиоактивные вещества.

Ввоз следующих грузов на территорию Боливии запрещены:

- грузов, представляющих опасность для окружающей среды, здоровья людей и животных или различных видов растений;

- сельскохозяйственных продуктов питания и сельскохозяйственных химических веществ (пестициды и медикаменты, используемые в ветеринарии), не зарегистрированных в национальной службе санитарной защиты сельхозпродуктов и безопасности продуктов питания (SENASAG);

- фармацевтических продуктов и медикаментов, состав и формула которых не зарегистрированы в Министерстве здравоохранения и спорта;

- подержанной одежды (включая аксессуары, обувь, белье для домашнего хозяйства (простыни, белье для столовых, туалетов или кухонь), одеяла (покрывала) и ковры.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Боливия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Боливия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Боливия >

Предметы, условно допущенные к ввозу

- фармацевтические и лекарственные препараты, включенные в реестр Министерства здравоохранения;

- поношенная одежда, лоскуты ткани – при наличии сертификата происхождения;

- стекло, товары из стекла – в упаковке, обеспечивающей сохранность и при наличии гарантии происхождения;

- овощи, фрукты, растения, семена и другие растительные продукты, имеющие признаки разложения или содержащие микробы и паразитов- предъявляются Министерству сельского хозяйства.


Босния и Герцеговина

Босния и Герцеговина

Navigation: Руководство по приему МПО > Б >

Босния и Герцеговина

Босния и Герцеговина (Республика)

Navigation: Руководство по приему МПО > Б >

Босния и Герцеговина (Республика)

Navigation: Руководство по приему МПО > Б >

Босния и Герцеговина (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Босния и Герцеговина >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Босния и Герцеговина >

Общие требования

Navigation: Руководство по приему МПО > Б > Босния и Герцеговина >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, боснийский | 3 Язык: английский, боснийский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, боснийский | 3 Язык: английский, боснийский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Босния и Герцеговина >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Босния и Герцеговина >

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Босния и Герцеговина >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Босния и Герцеговина >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Босния и Герцеговина >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Босния и Герцеговина >

Предметы, запрещенные к ввозу

- живые животные, за исключением пчел, пиявок, шелковичных червей;

- свежее мясо;

- свежая рыба, ракообразные, беспозвоночные;

- свежие скоропортящиеся фрукты;

- растения и их семена, содержащие наркотические средства;

- легковоспламеняющиеся вещества;

- радиоактивные вещества;

- кровь человека и животных и ее производные;

- взрывчатые вещества;

- пиротехническая продукция;

- целлюлоза и ее производные, предметы из целлюлозы;

- боснийские банкноты;

- оружие, части оружия и боевые припасы к нему.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Босния и Герцеговина >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Босния и Герцеговина >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Босния и Герцеговина >

Предметы, условно допущенные к ввозу

- пчелы, пиявки, шелковичные черви- при наличии сертификата Министерства иностранной торговли и экономики Боснии и Герцеговины;

- продукция животного происхождения - для потребления человеком, при наличии санитарного сертификата и сертификата, подтверждающего качество продукта; для потребления животными, в небольших количествах (не для продажи), без сертификатов, для коммерческих целей- при наличии ветеринарного сертификата соответствующего ведомства Боснии и Герцеговины;

- живые растения, семена растений, клубни, срезанные цветы – при наличии фитосанитарного сертификата страны происхождения;

- наркотические вещества - при наличии соответствующей лицензии.


Ботсвана

Ботсвана

Navigation: Руководство по приему МПО > Б >

Ботсвана

Ботсвана (Республика)

Navigation: Руководство по приему МПО > Б >

Ботсвана (Республика)

Navigation: Руководство по приему МПО > Б >

Ботсвана (Республика)

Примечание: Не допускается пересылать в Ботсвану банковские билеты или другие ценности ни в простых, ни в заказных отправлениях. Ботсвана не несет ответственности в случае утери, хищения или повреждения такого рода отправлений.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Ботсвана >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Ботсвана >

Общие требования

Navigation: Руководство по приему МПО > Б > Ботсвана >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 400 | 400

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Ботсвана >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Ботсвана >

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Ботсвана >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | нет
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Ботсвана >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Ботсвана >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Ботсвана >

Предметы, запрещенные к ввозу

- мед, лекарства на меду;

- драгоценные камни и металлы;

- предметы непристойного характера;

- фрукты;

- газовые зажигалки;

- сигареты;

- монеты;

- вещи, бывшие в употреблении;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Ботсвана >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Ботсвана >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Ботсвана >

Предметы, условно допущенные к ввозу

- сыворотки, вакцины, наркотики – при наличии у адресата разрешения директора медицинской службы Республики Ботсвана;

- продукты животного происхождения – по разрешению директора ветеринарной службы;

- сыр, рис – по разрешению Министерства сельского хозяйства;

- растения – при наличии сертификата Министерства сельского хозяйства;

- шпаги, ножи, оружие, алкоголь, дрожжи – по разрешению Комиссариата полиции;

- целлулоид – в соответствующей упаковке.


Бразилия

Бразилия

Navigation: Руководство по приему МПО > Б >

Бразилия

Бразилия (Федеративная Республика)

Navigation: Руководство по приему МПО > Б >

Бразилия (Федеративная Республика)

Navigation: Руководство по приему МПО > Б >

Бразилия (Федеративная Республика)

Примечание:

Бразилия не принимает простую, заказную почту, почту с объявленной ценностью, содержащую монеты, находящиеся в обращении банкноты и любые ценности на предъявителя.

Предметы, которые по своему характеру или из-за непрочной упаковки могут представлять опасность для почтовых работников и почтового оборудования, запрещены к перевозке в почтовой сети. В качестве примера можно привести посылку, содержащую ртуть, в описании вложения которой было указано "образец" (ЦП от 25 ноября 2013 № 196).


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Бразилия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Бразилия >

Общие требования

Navigation: Руководство по приему МПО > Б > Бразилия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, испанский, португальский | 3 Язык: английский, испанский, португальский
Предельный размер объявленной ценности (СПЗ) | 500 | 500

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, испанский, португальский | 3 Язык: английский, испанский, португальский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бразилия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бразилия >

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бразилия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бразилия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бразилия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бразилия >

Предметы, запрещенные к ввозу

- живые животные, за исключением пчел, пиявок, шелковичных червей;

- живая рыба, включая рыб декоративных пород, живые ракообразные и моллюски;

- свежее и замороженное мясо и субпродукты;

- свежая и замороженная рыба, мясо ракообразных и моллюсков;

- тритикале из Северной Америки, Азии, Африки и Океании;

- семена овсяницы из Северной Америки, Азии, Африки и Океании;

- табак и табачная продукция;

- органические химикаты;

- иммунные сыворотки, вакцины, реагенты микробного происхождения, медикаменты, состоящие из двух или более компонентов, смешанных друг с другом, не расфасованные в формы для розничной торговли;

- отбеливатели из целлюлозы в любых концентрациях;

- отходы химической и смежной с ней промышленности;

- скоропортящиеся вещества;

- банкноты, а также любые ценные бумаги на предъявителя;

- не погашенные марки;

- ювелирные изделия, драгоценные камни или изделия из них;

- золото для монетарного использования;

- оборудование для производства военного снаряжения и боеприпасов;

- бинокли, монокулярные приборы ночного видения, а также приборы, их имитирующие ;

- оружие, включая холодное, боеприпасы, а также их части;

- игрушки, имитирующие оружие;

- видео игры для телевизионных приставок и картриджи для них;

- игры, приводимые в действие монетами и жетонами;

- игральные карты для детей;

- наркотики;

- пропагандистские публикации;

- предметы, имеющие оскорбительный характер;

- радиоактивные вещества;

- ликеро-водочные изделия (не принимаются мелкие пакеты, почтовые посылки или отправления EMS, в которых содержатся ликеро-водочные изделия).


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бразилия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бразилия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бразилия >

Предметы, условно допущенные к ввозу

- пчелы, пиявки, шелковичные черви – при наличии ветеринарного свидетельства;

- готовые мясные, рыбные продукты- в соответствующей упаковке, по разрешению соответствующих ведомств;

- молоко и молочная продукция, готовые к употреблению- в соответствующей упаковке, по разрешению соответствующих ведомств;

- семена, живые растения, цветочная продукция, орхидеи, кактусы – по разрешению соответствующих ведомств;

-сахарин и аналогичные вещества (заменители сахара) – при наличии у адресата разрешения Национального департамента здравоохранения Бразилии;

- эссенции для изготовления напитков, красящие вещества – при наличии разрешения соответствующих властей Бразилии;

- медикаменты - при наличии у отправителя рецепта, выписанного бразильским врачом на бланке, применяемом аптеками, с указанием фамилии, места жительства или места кабинета врача, его регистрационного номера в Национальном медицинском совете;

- микробы, ядовитые вещества – между признанными лабораториями и институтами;

- картофель, люцерна, маис, фрукты, цитрусовые – при наличии сертификата о происхождении и о здоровье от Министерства сельского хозяйства;

- хлопок – со справкой о дезинфекции;

- насекомые, бактерии, почва, компост – по разрешению Министерства сельского хозяйства.


Бруней-Даруссалам

Бруней-Даруссалам

Navigation: Руководство по приему МПО > Б >

Бруней-Даруссалам

Бруней-Даруссалам

Navigation: Руководство по приему МПО > Б >

Бруней-Даруссалам

Navigation: Руководство по приему МПО > Б >

Бруней-Даруссалам


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Бруней-Даруссалам >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Бруней-Даруссалам >

Общие требования

Navigation: Руководство по приему МПО > Б > Бруней-Даруссалам >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бруней-Даруссалам >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бруней-Даруссалам >

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бруней-Даруссалам >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бруней-Даруссалам >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бруней-Даруссалам >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бруней-Даруссалам >

Предметы, запрещенные к ввозу

- живые животные, за исключением пчел, пиявок, шелковичных червей.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бруней-Даруссалам >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бруней-Даруссалам >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бруней-Даруссалам >

Предметы, условно допущенные к ввозу

- пчелы, шелковичные черви, пиявки- по разрешению Министерства сельского хозяйства, в прочной безопасной для служащих упаковке;

- мясо, мясные субпродукты – по разрешению Министерства сельского хозяйства, в прочной безопасной для служащих упаковке;

- молочная продукция, яйца, натуральный мед, съедобная продукция животного происхождения - по разрешению Министерства сельского хозяйства, в прочной безопасной для служащих упаковке;

- фармацевтическая продукция – только при наличии инвойса, заверенного компетентными медицинскими органами;

- удобрения – по разрешению Министерства сельского хозяйства;

- Наркотики - только с медицинской или научной целью, при наличии у получателя сертификата на ввоз, выданного компетентной властью;

- оружие и детали оружия, взрывчатые, пиротехнические вещества, спички,, горючие вещества – при наличии разрешения Главного полицмейстера и военного ведомства;

- неорганические, органические химикаты, соединения драгоценных, редко-земельных металлов, радиоактивных элементов или изотопов - по разрешению Министерства здравоохранения;


Буркина-Фасо

Буркина-Фасо

Navigation: Руководство по приему МПО > Б >

Буркина-Фасо

Буркина-Фасо (Республика)

Navigation: Руководство по приему МПО > Б >

Буркина-Фасо (Республика)

Navigation: Руководство по приему МПО > Б >

Буркина-Фасо (Республика)

Примечание: Республика Буркина Фасо не допускает простые письма с вложением предметов, подлежащих обложению таможенными пошлинами.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Буркина-Фасо >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Буркина-Фасо >

Общие требования

Navigation: Руководство по приему МПО > Б > Буркина-Фасо >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский | 3 Язык: французский
Предельный размер объявленной ценности (СПЗ) | 667 | 667

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский | 3 Язык: французский
Предельный размер объявленной ценности (СПЗ) | 667 | 667


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Буркина-Фасо >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Буркина-Фасо >

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Буркина-Фасо >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | да
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Буркина-Фасо >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Буркина-Фасо >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Буркина-Фасо >

Предметы, запрещенные к ввозу

- спички;

- спиртные напитки;

- печатные издания, рисунки, фотографии непристойного и аморального характера;

- живые животные;

- оружие, взрывчатые, воспламеняющиеся и другие опасные вещества;

- веса и измерения недесятичной системы;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Буркина-Фасо >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Буркина-Фасо >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Буркина-Фасо >

Предметы, условно допущенные к ввозу

- грампластинки – при наличии у адресата разрешения контрольной комиссии Республики Буркина Фасо;

- перегонные кубы и другие аппараты для дистилляции спиртов – при наличии разрешения компетентных органов Республики Буркина Фасо;

- наркотики – отправка только с медицинской и научной целью при наличии официального разрешения.


Бурунди

Бурунди

Navigation: Руководство по приему МПО > Б >

Бурунди

Бурунди (Республика)

Navigation: Руководство по приему МПО > Б >

Бурунди (Республика)

Navigation: Руководство по приему МПО > Б >

Бурунди (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Бурунди >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Бурунди >

Общие требования

Navigation: Руководство по приему МПО > Б > Бурунди >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | - | 4 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский | 3 Язык: французский
Предельный размер объявленной ценности (СПЗ) |  | 4 000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бурунди >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бурунди >

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бурунди >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да (только авиа) | да (только авиа)
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бурунди >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бурунди >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бурунди >

Предметы, запрещенные к ввозу

- ликеры;

- драгоценные металлы;

- монеты;

- печатные издания, запрещенные правительством;

- живые животные, за исключением пчел и насекомых;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бурунди >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бурунди >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бурунди >

Предметы, условно допущенные к ввозу

- медикаменты, наркотики, сахарин – по разрешению Министерства здравоохранения;

- стеклянные предметы, жидкости, масла, красящие вещества, живые пчелы и насекомые, паразиты – в соответствующей упаковке между признанными институтами;

- перегонные аппараты – по разрешению Министерства финансов;

- растения – при наличии сертификата о происхождении;

- оружие, боеприпасы – при наличии разрешения секретариата обороны;

- спички, взрывоопасные вещества – в герметической упаковке.


Бутан

Бутан

Navigation: Руководство по приему МПО > Б >

Бутан

Бутан (Королевство)

Navigation: Руководство по приему МПО > Б >

Бутан (Королевство)

Navigation: Руководство по приему МПО > Б >

Бутан (Королевство)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Бутан >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Б > Бутан >

Общие требования

Navigation: Руководство по приему МПО > Б > Бутан >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 30 | 30
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бутан >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бутан >

Дополнительные услуги

Navigation: Руководство по приему МПО > Б > Бутан >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бутан >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бутан >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Б > Бутан >

Предметы, запрещенные к ввозу

- Радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бутан >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бутан >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Б > Бутан >

Предметы, условно допущенные к ввозу


В

В

Navigation: Руководство по приему МПО >

В

В

Navigation: Руководство по приему МПО >

В

Navigation: Руководство по приему МПО >

В

В

Вануату (Республика)

Ватикан (Государство)

Великобритания (Соединенное Королевство Великобритании и Северной Ирландии, острова Ла-Манша и остров Мэн)

Венгрия (Республика)

Венесуэла (Республика)

Вьетнам (Социалистическая Республика)


Вануату

Вануату

Navigation: Руководство по приему МПО > В >

Вануату

Вануату (Республика)

Navigation: Руководство по приему МПО > В >

Вануату (Республика)

Navigation: Руководство по приему МПО > В >

Вануату (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > В > Вануату >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > В > Вануату >

Общие требования

Navigation: Руководство по приему МПО > В > Вануату >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > В > Вануату >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > В > Вануату >

Дополнительные услуги

Navigation: Руководство по приему МПО > В > Вануату >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да (обычные посылки) | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > В > Вануату >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > В > Вануату >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > В > Вануату >

Предметы, запрещенные к ввозу

- живые животные;

- свежее мясо;

- свежая рыба;

- молочная продукция;

- мед;

- яйца;

- маниока, сахарный тростник, сладкий картофель, таро;

- рис;

- мука, крахмал, солод, инулин;

- авокадо, бананы, цитрусовые, зерна какао, каштаны, зерна кофе, манго, ананасы;

- масличные фрукты и их семена;

- зерновые культуры;

- кормовые культуры;

- мясные продукты;

- рыбные продукты, включая продукты из ракообразных, моллюсков и других беспозвоночных;

- табак и табачная продукция;

- взрывчатые вещества, пиротехническая продукция, спички, горючие материалы;

- необработанные шкуры;

- оружие и боеприпасы;

- наркотические вещества;

- порнографическая продукция;


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > В > Вануату >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > В > Вануату >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > В > Вануату >

Предметы, условно допущенные к ввозу

- продукция животного происхождения, биологическая продукция- по разрешению соответствующего ведомства, при наличии документа, разрешающего ввоз;

- живые растения, включая лекарственные и промышленные, их части, семена, клубни, корнеплоды, срезанные цветы, сушеные растения, включая солому – по разрешению сельскохозяйственного ведомства;

- фармацевтическая продукция – при наличии лицензии.


Ватикан

Ватикан

Navigation: Руководство по приему МПО > В >

Ватикан

Ватикан (Государство-город)

Navigation: Руководство по приему МПО > В >

Ватикан (Государство-город)

Navigation: Руководство по приему МПО > В >

Ватикан (Государство-город)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > В > Ватикан >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > В > Ватикан >

Общие требования

Navigation: Руководство по приему МПО > В > Ватикан >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: итальянский, французский, английский | 3 Язык: итальянский, французский, английский
Предельный размер объявленной ценности (СПЗ) | 1 633 | 1 633

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: итальянский, французский, английский | 3 Язык: итальянский, французский, английский
Предельный размер объявленной ценности (СПЗ) | 1 633 | 1 633

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > В > Ватикан >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > В > Ватикан >

Дополнительные услуги

Navigation: Руководство по приему МПО > В > Ватикан >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | да
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > В > Ватикан >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > В > Ватикан >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > В > Ватикан >

Предметы, запрещенные к ввозу

- радиоактивные вещества;

- инфекционные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > В > Ватикан >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > В > Ватикан >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > В > Ватикан >

Предметы, условно допущенные к ввозу


Великобритания

Великобритания

Navigation: Руководство по приему МПО > В >

Великобритания

Великобритания (Соединенное королевство Великобритании и северной Ирландии, острова Ла-Манша и остров Мэн)

Navigation: Руководство по приему МПО > В >

Великобритания (Соединенное королевство Великобритании и северной Ирландии, острова Ла-Манша и остров Мэн)

Navigation: Руководство по приему МПО > В >

Великобритания (Соединенное королевство Великобритании и северной Ирландии, острова Ла-Манша и остров Мэн)

Примечание: Ввоз в Великобританию для личного пользования мясной и молочной продукции из стран, не являющихся членами Европейского союза, является незаконным. Кроме того, ограничен ввоз других пищевых продуктов, в частности рыбы, ракообразных, меда, яиц и некоторых видов фруктов и овощей. Эти правила применяются независимо от того, ввозятся ли эти пищевые продукты для личного пользования или как подарки, или же пересылаются по почте..

Royal Mail не принимает никакие неправильно упакованные скоропортящиеся продукты. Скоропортящиеся продукты должны выдерживать условия транспортировки, соответствующие используемой службе.

Рыба должна быть в копченом или мороженом виде и до отправки помещена в вакуумную упаковку. В любом случае она должна быть заделана в отвечающую требованиям упаковку, на которой должна быть отметка «perishable» (скоропортящийся продукт). Отправитель обязан упаковать скоропортящиеся продукты таким образом, чтобы во время транспортировки по почтовой сети содержимое отправления сохранялось при надлежащей температуре и не представляло никакого риска с санитарной точки зрения. Любой пищевой продукт, ввозимый в Великобританию и не соответствующий вышеуказанным предписаниям, может быть конфискован и уничтожен.

Великобритания не принимает заказные отправления, в том числе пересылаемые через нее открытым транзитом, содержащие ювелирные изделия, драгоценные и полудрагоценные камни, ценные бумаги, монеты или оборотные финансовые документы в любом виде.

С 1 января 2016 г. минимальные таможенные правила, применимые к входящим в Соединенное Королевство отправлениям, будут изменены:

–

предельный размер стоимости подарков, составляющий сейчас 36 британских фунтов (GBP), будет снижен до 34 GBP;

–

пороговая величина, применимая к коммерческим отправлениям, останется без изменений – 15 GBP.

Назначенный почтовый оператор Великобритании сообщил, что с правилами контроля опасных товаров в соответствии с директивами, представленными в технических инструкциях Международной организации гражданской авиации, можно ознакомиться в Интернете по следующим ссылкам:

www.royalmail.com/prohibitedgoods

www.royalmail.com/restrictedgoods

www.parcelforce.com/help-information/sending-advice/prohibitions-and-restrictions

www.parcelforce.com/my-account/prohibitions-and-restrictions


Общие требования

Общие требования

Navigation: Руководство по приему МПО > В > Великобритания >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > В > Великобритания >

Общие требования

Navigation: Руководство по приему МПО > В > Великобритания >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > В > Великобритания >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > В > Великобритания >

Дополнительные услуги

Navigation: Руководство по приему МПО > В > Великобритания >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | нет | нет
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > В > Великобритания >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > В > Великобритания >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > В > Великобритания >

Предметы, запрещенные к ввозу

- живые животные, за исключением пчел, пиявок, шелковичных червей и отдельных видов насекомых;

- живая рыба;

- мясо и мясная продукция;

- молоко и молочная продукция;

- яйца;

- натуральный мед;

- инфекционные биологические материалы;

- живые растения, их части, корнеплоды, клубни;

- клубни картофеля;

- семена люцерны;

-сера;

- грунт;

- радиоактивные материалы;

- удобрения;

- взрывоопасные вещества;

- пиротехническая продукция;

- горючие материалы;

- тюленья кожа;

- продукция порнографического содержания;

- печатная, видео, фото продукция, содержащая элементы жестокости и насилия;

- слитки благородных металлов;

- банковские билеты;

- фальшивая валюта;

- подделки почтовых марок и иных знаков оплаты;

- рекламные материалы о лотереях;

- инструменты или другое оборудование для производства подделок;

- радиопередатчики некоторых видов;

- оружие и его части, боеприпасы;

- предметы, произведенные в иностранных тюрьмах;

- предметы, отправляемые по почте с оплатой по получении не заказанные адресатом;

- фрагменты и/ или останки человеческих тел и/или животных, а также их праха;

- колюще-режущие предметы и изделия: любое лезвие ножа, любой кухонный нож (независимо от размера или формы), ножи для хлеба, ножи, которые можно использовать для хобби и ремесел (независимо от того, продаются ли они как ножи, например, хозяйственные ножи и резаки с отламывающимися лезвиями), садовые и сельскохозяйственные инструменты с лезвиями, любой профессиональный инструмент, который обычно можно назвать ножом, ножи мясника (включая тесаки для мяса), столовые ножи, ножницы с острыми краями, спортивное снаряжение с лезвиями, копии и старинные ножи (в том числе используемые в целях исторической реконструкции), ножи ручной работы и сделанные на заказ, опасные бритвы (где лезвие открыто), любые топоры, любые мечи, ножи для «выживания» или мачете.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > В > Великобритания >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > В > Великобритания >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > В > Великобритания >

Предметы, условно допущенные к ввозу

- живые пчелы – пчелиные матки и рабочие пчелы (колонии не разрешены), пиявки, шелковичные черви - при наличии импортной лицензии от Министерства сельского хозяйства и ветеринарного сертификата сертификата страны подачи;

- насекомые – по обмену между признанными учреждениями, при наличии ветеринарных сертификатов;

- пищевые продукты, напитки – по разрешению санитарной полиции;

- овощи – в определенные периоды из некоторых стран или районов;

- промасленная ткань – в специальной упаковке.


Венгрия

Венгрия

Navigation: Руководство по приему МПО > В >

Венгрия

Венгрия (Республика)

Navigation: Руководство по приему МПО > В >

Венгрия (Республика)

Navigation: Руководство по приему МПО > В >

Венгрия (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > В > Венгрия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > В > Венгрия >

Общие требования

Navigation: Руководство по приему МПО > В > Венгрия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский, венгерский | 3 Язык: английский, французский, венгерский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, французский, венгерский | 3 Язык: английский, французский, венгерский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > В > Венгрия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > В > Венгрия >

Дополнительные услуги

Navigation: Руководство по приему МПО > В > Венгрия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > В > Венгрия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > В > Венгрия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > В > Венгрия >

Предметы, запрещенные к ввозу

- наркотические вещества;

- радиоактивные вещества;

- грунт, торф, компост;

- натуральные удобрения;

- стебли и листья картофеля, томатов, баклажанов;

- печатные издания, иллюстрации, статьи, направленные против прав человека, содержащие расизм, национализм враждебные по отношению к Республике Венгрия или других стран;

- аудио, видео кассеты, диски, записанные с нарушением авторских прав;

- патроны к газовым пистолетам и распылители газового действия для самозащиты;

- средства, применяемые в качестве наступательного оружия (кастеты, пружинные ножи, резиновые палки и т.д.);

- множительные машины в адрес отдельных лиц;

- форинтные банкноты.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > В > Венгрия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > В > Венгрия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > В > Венгрия >

Предметы, условно допущенные к ввозу

- ветеринарные вакцины, медикаменты и препараты для охраны сельскохозяйственных насаждений – при наличии разрешения Министерства сельского хозяйства и питания;

- медикаменты, используемые для человека, косметические средства, содержащие возбуждающие вещества, специальные соединения лечебных солей – при наличии разрешения Министерства здравоохранения;

- овощи и фрукты, продукты животного и растительного происхождения - при наличии санитарного удостоверения, подтверждающего то, что место, откуда происходят эти предметы, не заражено инфекцией.

- К международным почтовым отправлениям, содержащим фитосанитарные продукты (растения или семена), поступающим из стран за пределами ЕС и предназначенным для Венгрии, должен прилагаться санитарный сертификат. Растения, не имеющие такого сертификата, больше не могут ввозиться ни в Венгрию, ни в любую другую страну ЕС. Кроме того, при ввозе ко всем видам семян следует прилагать фитосанитарный сертификат, выданный страной происхождения.

Компетентный орган принимает фитосанитарный сертификат только в том случае, если он соответствует следующим требованиям:

–

выдается как минимум на одном из официальных языков ЕС;

–

направляется национальной организации по защите растений государства-члена ЕС;

–

был выдан не позднее, чем за четырнадцать дней до даты, когда растения, растительные продукты или любой другой вид товара, на которые распространяется этот сертификат, отправлены из страны, в которой этот сертификат был выдан.

Подробная информация о фитосанитарных продуктах, ввоз которых в Венгрию запрещен или ограничен, представлена в Сборнике запрещенных предметов Системы таможенного декларирования ВПС (prohibitions.ptc.post).


Венесуэла

Венесуэла

Navigation: Руководство по приему МПО > В >

Венесуэла

Венесуэла (Республика)

Navigation: Руководство по приему МПО > В >

Венесуэла (Республика)

Navigation: Руководство по приему МПО > В >

Венесуэла (Республика)

Примечание: Республика Венесуэла не допускает простые и заказные письма с вложением предметов, подлежащих обложению таможенными пошлинами.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > В > Венесуэла >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > В > Венесуэла >

Общие требования

Navigation: Руководство по приему МПО > В > Венесуэла >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: испанский | 3 Язык: испанский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, испанский, французский | 3 Язык: английский, испанский, французский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > В > Венесуэла >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > В > Венесуэла >

Дополнительные услуги

Navigation: Руководство по приему МПО > В > Венесуэла >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > В > Венесуэла >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > В > Венесуэла >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > В > Венесуэла >

Предметы, запрещенные к ввозу

- Смола индийской конопли и препараты из нее;

- опиум, морфий, кокаин;

- нечистая уксусная кислота;

- абсент (полынная водка);

- фармацевтические патентованные лекарства, не разрешенные Министерством здравоохранения, земледелия и скотоводства Венесуэлы;

- томатный соус в металлических банках;

- пищевые консервы, содержащие томатный соус, продаваемые в металлических банках;

- целые томаты в металлических банках;

- мороженое, вяленое и посоленное мясо, за исключением мороженых птиц и продуктов рыболовства;

- живые животные, за исключением пчел, пиявок и шелковичных червей;

- морская и каменная соли;

- фосфор;

- папиросная бумага;

- деньги из меди, никеля, серебра, смешанных металлов;

- приборы для изготовления денег;

- игральные карты и переводные картинки;

- предметы, угрожающие безопасности государства, морали;

- банковские билеты;

- банковские карты;

- пенсионные чеки;

- драгоценности;

- опасные предметы; предметы, нарушающие права таможен;

- фрукты: апельсины, мандарины, бананы, ананасы, дыни;

- кофе;

- хлопок;

- пули для пистолетов и револьверов;

- ткань менее 90 см в ширину;

- использованные мешки;

- жемчуг;

- почтовые марки;

- лотерейные билеты;

- спички;

- веера;

- порнография;

- радиоактивные вещества;

- запрещены отправка и получение монет, банкнот, дорожных чеков, почтовых марок, иностранной валюты, кредитных и дебетовых карт;

- в соответствии со статьей X Заключительного протокола Всемирной почтовой конвенции Боливарианская Республика Венесуэла не принимает простые и заказные письма, содержащие предметы, подлежащие уплате таможенных пошлин;

- электронные системы доставки никотина (ENDS), аналогичные электронные системы доставки без никотина (ENNDS), расходные материалы, резервуары или картриджи, емкости для заправки расходных материалов и другие аксессуары, изделия из нагреваемого табака (обычные и травяные) и аналогичные продукты.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > В > Венесуэла >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > В > Венесуэла >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > В > Венесуэла >

Предметы, условно допущенные к ввозу

- Сахарин и подобные ему вещества (дулцеин, дульцин, саксин и т.д.) – при наличии у адресата разрешения Министерства здравоохранения, земледелия и скотоводства Венесуэлы;

- образчики патентованных фармацевтических лекарств – по предварительному разрешению с регистрацией в Министерстве здравоохранения и социального обеспечения, адресуются Министерству;

- оружие, пули – по предварительному разрешению Министерства внутренних дел;

- мука, растительные экстракты, принадлежности для пиротехники, картон, обувь – по разрешению Министерства финансов;

- порох, взрывчатые вещества, боеприпасы для охоты, кислородные соли, производные азота и хлора – по разрешению Министерства национальной обороны;

- кока, сахар – по разрешению Министерства здравоохранения и социального обеспечения;

- масличный миндаль, цветы, щетина для щеток, гербициды, крысиный яд, леска для рыбной ловли – по разрешению Министерства сельского хозяйства и животноводства;

- аппараты для нефтяной промышленности – по разрешению Министерства шахт и гидроэлектроэнергии;

- радиоприемники, телефоны – по разрешению Министерства связи;

- сало, ветчина, молоко, сыр, рис, овес, фруктовые консервы и продукты из них, пряности, соусы и приправы, кожа, резина, хлопок, нитрат, фосфат, натуральные соли – по разрешению Министерства «Фоменто»;

- неорганические химические продукты, органические химические продукты, консервированные супы и овощи, кондитерские изделия, чернила, медицинские и фармацевтические препараты, соли для ванны, специальная ткань для протирки металлов, искусственная резина, клеенка, продукты, изготовленные из каучука, картон, бумага, ткани и нити, тюль, кружево, пропитанная ткань, тройные рыболовные сети, садки, плюш, ковры из растительных тканей, оселки, стекло, сифоны, патрубки, винты, болты, заклепки, шайбы, садовые ножи, лопаты, кирки, столовые приборы, шарниры, замки, плиты, ульи, аноды, подставки для радио, фильтры, запчасти для сельскохозяйственных орудий, помпы, домкраты, вибраторы, принадлежности ткацкой промышленности, кондиционеры, краны, трансформаторы, переключатели, телевизоры, свечи, клаксоны, коробки для батарей, изоляторы, амортизаторы, глушители, запчасти для велосипедов, лампы, банные и резиновые принадлежности, одежда, спасательные пояса, резиновые сапоги, очки и оправы, фотоаппараты, термостаты, фонографы и проигрыватели, грампластинки, концентраты для уничтожения насекомых, кнопки, хозяйственные принадлежности, зубные щетки, одежные и половые щетки, маски, перчатки, ручки, карандаши, молнии – по разрешению соответствующих министерств Венесуэлы.


Вьетнам

Вьетнам

Navigation: Руководство по приему МПО > В >

Вьетнам

Вьетнам (Социалистическая Республика)

Navigation: Руководство по приему МПО > В >

Вьетнам (Социалистическая Республика)

Navigation: Руководство по приему МПО > В >

Вьетнам (Социалистическая Республика)

Примечание: Вьетнам не допускает заказные отправления с вложением монет, банкнот, кредитных билетов или каких-либо ценностей на предъявителя, дорожных чеков, платины, золота или серебра в изделиях или в необработанном виде, драгоценных камней, ювелирных изделий и других ценных предметов.

Вьетнам не принимает письма с вложением предметов и товаров.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > В > Вьетнам >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > В > Вьетнам >

Общие требования

Navigation: Руководство по приему МПО > В > Вьетнам >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > В > Вьетнам >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > В > Вьетнам >

Дополнительные услуги

Navigation: Руководство по приему МПО > В > Вьетнам >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > В > Вьетнам >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > В > Вьетнам >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > В > Вьетнам >

Предметы, запрещенные к ввозу

- живые животные, за исключением пчел, пиявок;

- мясо и свежие субпродукты;

- рыба, ракообразные, моллюски и другие водные беспозвоночные;

- молочная продукция, в зависимости от ее происхождения;

- яйца;

- живые растения, содержащие паразитов, вредных для зерновых;

- овощи, корнеплоды, клубни, свежие или сушеные фрукты, семена, содержащие паразитов, вредных для зерновых;

- опиум, смолы, экстракт мака;

- продукция из овощей, фруктов, орехов, без указания страны происхождения;

- сигареты;

- радиоактивные материалы;

- взрывоопасные вещества, легковоспламеняющиеся вещества;

- детонаторы;

- спички;

- поддельные радиоэлементы и продукция их содержащая;

- публикации вьетнамских авторов, живущих во Вьетнаме без разрешения уполномоченного ведомства;

- публикации, вредные для детей и подростков;

- публикации, направленные против государственного порядка;

- документы, порочащие граждан или организации;

- предметы непристойного характера

- монеты, банкноты, банковские билеты, дорожные чеки, любые ценности на предъявителя;

- одежда, бывшая в употреблении;

- драгоценные камни;

- золото, серебро, платина, ювелирные изделия из них;

- оружие, его части, боеприпасы;

- газовые зажигалки;

- товары, бывшие в использовании;

- почтовые отправления, содержащие наркотики, психотропные вещества или любые другие вещества, указанные в статье 19 Регламента Конвенции (Всемирный почтовый союз, Берн, 2017) запрещаются к пересылке во Вьетнам. Назначенный почтовый оператор Вьетнама, VNPost, также запрещает почтовые отправления, содержащие другие товары, подробно указанные в Списке запрещенных предметов ВПС, который можно найти по ссылке:

www.upu.int/fr/activites/douanes/objets-interdits-ou-admis-conditionnellement/liste-des-objets-interdits.html


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > В > Вьетнам >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > В > Вьетнам >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > В > Вьетнам >

Предметы, условно допущенные к ввозу

- пчелы, пиявки - по разрешению Министерства сельского хозяйства, пиявки должны быть помещены в специальную упаковку;

- продукция пчеловодства и оборудование для пчеловодства, включая мед и воск - при наличии сертификата соответствующего ведомства страны происхождения;

- продукция животного происхождения, предназначенная для употребления человеком или домашними животными - пересылается в соответствии с действующими санитарными правилами;

- продукты питания, произведенные промышленным способом, герметически упакованные в металлические банки с нанесенной на них торговой маркой, освобождаются от санитарного контроля;

- фрукты, овощи, растения и их части, семена, клубни, семена, крупы, а также продукция из них – подлежат фитосанитарному контролю;

- образцы насекомых, грунта, патологических субстанций, сорняки – при наличии фитопатологического удостоверения страны-отправителя;

- наркотические средства, фармакологическая продукция, содержащая наркотические средства, - по разрешению Министерства здравоохранения Вьетнама;

- пакеты и посылки, содержащие ограниченное количество алкоголя, мобильных телефонов и косметики- принимаются как подарки.


Г

Г

Navigation: Руководство по приему МПО >

Г

Г

Navigation: Руководство по приему МПО >

Г

Navigation: Руководство по приему МПО >

Г

Г

Габон (Габонская Республика)

Гаити (Республика)

Гайана (Республика)

Гамбия (Республика)

Гана (Республика)

Гваделупа (Заморская территория Франции)

Гватемала (Республика)

Гвиана (Заморская территория Франции)

Гвинея (Гвинейская Республика)

Гвинея-Бисау (Республика)

Германия (Федеративная Республика)

Гибралтар

Гондурас (Республика)

Гонконг (Сянган, Заморская территория Великобритании)

Гренада

Гренландия, остров (Территория Дании)

Греция (Греческая Республика)

Грузия (Республика)


Габон

Габон

Navigation: Руководство по приему МПО > Г >

Габон

Габон (Габонская Республика)

Navigation: Руководство по приему МПО > Г >

Габон (Габонская Республика)

Navigation: Руководство по приему МПО > Г >

Габон (Габонская Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Габон >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Габон >

Общие требования

Navigation: Руководство по приему МПО > Г > Габон >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | 430 | 430

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Габон >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Габон >

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Габон >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | да
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Габон >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Габон >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Габон >

Предметы, запрещенные к ввозу

- опиум;

- арахисовое масло, пальмовое масло;

- тростниковый сахар, свекольный сахар;

- минеральные воды;

- гравий, известь, цемент;

- марганец, уран;

- парафин;

- бутан;

- радиоактивные материалы;

- пиратские видео, аудио, печатные материалы;

- военное и охотничье оружие, боеприпасы;

- так называемые охотничьи лампы и фонари;

- оборудование для азартных игр.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Габон >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Габон >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Габон >

Предметы, условно допущенные к ввозу

- продукция мукомольной промышленности, солод, крахмал – при наличии фитосанитарного сертификата;

- семена, масличные культуры, разнообразные злаковые, овощи, фрукты - при наличии фитосанитарного сертификата;

- мясные, рыбные продукты, включая моллюсков, ракообразных и других водных беспозвоночных – при наличии фитосанитарного сертификата;

- продукция растительного происхождения- при наличии фитосанитарного сертификата;

- разнообразная съедобная продукция - при наличии фитосанитарного сертификата;

- удобрения - при наличии фитосанитарного сертификата;

- меха, кожа, перо, волосы- при наличии фитосанитарного сертификата;

- мышьяковые соли и другие химические продукты, выделяющие испарения, должны пересылаться в металлических ящиках или ящиках из крепкого дерева, обеспечивающих непроницаемость посылки.


Гаити

Гаити

Navigation: Руководство по приему МПО > Г >

Гаити

Гаити (Республика)

Navigation: Руководство по приему МПО > Г >

Гаити (Республика)

Navigation: Руководство по приему МПО > Г >

Гаити (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гаити >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гаити >

Общие требования

Navigation: Руководство по приему МПО > Г > Гаити >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский | 3 Язык: французский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский | 3 Язык: французский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гаити >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гаити >

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гаити >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гаити >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гаити >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гаити >

Предметы, запрещенные к ввозу

- инструменты или приборы;

- вещества или медикаменты противозачаточного характера;

- предметы крамольного, оскорбительного и безнравственного характера;

- литература, плакаты, содержащие оскорбления в адрес правительства или верховных властей или представляющие угрозу для общественной безопасности;

- живые животные, за исключением пчел;

- капсюли;

- патроны, оружие;

- спички;

- инфекционные и неинфекционные скоропортящиеся биологические вещества;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гаити >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гаити >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гаити >

Предметы, условно допущенные к ввозу

- опиум, морфий, кокаин и другие наркотики, пересылаемые в научных или медицинских целях, - при наличии у адресата разрешения службы здравоохранения Гаити.


Гайана

Гайана

Navigation: Руководство по приему МПО > Г >

Гайана

Гайана (Республика)

Navigation: Руководство по приему МПО > Г >

Гайана (Республика)

Navigation: Руководство по приему МПО > Г >

Гайана (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гайана >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гайана >

Общие требования

Navigation: Руководство по приему МПО > Г > Гайана >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гайана >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гайана >

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гайана >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | нет | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гайана >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гайана >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гайана >

Предметы, запрещенные к ввозу

- реклама и любые билеты, относящиеся к лотерее;

- радиоактивные вещества;

- инфекционные вещества;

- живые животные;;

- монеты;

- драгоценные металлы и предметы из них;

- взрывоопасные и самовоспламеняющиеся вещества;

- марки;

- пищевые продукты;

- животные;

- спички;

- японские кисточки для бритья;

- пропагандистская литература;

- мясо;

- рыба;

- кондитерские изделия;

- зерновые культуры;

- маис;

- фрукты;

- фруктовый сок;

- овощи;

- сахар;

- мед;

- специи;

- арахисовое масло;

- краски;

- чистящие средства;

- бельё;

- стекло для навесов и окон;

- мебель;

- банковские билеты.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гайана >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гайана >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гайана >

Предметы, условно допущенные к ввозу

- антибиотики – при наличии у адресата разрешения медицинского управления Республики Гайана;

- опиум, морфий, кокаин и другие наркотики, посылаемые для научных и медицинских целей, – при наличии разрешения Правительства Республики Гайана;

- растения – по разрешению Департамента сельского хозяйства;

- оружие, боеприпасы – по разрешению полиции;

- алкогольная продукция – по разрешению контролеров таможен;

- фильмы, целлулоид – только в специальной упаковке.


Гамбия

Гамбия

Navigation: Руководство по приему МПО > Г >

Гамбия

Гамбия (Республика)

Navigation: Руководство по приему МПО > Г >

Гамбия (Республика)

Navigation: Руководство по приему МПО > Г >

Гамбия (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гамбия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гамбия >

Общие требования

Navigation: Руководство по приему МПО > Г > Гамбия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гамбия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гамбия >

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гамбия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | -- | да
Изменение или исправление адреса | да | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гамбия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гамбия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гамбия >

Предметы, запрещенные к ввозу

- предметы непристойного характера;

- спички;

- монеты;

-пропагандистская, клеветническая литература;

- животные, за исключением пчел, пиявок, шелковичных червей;

- оружие;

- фальшивите почтовые марки.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гамбия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гамбия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гамбия >

Предметы, условно допущенные к ввозу

- травы, ягоды и т.д. – при наличии у адресата разрешения директора Сельскохозяйственного департамента Гамбии;

- наркотики – в научных и медицинских целях;

- пчёлы, пиявки, шелковичные черви – в специальной упаковке;

- паразиты – образчики;

- ружья для охоты – по разрешению властей;

- фильмы, целлулоид – в соответствующей упаковке с пометками «Фильм», «Целлулоид».


Гана

Гана

Navigation: Руководство по приему МПО > Г >

Гана

Гана (Республика)

Navigation: Руководство по приему МПО > Г >

Гана (Республика)

Navigation: Руководство по приему МПО > Г >

Гана (Республика)

Примечание: Гана имеет право не принимать посылки с объявленной ценностью, содержащие находящиеся в обращении монеты и банкноты, т.к. это запрещает ее внутренняя регламентация. Платина, золото, серебро, драгоценные камни и изделия из них пересылаются только в посылках с объявленной ценностью;


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гана >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гана >

Общие требования

Navigation: Руководство по приему МПО > Г > Гана >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 2 000 | 2 000

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гана >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гана >

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гана >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гана >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гана >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гана >

Предметы, запрещенные к ввозу

- живые животные, за исключением пчел, пиявок, шелковичных червей, насекомых, истребляющих вредных насекомых;

- рога, клыки, шкуры редких животных, находящих под охраной,

- живые растения, клубни, корнеплоды;

- промасленная бумага и подобные промасленные товары;

- красящие вещества, которые могут испачкать другие отправления;

- поддельные радиоэлементы и продукция их содержащая;

- детские соски без отметок «pure rubber» и указания торговой марки;

- импортные сигареты без предупреждающих надписей;

- опасные товары, включая взрывчатые, легковоспламеняющиеся, ядовитые;

- радиоактивные вещества;

- инфекционные вещества;

- наркотические вещества;

- спиртные напитки;

- кинофильмы;

- монеты, драгоценные металлы, ювелирные изделия, банкноты, банковские билеты, включая фальшивые;

- предметы с рисунком, имитирующим монеты или банковские билеты;

- книги, газеты и печатные издания, которые носят клеветнический, скандальный или аморальный характер;

- лотерейные билеты и реклама, относящаяся к лотерее;

- перегонные аппараты и их части;

- военное снаряжение, всякие виды оружия;

- газовые зажигалки;

- вложение иностранной валюты в простые или с объявленной ценностью почтовые отправления запрещается в соответствии с национальным законодательством Ганы.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гана >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гана >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гана >

Предметы, условно допущенные к ввозу

- пчелы, пиявки, шелковичные черви, насекомые, истребляющие вредных насекомых - в специальной упаковке, исключающей риск ранить почтовых служащих или повредить упаковку других отправлений;

- мясо - по разрешению министерства сельского хозяйства;

- кофе - при наличии сертификата страны происхождения;

- молочная продукция, яйца, натуральный мед, съедобные продукты животного происхождения - в промышленной упаковке;

- крупы - при наличии сертификата;

- импортные сигареты - при наличии предупреждающих надписей;

- медикаменты - при наличии разрешения Министерства здравоохранения;

- печатные издания - после проверки на соблюдение авторских прав;

- измерительные инструменты – при наличии разрешения специального ведомства Ганы по стандартам.


Гваделупа

Гваделупа

Navigation: Руководство по приему МПО > Г >

Гваделупа

Гваделупа (Заморская территория Франции)

Navigation: Руководство по приему МПО > Г >

Гваделупа (Заморская территория Франции)

Navigation: Руководство по приему МПО > Г >

Гваделупа (Заморская территория Франции)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гваделупа >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гваделупа >

Общие требования

Navigation: Руководство по приему МПО > Г > Гваделупа >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) |  |
Предельные размеры (м) |  |
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гваделупа >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гваделупа >

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гваделупа >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность |  |
Наложенный платеж |  |
Уведомление о получении |  |
Хрупкие |  |
Громоздкие |  |
Вручить лично |  |
Изменение или исправление адреса |  |


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гваделупа >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гваделупа >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гваделупа >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гваделупа >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гваделупа >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гваделупа >

Предметы, условно допущенные к ввозу


Гватемала

Гватемала

Navigation: Руководство по приему МПО > Г >

Гватемала

Гватемала (Республика)

Navigation: Руководство по приему МПО > Г >

Гватемала (Республика)

Navigation: Руководство по приему МПО > Г >

Гватемала (Республика)

Примечание: Гватемала не несет материальной ответственности за посылки без объявленной ценности независимо от вложения. В данном случае посылка принимается, но отправитель предупреждается, что в случае утраты посылки на территории Республики Гватемала, материальное возмещение отправителю выплачиваться не будет.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гватемала >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гватемала >

Общие требования

Navigation: Руководство по приему МПО > Г > Гватемала >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, испанский | 3 Язык: английский, испанский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, испанский | 3 Язык: английский, испанский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гватемала >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гватемала >

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гватемала >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да |
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гватемала >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гватемала >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гватемала >

Предметы, запрещенные к ввозу

- предметы безнравственного характера;

- наркотические вещества;

- хлорэтил для карнавальных игр;

- поильники и принадлежности для поильников со стеклянным носиком;

- селитра, свыше 10 кг;

- порожние мешки, бывшие в употреблении;

- телеграфные аппараты;

- монеты;

- банковские билеты, денежные знаки, чеки для путешествий;

- лотерейные билеты;

- пищевые продукты, содержащие вещества, вредные для здоровья;

- живые животные, за исключением пчел, шелковичных червей;

- оружие, боеприпасы;

- аппараты для изготовления фальшивых денег;

- свистки для полиции;

- инфекционные и неинфекционные скоропортящиеся биологические вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гватемала >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гватемала >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гватемала >

Предметы, условно допущенные к ввозу

- семена, кофе – по разрешению Министерства сельского хозяйства;

- пчёлы, шелковичные черви – при наличии сертификата о здоровье;

- ювелирные изделия – по разрешению таможенных органов;

- взрывчатые вещества, военное снаряжение – по разрешению военного Министерства;

- медикаменты – по разрешению факультета естественных наук и фармацевтики;

- фрукты – при наличии свидетельства о происхождении и сертификата страны-отправителя об отсутствии заболеваний.


Гвиана

Гвиана

Navigation: Руководство по приему МПО > Г >

Гвиана

Гвиана (Заморская территория Франции)

Navigation: Руководство по приему МПО > Г >

Гвиана (Заморская территория Франции)

Navigation: Руководство по приему МПО > Г >

Гвиана (Заморская территория Франции)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гвиана >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гвиана >

Общие требования

Navigation: Руководство по приему МПО > Г > Гвиана >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) |  |
Предельные размеры (м) |  |
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гвиана >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гвиана >

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гвиана >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность |  |
Наложенный платеж |  |
Уведомление о получении |  |
Хрупкие |  |
Громоздкие |  |
Вручить лично |  |
Изменение или исправление адреса |  |


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гвиана >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гвиана >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гвиана >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гвиана >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гвиана >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гвиана >

Предметы, условно допущенные к ввозу


Гвинея

Гвинея

Navigation: Руководство по приему МПО > Г >

Гвинея

Гвинея (Гвинейская Республика)

Navigation: Руководство по приему МПО > Г >

Гвинея (Гвинейская Республика)

Navigation: Руководство по приему МПО > Г >

Гвинея (Гвинейская Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гвинея >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гвинея >

Общие требования

Navigation: Руководство по приему МПО > Г > Гвинея >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) |  | 3 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гвинея >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гвинея >

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гвинея >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гвинея >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гвинея >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гвинея >

Предметы, запрещенные к ввозу

- спички, содержащие белый фосфор;

- предметы непристойного характера;

- спиртные напитки любого вида и эссенции для изготовления спиртных напитков;

- живые и мертвые животные;

- кинжалы, ножи в виде кинжалов, стилеты, трости, заключающие в себе шпагу;

- аппараты и инструменты, которые можно использовать для изготовления денег;

- рыбные консервы в банках массой более 1 кг;

- товары с маркой, торговым знаком, подделанными под французские;

- деньги и медали;

- драгоценные камни, в том числе бриллианты;

- металлы;

- взрывоопасные вещества, военное снаряжение, оружие; боеприпасы;

- газовые зажигалки;

- медикаменты;

- поильники;

- хлопок и его семена;

- кора хвойных деревьев;

- какао;

- сахарный тростник;

- чеки для путешествий, драгоценности;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гвинея >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гвинея >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гвинея >

Предметы, условно допущенные к ввозу

- грампластинки – при наличии у адресата разрешения контрольной комиссии Гвинейской Республики;

- перегонные кубы и все аппараты для дистилляции спиртов – при наличии разрешения администрации Гвинейской Республики;

- сахарин – только в адрес фармацевтов и фирм, занимающихся изготовлением сиропов и лимонадов;

- хлопчатник, денатурат и метиловые спирты – при наличии у адресата особого разрешения;

- дистиллированные напитки – по разрешению на ввоз в пределах лимита;

- искусственные минеральные воды – только в бутылках, кувшинах или сифонах при наличии отметки «Искусственные воды»;

- фильмы и целлулоид – в ящиках из белой жести, закрытых герметически;

- наркотики пересылаются для научных и медицинских целей;

- банковские билеты, изделия из золота, монеты – при наличии разрешения на импорт;

- оружие (на продажу и охотничье), сыворотки – при наличии разрешения правительства;

- банановое дерево – можно пересылать только из Конакри по разрешению Министерства общей экономики.


Гвинея - Бисау

Гвинея - Бисау

Navigation: Руководство по приему МПО > Г >

Гвинея - Бисау

Гвинея-Бисау (Республика)

Navigation: Руководство по приему МПО > Г >

Гвинея-Бисау (Республика)

Navigation: Руководство по приему МПО > Г >

Гвинея-Бисау (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гвинея - Бисау >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гвинея - Бисау >

Общие требования

Navigation: Руководство по приему МПО > Г > Гвинея - Бисау >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) |  |
Предельные размеры (м) |  |
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гвинея - Бисау >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гвинея - Бисау >

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гвинея - Бисау >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность |  |
Наложенный платеж |  |
Уведомление о получении |  |
Хрупкие |  |
Громоздкие |  |
Вручить лично |  |
Изменение или исправление адреса |  |


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гвинея - Бисау >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гвинея - Бисау >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гвинея - Бисау >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гвинея - Бисау >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гвинея - Бисау >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гвинея - Бисау >

Предметы, условно допущенные к ввозу


Германия

Германия

Navigation: Руководство по приему МПО > Г >

Германия

Германия (Федеративная Республика)

Navigation: Руководство по приему МПО > Г >

Германия (Федеративная Республика)

Navigation: Руководство по приему МПО > Г >

Германия (Федеративная Республика)

Примечание: Без взимания таможенных пошлин допускаются товары, стоимость которых не превышает: для подарков – 45 евро, для товаров – 22 евро, для предметов без коммерческой ценности – 45 евро. Эти пределы не применяются к алкогольным напиткам, духам, туалетной воде, табачным изделиям или кофе. При освобождении от таможенных пошлин к подаркам применяются специальные ограничения в зависимости от их количества.

В соответствии с законодательством Германии пересылка денег, ценных предметов, драгоценных камней, ювелирных изделий разрешена только в отправлениях с объявленной ценностью.

Максимальная допустимая сумма возмещения за утрату посылки составляет 450 СПЗ.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Германия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Германия >

Общие требования

Navigation: Руководство по приему МПО > Г > Германия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: немецкий, английский, французский | 3 Язык: немецкий, английский, французский
Предельный размер объявленной ценности (СПЗ) | 400 | 400

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: немецкий, английский, французский | 3 Язык: немецкий, английский, французский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Германия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Германия >

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Германия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Германия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Германия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Германия >

Предметы, запрещенные к ввозу

- живые животные, за исключением пчел, пиявок, шелковичных червей, паразитов, насекомых, истребляющих вредных насекомых;

- мясо собак, кошек, лис, барсуков и обезьян, лошадей и других непарнокопытных;

- земля из стран, не входящих в Европейский союз, содержащая части растений или гумус;

- урановые руды, руды тория;

- газ, легко воспламеняющиеся газовые смеси, легковоспламеняющиеся материалы, взрывчатые вещества;

- запальные приборы любого вида;

- пиротехнические предметы любого вида;

- спички, содержащие желтый фосфор;

- фотографические пластины, негативы, которые могут быть использованы для изготовления фальшивых монет и документов, банкнот;

- ядовитые и разъедающие вещества;

- кислоты, соли, вызывающие коррозию металлов, а также легко летучие серные соединения;

- белый и желтый фосфор;

- радиоактивные материалы;

- ДДТ и продукты, его содержащие;

- живые и мертвые растения в отправлениях EMS;

- продукция, содержащая метиловый спирт;

- абсент и аналогичные продукты;

- искусственное вино;

- использованные пчелиные ульи без пчел;

- печатные материалы и репродукции, сходные с банкнотами;

- монеты, медали, просроченные банковские билеты, поддельные или фальшивые;

- видео, аудио, печатные средства пропаганды, насилия, направленные против государства;

- алюминиевый, цинковый, магниевый порошок или пыль;

- прослушивающие устройства, мини-камеры видеонаблюдения;

- оружие, боеприпасы, их части;

- военные игрушки, видео игры с элементами жестокости, насилия, расизма;

- старые подпорки для винограда;

- предметы порнографического характера;

- почтовые карточки и предметы, вложенные в открытые конверты с орнаментом из минеральной пыли, стеклянных крошек, металлических частиц или подобных веществ;

- отправления с отметками политического или религиозного характера;

- деньги, банковские билеты, драгоценные камни, драгоценности или любые другие ценные предметы;

- запрещено пересылать литиевые батареи и литиевые элементы в почтовых отправлениях. Этот запрет распространяется на все категории отправлений и на входящую и исходящую международную почту.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Германия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Германия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Германия >

Предметы, условно допущенные к ввозу

- вино, алкогольная продукция - при соответствии требованиям Европейского союза и страны происхождения. Различные добавки запрещены на национальном уровне;

- шкуры, когти, рога, корм и удобрения – при наличии ветеринарного свидетельства, выданного компетентной организацией;

- растения – если осуществлена дезинфекция и имеется фитосанитарное свидетельство;

- немецкие или иностранные ценные бумаги, на которые распространены соответствующие предписания немецких властей;

- сигареты, сигары, табак-сырец, папиросная бумага в форме листов, рулонов или лент – только в маленькой закрытой упаковке производителя продукции, на которой должна быть акцизная марка;

- игральные карты в футлярах – с указанием наименования и адреса или марки изготовителя;

- фармацевтическая продукция – при наличии специального сертификата, выпущенного уполномоченным органом страны-происхождения;

- мясо, продукты из него, яйца уток, пищевой лед, пищевые продукты, суррогаты, сыворотка, необработанная овечья шерсть, щетина, медикаменты для животных, косметика – при наличии разрешения компетентных органов Германии;

- люминесцентные изделия – при наличии марки изготовления;

- бумага для изготовления банковских билетов – с разрешения Федеративного Министерства финансов;

- к международным почтовым отправлениям, содержащим фитосанитарные продукты (растения или семена) из стран, не входящих в ЕС, назначением в Германию, должен прилагаться санитарный сертификат. Растения, не имеющие такого сертификата, более не могут ввозиться в ЕС, в том числе в Германию. Кроме того, ко всем видам семян следует прилагать фитосанитарный сертификат для ввоза, выданный страной происхождения.


Гибралтар

Гибралтар

Navigation: Руководство по приему МПО > Г >

Гибралтар

Гибралтар

Navigation: Руководство по приему МПО > Г >

Гибралтар

Navigation: Руководство по приему МПО > Г >

Гибралтар


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гибралтар >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гибралтар >

Общие требования

Navigation: Руководство по приему МПО > Г > Гибралтар >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, испанский | 3 Язык: английский, испанский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, испанский | 3 Язык: английский, испанский
Предельный размер объявленной ценности (СПЗ) | 30 | 30


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гибралтар >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гибралтар >

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гибралтар >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гибралтар >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гибралтар >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гибралтар >

Предметы, запрещенные к ввозу

- лотерейные билеты;

- живые животные;

- бутан;

- зажигалки;

- радиоактивные вещества;

- инфекционные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гибралтар >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гибралтар >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гибралтар >

Предметы, условно допущенные к ввозу

- наркотические средства для научных и медицинских целей – при наличии у адресата разрешения, выданного соответствующим медицинским учреждением Гибралтара;

- оружие, боеприпасы – при наличии лицензии правительства Гибралтара;

- фильмы, целлулоид – в соответствующей упаковке;

- паразиты и истребители вредных насекомых, предназначенные для контроля этих насекомых - между официально признанными учреждениями (в виде образчиков).


Гондурас

Гондурас

Navigation: Руководство по приему МПО > Г >

Гондурас

Гондурас (Республика)

Navigation: Руководство по приему МПО > Г >

Гондурас (Республика)

Navigation: Руководство по приему МПО > Г >

Гондурас (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гондурас >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гондурас >

Общие требования

Navigation: Руководство по приему МПО > Г > Гондурас >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, испанский | 3 Язык: английский, испанский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, испанский | 3 Язык: английский, испанский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гондурас >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гондурас >

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гондурас >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гондурас >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гондурас >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гондурас >

Предметы, запрещенные к ввозу

- оружие, боеприпасы, военное оборудование;

- монеты, платина, золото и серебро;

- необработанные и обработанные драгоценные камни и другие ценные предметы;

- опасные предметы;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гондурас >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гондурас >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гондурас >

Предметы, условно допущенные к ввозу

- наркотические вещества, посылаемые с медицинской или научной целью, – при наличии разрешения директора по народному здравоохранению Республики Гондурас;

- отправления с вложением белья, бывшего в употреблении, – при наличии свидетельства о дезинфекции и разрешения властей;

- деньги, банковские билеты, бумажные денежные знаки или векселя на предъявителя – только в письмах с объявленной ценностью.


Гонконг

Гонконг

Navigation: Руководство по приему МПО > Г >

Гонконг

Гонконг

Navigation: Руководство по приему МПО > Г >

Гонконг

Navigation: Руководство по приему МПО > Г >

Гонконг

Примечание: Монеты, драгоценные камни, изделия из золота, серебра, платины и другие ценные предметы должны пересылаться в отправлениях с объявленной ценностью. В любом случае предметы, общая ценность которых превышает 2500 гонконгских долларов, должны пересылаться в отправлениях с объявленной ценностью.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гонконг >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гонконг >

Общие требования

Navigation: Руководство по приему МПО > Г > Гонконг >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 30 | 30
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, китайский | 3 Язык: английский, китайский
Предельный размер объявленной ценности (СПЗ) | 4000 | 4000

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, китайский | 3 Язык: английский, китайский
Предельный размер объявленной ценности (СПЗ) | 4000 | 4000

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гонконг >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гонконг >

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гонконг >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гонконг >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гонконг >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гонконг >

Предметы, запрещенные к ввозу

- живые животные, за исключением пчел, пиявок, шелковичных червей и мух семейства дрозофилы;

- скелеты животных;

- табачная продукция;

- взрывчатые вещества;

- пиротехническая продукция;

- радиоактивные вещества;

- спички;

- лотерейные билеты и документы, связанные с лотереями, рекламные материалы, связанные с нелегальным бизнесом;

- продукция, выпущенная с нарушением законов об авторских правах;

- поддельные почтовые марки, предметы, имитирующие почтовые марки;

- имитации конвертов, упаковок, почтовых карточек, бланков документов, выпущенных почтовым ведомством;

- краски, лаки, эмали и подобная им продукция, воспламеняющиеся при температуре ниже 60 С;

- предметы непристойного характера;

- литиевые батарейки и литиевые аккумуляторные батареи.

- альтернативные курительные изделия, в частности, электронные устройства для курения; продукты и вещества, связанные с такими устройствами, а также изделия с подогревом табачной основы и травяных сигарет. Это запрет распространяется на авиа и наземные депеши (за исключением предметов, остающихся на борту воздушного или морского судна во время транзита).


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гонконг >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гонконг >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гонконг >

Предметы, условно допущенные к ввозу

- пчелы, пиявки, шелковичные черви и мухи семейства дрозофилы- в специальной упаковке, обеспечивающей сохранность вложения и безопасность и при наличии письменного разрешения;

- растения – при наличии фитосанитарного сертификата страны происхождения;

- пестициды - при наличии импортной лицензии;

- алкогольная продукция- при наличии лицензии и разрешения на ввоз;

- мясо и мясная продукция - при наличии официального сертификата;

- наркотические вещества, пересылаемые официальными организациями- при наличии у адресата разрешения компетентных властей Гонконга и импортной лицензии;.

- фармацевтическая продукция- при наличии импортной лицензии;

- необработанные алмазы- при наличии специального сертификата, выпущенного уполномоченным ведомством по торговле и промышленности;

- радио коммуникационное оборудование – при наличии разрешения, выданного телекоммуникационным ведомством;

- оружие - при наличии импортной лицензии.


Гренада

Гренада

Navigation: Руководство по приему МПО > Г >

Гренада

Гренада

Navigation: Руководство по приему МПО > Г >

Гренада

Navigation: Руководство по приему МПО > Г >

Гренада

Примечание: Почтовые отправления, включая посылки, полученные с ложным указанием вложения, конфискуются таможенными властями.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гренада >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гренада >

Общие требования

Navigation: Руководство по приему МПО > Г > Гренада >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гренада >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гренада >

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гренада >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гренада >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гренада >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гренада >

Предметы, запрещенные к ввозу

- монеты;

- лотерейные билеты;

- фальшивые почтовые марки;

- кисточки для бритья, изготовленные в Японии;

- живые растения;

- сочные виды фруктов;

- сельскохозяйственные или прочие продукты, упакованные в мешки из джута или только мешки из джута, ввозимые с Кубы, Гаити, Доминиканской Республики;

- земля или гумус, упаковочный материал или оберточная бумага;

- матрацы или подушки, в состав которых входит хлопок;

- скелеты животных, ввозимые из Доминиканской Республики;

- изделия из золота и серебра с отметкой английских проб;

- товары, изготовленные за границей и имеющие фабричный знак, не позволяющий определить страну, в которой они были изготовлены;

- металлические заряженные капсюли и патроны для портативного оружия, элементы невзрывающих артиллерийских снарядов и спички;

- радиоактивные вещества


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гренада >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гренада >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гренада >

Предметы, условно допущенные к ввозу

- наркотические вещества, посылаемые в медицинских или научных целях, – при наличии разрешения соответствующего учреждения;

- паразиты и истребители вредных насекомых, предназначенные для исследования и обмениваемые между официально признанными учреждениями (в форме образцов);

- семена хлопка и хлопковые коробочки – при наличии сертификата, утвержденного губернатором или контролером сельского хозяйства;

- бывшая в употреблении обувь, а также бывшие в употреблении сельскохозяйственные орудия и инструменты при условии, если они прошли необходимую обработку;

- фильмы, целлулоид и т.п., которые были привезены из Великобритании.


Гренландия остров

Гренландия остров

Navigation: Руководство по приему МПО > Г >

Гренландия остров

Гренландия остров (Территория Дании)

Navigation: Руководство по приему МПО > Г >

Гренландия остров (Территория Дании)

Navigation: Руководство по приему МПО > Г >

Гренландия остров (Территория Дании)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гренландия остров >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Гренландия остров >

Общие требования

Navigation: Руководство по приему МПО > Г > Гренландия остров >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) |  |
Предельные размеры (м) |  |
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гренландия остров >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гренландия остров >

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Гренландия остров >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность |  |
Наложенный платеж |  |
Уведомление о получении |  |
Хрупкие |  |
Громоздкие |  |
Вручить лично |  |
Изменение или исправление адреса |  |


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гренландия остров >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гренландия остров >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Гренландия остров >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гренландия остров >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гренландия остров >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Гренландия остров >

Предметы, условно допущенные к ввозу


Греция

Греция

Navigation: Руководство по приему МПО > Г >

Греция

Греция (Греческая Республика)

Navigation: Руководство по приему МПО > Г >

Греция (Греческая Республика)

Navigation: Руководство по приему МПО > Г >

Греция (Греческая Республика)

Примечание: в случаях, когда к отправлению приложена фальшивая таможенная декларация, то такое отправление конфискуется.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Греция >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Греция >

Общие требования

Navigation: Руководство по приему МПО > Г > Греция >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский, греческий | 3 Язык: английский, французский, греческий
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, французский, греческий | 3 Язык: английский, французский, греческий
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Греция >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Греция >

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Греция >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | да | да
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Греция >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Греция >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Греция >

Предметы, запрещенные к ввозу

- живые животные, за исключением пчел, пиявок, шелковичных червей;

- растения в свежем виде и их части;

- безымянная фармацевтическая продукция или продукция, имеющая неясное название, неясную дозу, а также неясный состав, неясное наименование производителя и его адрес;

- радиоактивные материалы;

- газеты, книги и другая печатная продукция, запрещенная в Греции;

- греческие паспорта;

- лотереи;

- продукция, выпущенная с нарушением авторских прав, такая как дизайнерская одежда, ценные часы, сумки и другие кожаные предметы, музыкальные и видео диски, а также другие предметы, являющиеся результатом плагиата;

- банкноты;

- монеты;

- оружие;

- спички;

-игральные карты;

- соль;

- разлагающиеся вещества;

- взрывоопасные и воспламеняющиеся вещества;

- нефть.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Греция >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Греция >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Греция >

Предметы, условно допущенные к ввозу

- листовой табак для производства сигар – при наличии у адресата разрешения, выданного Министерством финансов Греции;

- бумага для производства сигарет- по разрешению Министерства финансов Греции;

- свежее мясо, свинина, сосиски, колбаса, невыделанная кожа, шерсть, рога, кости и другие части, а также невыделанный конский волос – при наличии сертификата о их происхождении, выданного компетентными властями Греции;

- живые растения, в т.ч. садовые (за исключением винограда), свежие фрукты, корни, черенки без корней и побегов (кроме винограда), клубни, луковицы и грибы – при наличии сертификата, выданного компетентной властью места подачи (этот сертификат должен быть завизирован греческим консульством страны, где куплен товар);

- продукция из целлюлоида- - в прочных деревянных или металлических ящиках, с пометкой «Celluloid» ;

- облигации и другие ценные бумаги – по разрешению, выданному компетентными министерствами.


Грузия

Грузия

Navigation: Руководство по приему МПО > Г >

Грузия

Грузия (Республика)

Navigation: Руководство по приему МПО > Г >

Грузия (Республика)

Navigation: Руководство по приему МПО > Г >

Грузия (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Грузия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Г > Грузия >

Общие требования

Navigation: Руководство по приему МПО > Г > Грузия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, грузинский, русский | 3 Язык: английский, грузинский, русский
Предельный размер объявленной ценности (СПЗ) | 1 000 | 1 000

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 1 000 | 1 000

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Грузия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Грузия >

Дополнительные услуги

Navigation: Руководство по приему МПО > Г > Грузия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | нет | нет
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Грузия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Грузия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Г > Грузия >

Предметы, запрещенные к ввозу

- живые животные;

- скоропортящиеся биологические вещества;

- ядовитые вещества;

- медицинские препараты без разрешения Министерства здравоохранения;

- наркотические, психотропные вещества, гормоны, препараты крови;

- радиоактивные вещества;

- взрывчатые, легковоспламеняющиеся и другие опасные вещества;

- предметы аморального характера;

- грузинские деньги или иностранная валюта, банкноты, дорожные чеки и другие ценные бумаги;

- драгоценные камни, ювелирные изделия, и другие ценности;

- платина, золото, серебро или артефакты, сделанные из этих металлов;

- оружие и боеприпасы, картриджи;

- слезоточивый газ, нервнопаралитический газ, и оружие для их использования.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Грузия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Грузия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Г > Грузия >

Предметы, условно допущенные к ввозу


Д

Д

Navigation: Руководство по приему МПО >

Д

Д

Navigation: Руководство по приему МПО >

Д

Navigation: Руководство по приему МПО >

Д

Д

Дания (Королевство)

Джибути (Республика)

Доминика (Содружество Доминики)

Доминиканская Республика


Дания

Дания

Navigation: Руководство по приему МПО > Д >

Дания

Дания (Королевство)

Navigation: Руководство по приему МПО > Д >

Дания (Королевство)

Navigation: Руководство по приему МПО > Д >

Дания (Королевство)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Д > Дания >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Д > Дания >

Общие требования

Navigation: Руководство по приему МПО > Д > Дания >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Д > Дания >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Д > Дания >

Дополнительные услуги

Navigation: Руководство по приему МПО > Д > Дания >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | нет | нет
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Д > Дания >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Д > Дания >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Д > Дания >

Предметы, запрещенные к ввозу

-живые животные, за исключением пчел, пиявок, шелковичных червей, насекомых- истребителей вредных насекомых;

- костная, кровяная мука, а также продукты, содержащие эти компоненты;

- радиоактивные материалы;

- компост и удобрения животного происхождения;

- взрывчатые, пиротехнические вещества, спички;

- оружие, его части и военное снаряжение;

- мясные продукты из обезьян;

- ядовитая рыба;

- медовые соты;

- зажигалки;

- медицинские препараты;

- предметы, похожие на монеты;

- марки;

- печати;

- отправления, относящиеся к пропаганде;

- ножи любого вида с лезвием длиной более 12 сантиметров.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Д > Дания >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Д > Дания >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Д > Дания >

Предметы, условно допущенные к ввозу

- пчелы, пиявки, шелковичные черви - при наличии разрешения уполномоченного ведомства;

- насекомые и паразиты - истребители вредных насекомых – пересылка по обмену между официально признанными упреждениями;

- рыба, моллюски, ракообразные, водные беспозвоночные, продукция из них подлежат ветеринарному контролю;

- датские и иностранные процентные бумаги (акции, облигации и купоны), монеты и банковские билеты – при наличии у адресата разрешения на ввоз от Национального датского банка;

- отправления, содержащие опиум, морфий, кокаин и другие наркотические средства, – при наличии специального разрешения, выданного Министерством внутренних дел Дании;

- растения и их части, овощи с корнями, если эти отправления сопровождаются фитопатологическим удостоверением страны подачи;

орехи – при наличии разрешения датской службы контроля за пищевыми продуктами;

- кожи, сперма, картофель – при наличии разрешения Министерства сельского хозяйства;

- медицинские препараты – только в адреса фармацевтов;

- целлулоид и кинопленки – упакованные в деревянные ящики;

- химические продукты – по разрешению Администрации по охране окружающей среды;

- клубни – при наличии сертификата Земельной инспекции;

- фильмы – в соответствующей прочной упаковке.


Джерси

Джерси

Джерси

Navigation: Руководство по приему МПО > Д >

Джерси

Navigation: Руководство по приему МПО > Д >

Джерси

Enter topic text here.


Общие требования

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Д > Джерси >

Общие требования

Navigation: Руководство по приему МПО > Д > Джерси >

Общие требования

Enter topic text here.

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Д > Джерси >

Дополнительные услуги

Navigation: Руководство по приему МПО > Д > Джерси >

Дополнительные услуги

Enter topic text here.

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Д > Джерси >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Д > Джерси >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Д > Джерси >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Д > Джерси >

Предметы, условно допущенные к ввозу


Джибути

Джибути

Navigation: Руководство по приему МПО > Д >

Джибути

Джибути (Республика)

Navigation: Руководство по приему МПО > Д >

Джибути (Республика)

Navigation: Руководство по приему МПО > Д >

Джибути (Республика)

C 27 июня 2020 г. вступит в силу новая система почтового кодирования.

Существует 10 почтовых индексов для идентификации почтовых отделений и их зон доставки. Эти индексы представлены ниже:

Код доставки или почтовый индекс | Населенный пункт
77101 | DJIBOUTI
77102 | MARABOUT
77103 | EINGUELA
77104 | NASSER
77105 | BALBALA
77201 | ARTA
77301 | ALI SABIEH
77401 | DIKHIL
77501 | OBOCK
77601 | TADJOURAH

Почтовые индексы следует указывать слева от названия населенного пункта.

Любую просьбу о предоставлении информации о новых почтовых индексах можно направлять по следующему адресу:

La Poste de Djibouti

Boulevard de la République

BP 1663

77101 DJIBOUTI

DJIBOUTI

Телефоны: (+253) 21 35 30 99/77 81 29 04

Факс: (+253) 21 35 78 78

Адрес электронной почты: ismael.mohamed@laposte.dj

Cоответствующий почтовый индекс нужно указывать на всех отправлениях назначением в Джибути.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Д > Джибути >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Д > Джибути >

Общие требования

Navigation: Руководство по приему МПО > Д > Джибути >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский | 3 Язык: французский
Предельный размер объявленной ценности (СПЗ) | - | 4 000

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский | 3 Язык: французский
Предельный размер объявленной ценности (СПЗ) |  | 1 540

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Д > Джибути >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Д > Джибути >

Дополнительные услуги

Navigation: Руководство по приему МПО > Д > Джибути >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да (только для авиа) | да (только для авиа)
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Д > Джибути >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Д > Джибути >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Д > Джибути >

Предметы, запрещенные к ввозу

- алкогольные напитки;

- гири и весы;

- отправления непристойного и безнравственного характера;

- взрывчатые вещества;

- радиоактивные вещества;

- инфекционные скоропортящиеся биологические вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Д > Джибути >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Д > Джибути >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Д > Джибути >

Предметы, условно допущенные к ввозу

- наркотические вещества – только в научных целях при наличии разрешения местных органов власти;

- оружие и боеприпасы – при наличии разрешения Министерства внутренних дел.


Доминика

Доминика

Navigation: Руководство по приему МПО > Д >

Доминика

Доминика (Содружество Доминики)

Navigation: Руководство по приему МПО > Д >

Доминика (Содружество Доминики)

Navigation: Руководство по приему МПО > Д >

Доминика (Содружество Доминики)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Д > Доминика >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Д > Доминика >

Общие требования

Navigation: Руководство по приему МПО > Д > Доминика >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Д > Доминика >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Д > Доминика >

Дополнительные услуги

Navigation: Руководство по приему МПО > Д > Доминика >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | нет
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Д > Доминика >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Д > Доминика >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Д > Доминика >

Предметы, запрещенные к ввозу

С 1 сентября 2018 г. почтовые отправления, содержащие аэрозоли и литиевые элементы и/или батареи, более не должны направляться назначением на Доминику.


Предметы,условно допущенные к ввозу

Предметы,условно допущенные к ввозу

Navigation: Руководство по приему МПО > Д > Доминика >

Предметы,условно допущенные к ввозу

Предметы,условно допущенные к ввозу

Navigation: Руководство по приему МПО > Д > Доминика >

Предметы,условно допущенные к ввозу

Navigation: Руководство по приему МПО > Д > Доминика >

Предметы,условно допущенные к ввозу


Доминиканская Республика

Доминиканская Республика

Navigation: Руководство по приему МПО > Д >

Доминиканская Республика

Доминиканская Республика

Navigation: Руководство по приему МПО > Д >

Доминиканская Республика

Navigation: Руководство по приему МПО > Д >

Доминиканская Республика


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Д > Доминиканская Республика >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Д > Доминиканская Республика >

Общие требования

Navigation: Руководство по приему МПО > Д > Доминиканская Республика >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: испанский | 3 Язык: испанский
Предельный размер объявленной ценности (СПЗ) | 30 | 30

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: испанский | 3 Язык: испанский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Д > Доминиканская Республика >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Д > Доминиканская Республика >

Дополнительные услуги

Navigation: Руководство по приему МПО > Д > Доминиканская Республика >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Д > Доминиканская Республика >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Д > Доминиканская Республика >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Д > Доминиканская Республика >

Предметы, запрещенные к ввозу

- деньги;

- стеклянные предметы;

- огнестрельное оружие;

- наркотические вещества;

- живые животные;

- предметы, содержащие скобы;

- печатная продукция непристойного содержания;

- взрывчатые, горючие вещества и другие опасные материалы;

- предметы, обращение которых запрещено в Доминиканской республике.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Д > Доминиканская Республика >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Д > Доминиканская Республика >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Д > Доминиканская Республика >

Предметы, условно допущенные к ввозу


E

E

Navigation: Руководство по приему МПО >

E

Е

Navigation: Руководство по приему МПО >

Е

Navigation: Руководство по приему МПО >

Е

Е

Египет (арабская Республика)


Египет

Египет

Navigation: Руководство по приему МПО > Е >

Египет

Египет (Арабская Республика)

Navigation: Руководство по приему МПО > Е >

Египет (Арабская Республика)

Navigation: Руководство по приему МПО > Е >

Египет (Арабская Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Е > Египет >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Е > Египет >

Общие требования

Navigation: Руководство по приему МПО > Е > Египет >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 1 250 | 1 250

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, французский, арабский | 3 Язык: английский, французский, арабский
Предельный размер объявленной ценности (СПЗ) | 250 | 1 000

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Е > Египет >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Е > Египет >

Дополнительные услуги

Navigation: Руководство по приему МПО > Е > Египет >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Е > Египет >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Е > Египет >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Е > Египет >

Предметы, запрещенные к ввозу

- живые свиньи, съедобные живые птицы, цыплята для разведения;

- мясо, внутренности и свиной жир

- гашиш и его семена;

- абсент и ему подобные вещества;

- табак и его семена;

- устрицы и раковины (с 1 мая по 1 сентября);

- мыло;

- противогазы;

- перья птиц и предметы для ловли птиц;

- бактерии и грибы, вредные для растений;

- растения;

- мешки и ящики, бывшие в употреблении;

- азартные игры;

- предметы безнравственного характера;

- предметы, имеющие угрожающий характер для почтовых работников;

- дурманящие вещества;

- взрывоопасные вещества, порох;

- банковские билеты;

- почтовые марки;

- бланки оплаты;

- печатные издания, угрожающие безопасности государства;

- индийская конопля;

- лотерейные билеты;

- газовые брикеты;

- виноград (листья, корни, плоды);

- насекомые, а также их яйца;

- медали, похожие на египетские монеты;

- драгоценные металлы; изделия из золота и серебра, содержащие не менее 12 каратов чистого золота и 600 тысячных доли чистого серебра;

- грязные или дурно пахнущие предметы;

- печатные издания относительно футбольного тотализатора и бегов;

- радиоактивные вещества;

- жидкие вещества;

- литиевые элементы питания;

- живые медоносные пчелы/мед;

- предметы непристойного или безнравственного характера;

- часы с камерой;

- ручки с камерой;

- будильники с камерой;

- наличные деньги (банкноты и монеты);

- чеки (в том числе дорожные);

- банковские переводы и сопутствующая документация;

- запрещенные и незаконные наркотики, определенные Международным комитетом по контролю над наркотиками, в частности, наркотики, конопля/марихуана и психоактивные вещества;

- электронные сигареты и жидкие заправки для них;

- одежда и военное снаряжение.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Е > Египет >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Е > Египет >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Е > Египет >

Предметы, условно допущенные к ввозу

- абсентовое растение и лекарства, изготовленные на основе ядовитых веществ- если они адресованы фармацевтам;

- шелковичные черви, пчёлы, паразиты и живые потребители вредных насекомых – при наличии специального разрешения Министерства здравоохранения Арабской Республики Египет;

- отправления с образчиками хорошо вымолоченного хлопка, удобрения – при наличии свидетельства об анализе и только в адрес Министерства сельского хозяйства Арабской Республики Египет;

- рыбий жир, масло миндаля, мел для детских игр, кисточки для бритья, щетина и шелк, продукты животного происхождения, одежда, бывшая в употреблении, хлопчатобумажные ткани, грампластинки, фильмы, электролампы, табак, медикаменты – при наличии особого разрешения администрации Арабской Республики Египет;

- живые животные (за исключением пчел, шелковичных червей, пиявок, паразитов) – в порядке обмена между институтами;

- коконы хлопка – 2 кг – по разрешению Министерства сельского хозяйства; кокаин – с научной или медицинской целью.


З

З

Navigation: Руководство по приему МПО >

З

З

Navigation: Руководство по приему МПО >

З

Navigation: Руководство по приему МПО >

З

З

Замбия (Республика)

Зимбабве (Республика)


Замбия

Замбия

Navigation: Руководство по приему МПО > З >

Замбия

Замбия (Республика)

Navigation: Руководство по приему МПО > З >

Замбия (Республика)

Navigation: Руководство по приему МПО > З >

Замбия (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > З > Замбия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > З > Замбия >

Общие требования

Navigation: Руководство по приему МПО > З > Замбия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 30 | 30


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > З > Замбия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > З > Замбия >

Дополнительные услуги

Navigation: Руководство по приему МПО > З > Замбия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > З > Замбия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > З > Замбия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > З > Замбия >

Предметы, запрещенные к ввозу

- спички;

- фитили;

- предметы безнравственного и непристойного характера;

- почтовые карточки с блестками, почтовые марки;

- возбуждающие средства;

- принадлежности лотерей;

- радиоактивные вещества;

- издания пропагандистского характера;

- индийская конопля;

- спиртные напитки;

- живые животные;

- боеприпасы;

- фальшивые деньги; монеты, банковские билеты, кредитные билеты, дорожные чеки или какие-либо ценности на предъявителя;

- платина, золото или серебро в изделиях или в необработанном виде, драгоценные камни, ювелирные изделия и другие драгоценные предметы;

- предметы, изготовленные заключенными;

- ценности;

- сигары, табак;

- семена;

- пух;

- ножи;

- туалетные принадлежности;

- шорные изделия;

- игральные карты;

- часы.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > З > Замбия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > З > Замбия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > З > Замбия >

Предметы, условно допущенные к ввозу

- медикаменты – при наличии у адресата разрешения Министерства здравоохранения Республики Замбия;

- пчёлы, шелковичные черви, пиявки и истребители насекомых – в виде образчиков между официально признанными институтами;

- жидкости для анализов, патологические вещества – адресуются официально признанным лабораториям или медицинскому институту;

- оружие – по разрешению регистратуры огнестрельного оружия;

- вирусы, вакцины, сыворотки, наркотические вещества, патогенные микроорганизмы - по разрешению Министерства здравоохранения;

- растения – по разрешению директора по сельскому хозяйству;

- охотничьи трофеи – по разрешению директора соответствующей организации;

- страусовые перья – пересылаются как аксессуар к одежде;

- фильмы – в специальной упаковке, состоящей из жестяной коробки и деревянного ящика, с пометкой «Фильм».


Зимбабве

Зимбабве

Navigation: Руководство по приему МПО > З >

Зимбабве

Зимбабве (Республика)

Navigation: Руководство по приему МПО > З >

Зимбабве (Республика)

Navigation: Руководство по приему МПО > З >

Зимбабве (Республика)

Примечание. Не допускается пересылка простых и заказных отправлений, содержащих монеты, банковские билеты, валюту и другие ценные предметы.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > З > Зимбабве >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > З > Зимбабве >

Общие требования

Navigation: Руководство по приему МПО > З > Зимбабве >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 483 | 483


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > З > Зимбабве >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > З > Зимбабве >

Дополнительные услуги

Navigation: Руководство по приему МПО > З > Зимбабве >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > З > Зимбабве >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > З > Зимбабве >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > З > Зимбабве >

Предметы, запрещенные к ввозу

- наркотические вещества;

- использованная пластиковая тара;

- аудио, видео и печатные материалы порнографического характера;

- ножи с выкидными и блокирующимися лезвиями.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > З > Зимбабве >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > З > Зимбабве >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > З > Зимбабве >

Предметы, условно допущенные к ввозу

- животные и продукция животного происхождения- при наличии ветеринарного сертификата, выпущенного Директором ветеринарного сервиса и Министерства сельского хозяйства;

- молочная продукция, яйца, мед, съедобные продукты животного происхождения- по разрешению Министерства сельского хозяйства;

- растения и продукция растительного происхождения- по разрешению Министерства сельского хозяйства и Министерства здравоохранения;

- антипаразитарная продукция для сельскохозяйственного использования - по разрешению Министерства сельского хозяйства;

- алкогольные напитки, жидкости, содержащие алкоголь- при наличии импортной лицензии, выпущенной Министерством промышленности и коммерции;

вирусы, вакцины – при наличии специального разрешения; огнестрельное оружие – при наличии предварительно полученной лицензии на ввоз;

- деньги, слитки золота, перья страуса, кинофотопленка, жидкости для анализов, патологические образцы пересылаются в адреса официально признанных лабораторий или институтов в специальной упаковке;

- патогенные микроорганизмы – при наличии специального разрешения Департамента общественного здравоохранения.


И

И

Navigation: Руководство по приему МПО >

И

И

Navigation: Руководство по приему МПО >

И

Navigation: Руководство по приему МПО >

И

И

Израиль (Государство)

Индия

Индонезия (Республика)

Иордания (Хашимитское Королевство)

Ирак (Иракская Республика)

Иран (Исламская Республика)

Ирландия

Исландия (Республика)

Испания (Королевство)

Италия (Итальянская Республика)


Израиль

Израиль

Navigation: Руководство по приему МПО > И >

Израиль

Израиль (Государство)

Navigation: Руководство по приему МПО > И >

Израиль (Государство)

Navigation: Руководство по приему МПО > И >

Израиль (Государство)

Примечание: В таможенных декларациях CN2З должно быть указано подробное наименование вложения, его количество, размеры или вес и стоимость. Обнаруженные в почтовых отправлениях запрещенные предметы автоматически уничтожаются санитарными властями Израиля.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Израиль >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Израиль >

Общие требования

Navigation: Руководство по приему МПО > И > Израиль >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский, иврит | 3 Язык: английский, французский, иврит
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, французский, иврит | 3 Язык: английский, французский, иврит
Предельный размер объявленной ценности (СПЗ) | - | -

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Израиль >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Израиль >

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Израиль >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Израиль >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Израиль >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Израиль >

Предметы, запрещенные к ввозу

- живые животные, за исключением пчел;

- мясные продукты

- рыба, рыбные продукты, дары моря;

- свежие фрукты и овощи, которые легко портятся и испускают неприятный запах;

- молочные продукты, кроме сухого консервированного молока;

- субтропические и тропические растения, деревья, свежие овощи, лук, чеснок, свежие фрукты, за исключением сушеных фруктов;

- рассада хлопка, за исключением промышленных семян;

- маргарин, содержащий более 10% масляного жира;

- продукты питания, содержащие цикламат;

- вина, винодельческие продукты и виноградный сок, имеющие географическое название, отличное от региона их происхождения;

- земля, песок, органические удобрения и компост;

- спички на основе белого или желтого фосфора;

- инсектициды, оставляющие активный слой на обработанных поверхностях;

- бывшие в употреблении ульи и материал, необходимый для разведения пчел;

- фильмы, публикации, живопись и т.д., непристойного характера;

- чистые бланки, которые можно использовать для составления счетов;

- поддельные банковские билеты, бумажные деньги или почтовые марки;

- лотерейные билеты и материалы, рекламирующие лотереи;

- бывшие в употреблении мешки, служившие ранее упаковкой для растений;

- острые ножи, лезвия которых превышают 10 см в длину;

- ножи, открывающиеся автоматически;

- мечи, шпаги, шашки с острыми лезвиями;

- приборы для обнаружения полицейских радаров;

- игрушки, представляющие опасность;

- игры или элементы азартных игр;

- драгоценные камни в обработанном или необработанном виде.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Израиль >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Израиль >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Израиль >

Предметы, условно допущенные к ввозу

- пчелы - при предъявлении сертификата, выданного соответствующим органом страны происхождения, в котором подтверждается, что ульи, откуда взяты пчелы, были проверены в течение 60 дней до вывоза пчел, и что пчелы не являются переносчиками никакой болезни. Требуется также разрешение израильского Министерства сельского хозяйства;

- яйца птиц - по разрешению ветеринарных служб израильского Министерства сельского хозяйства и при условии, что вышеуказанные ветеринарные службы об этом были проинформированы за три дня до прибытия продуктов, о которых идет речь. Название страны происхождения куриных яиц должно быть написано на скорлупе.

- картофель неевропейского происхождения - по разрешению Министерства сельского хозяйства;

- сушеные овощи и фрукты из других стран, кроме США или стран Европы, - по разрешению Министерства сельского хозяйства;

- ветки, корни, и листья, срезанные цветы и части растений, солома, сено, семена промышленного хлопка и орехов всех сортов - по разрешению израильского Министерства сельского хозяйства.

- свежие фрукты и овощи, лук и чеснок, не происходящие из субтропических или тропических регионов, - по разрешению израильского Министерства сельского хозяйства;

- гречиха - при предъявлении карантинного сертификата, выданного израильским Министерством здравоохранения и удостоверяющего, что гречиха не содержит никаких случайных ядовитых веществ;

- пряности допускаются ввозу без лицензии весом до 500 г каждого вида;

- витамины, минералы и пищевые добавки допускаются к ввозу без лицензии до 100 г или 1 пакет каждого наименования в одном почтовом отправлении;

- пчелиный воск и другие разновидности воска - по разрешению израильского Министерства сельского хозяйства и ветеринарных служб израильского Министерства здравоохранения.

- мука и гранулы зерна - по разрешению ветеринарных служб израильского Министерства сельского хозяйства при предъявлении сертификата ветеринарных служб страны подачи, удостоверяющего, что они не являются носителями никакой болезни.

- продукты, предназначенные для кормления животных, - по представлению сертификата, выданного ветеринарными службами израильского Министерства сельского хозяйства.

- медикаменты - по представлению медицинского предписания;

- опасные фармацевтические продукты, такие как указанные под кодами: 29.05, 29.21, 29.22, 29.24, 29.25, 29.32, 29.33, 29.34, 29.39 - по предъявлении сертификата, выданного соответствующими органами страны подачи, лицензии на ввоз и разрешения израильского Министерства здравоохранения;

- микроорганизмы, грибковые культуры, вирусы и бактерии - по разрешению ветеринарных служб израильского Министерства сельского хозяйства;

- художественные фильмы – по разрешению комиссии по цензуре израильского Министерства внутренних дел;

- инсектициды - в жидком состоянии, при условии, что в них содержится по меньшей мере 50% ДДТ, или в порошкообразном состоянии при условии, что в нем содержится более 10% ДДТ. В ярлыке, наложенном на упаковку, должно быть указано наименование производителя и пропорция ДДТ, также должны содержаться инструкции по использованию;

- слезоточивые газы – по разрешению полицейских властей;

- кожа, шкуры и меха - при предъявлении сертификата, выданного ветеринарными службами страны подачи, в котором подтверждается, что животные были здоровы и находились под ветеринарным контролем, а также по разрешению ветеринарных служб израильского Министерства сельского хозяйства. В сертификате должно быть указано, что предметы прошли дезинфекцию, следуя предписанию ветеринарных служб израильского Министерства сельского хозяйства;

- шерсть и продукты, произведенные из шерсти - при предъявлении сертификата, выданного ветеринарными службами страны подачи, в котором подтверждается, что ввозимые предметы не являются носителями никакой болезни; также требуется согласие ветеринарных служб израильского Министерства сельского хозяйства.

- бывшая в употреблении одежда в коммерческих целях – по разрешению израильского Министерства здравоохранения;

- бритвенные лезвия - в закрытой упаковке, в которой должно находиться не менее двух, но не более 10 лезвий.

- аппараты для дистилляции и их части – по разрешению израильского Министерства по торговле.

- беспроводные телефоны, передающие и принимающие телефонные и радиоустройства и радары - по разрешению израильского Министерства электросвязи, системы кодирования, кроме того, при наличии разрешения военных органов;

- огнестрельное оружие и боеприпасы - при предъявлении лицензии на ввоз и разрешения на ношение оружия.


Индия

Индия

Navigation: Руководство по приему МПО > И >

Индия

Индия

Navigation: Руководство по приему МПО > И >

Индия

Navigation: Руководство по приему МПО > И >

Индия

Примечание: Таможенная декларация CN2З должна заполняться заглавными буквами с полным описанием вложения в графе «Описание вложения».


Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Индия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Индия >

Общие требования

Navigation: Руководство по приему МПО > И > Индия >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | 950,17

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Индия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Индия >

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Индия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | Да (АВИА) | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Индия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Индия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Индия >

Предметы, запрещенные к ввозу

- дикие животные, включая их части, слоновая кость;

- опиум;

- сало, жиры, масло животного происхождения;

- животный ренин.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Индия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Индия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Индия >

Предметы, условно допущенные к ввозу

- дурманящие средства, пересылаемые в медицинских и научных целях, – при наличии разрешения на ввоз;

- шафран, корица, гвоздика- при наличии лицензии;

- неорганические химикаты – при наличии лицензии;

- насекомые – при наличии специального разрешения на ввоз;

- монеты, банковские билеты, драгоценные металлы – по разрешению таможенных органов;

- фильмы- по разрешению национального архива фильмов Индии;

- паразиты – пересылаются только между определенными институтами;

- пчёлы, шелковичные черви, необработанный табак – при наличии фитосанитарного сертификата.


Индонезия

Индонезия

Navigation: Руководство по приему МПО > И >

Индонезия

Индонезия (Республика)

Navigation: Руководство по приему МПО > И >

Индонезия (Республика)

Navigation: Руководство по приему МПО > И >

Индонезия (Республика)

Примечание: Индонезия не принимает заказные отправления или отправления с объявленной ценностью, содержащие монеты, банкноты, чеки, почтовые марки, иностранную валюту или другие ценные бумаги на предъявителя, и снимает с себя всякую ответственность в случае утраты или повреждения такого рода отправлений.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Индонезия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Индонезия >

Общие требования

Navigation: Руководство по приему МПО > И > Индонезия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, индонезийский | 3 Язык: английский, индонезийский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, | 3 Язык: английский,
Предельный размер объявленной ценности (СПЗ) | - | -

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Индонезия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Индонезия >

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Индонезия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Индонезия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Индонезия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Индонезия >

Предметы, запрещенные к ввозу

- живые животные;

- радиоактивные материалы;

- фейерверки;

- видеокассеты и диски- в отправлениях EMS;

- газеты, имеющие отношение рекламациям или другим подобным процедурам;

- книги, изданные с нарушением авторских прав;

- публикации, вредные для детей и молодежи;

- работы, направленные против государственного порядка;

- порнографические и непристойные публикации;

- запрещается направлять подержанные товары.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Индонезия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Индонезия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Индонезия >

Предметы, условно допущенные к ввозу

- опиум, морфий, кокаин и другие дурманящие средства – по разрешению соответствующего ведомства;

- фармацевтическая продукция – по разрешению Инспекции по медицине;

- книги и печатные материалы на китайском, индонезийском или другом языке, бумага для упаковки сигарет, медицинские ярлыки - при наличии разрешения соответствующего ведомства;

- все виды взрывчатых веществ - по разрешению полиции Индонезии;

- огнестрельное оружие, его части, муляжи оружия, боеприпасы - по разрешению полиции Индонезии;

- кассеты, видеокассеты, фильмы - под контролем соответствующего ведомства;

- телекоммуникационное оборудование, беспроводные телефоны – по разрешению департамента туризма, почты и телекоммуникаций;

- цветные копировальные машины и их части- по разрешению ведомства по борьбе с фальшивыми деньгами;

- отходы - по разрешению департамента торговли.


Иордания (Хашимитское Королевство)

Иордания (Хашимитское Королевство)

Top Previous Next

Navigation: Руководство по приему МПО > И >

Иордания (Хашимитское Королевство)

Иордания (Хашимитское Королевство)

Navigation: Руководство по приему МПО > И >

Иордания (Хашимитское Королевство)

Navigation: Руководство по приему МПО > И >

Иордания (Хашимитское Королевство)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Иордания >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Иордания >

Общие требования

Navigation: Руководство по приему МПО > И > Иордания >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, | 3 Язык: английский,
Предельный размер объявленной ценности (СПЗ) | - | -

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Иордания >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Иордания >

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Иордания >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | нет
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Иордания >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Иордания >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Иордания >

Предметы, запрещенные к ввозу

- все виды мяса и субпродуктов;

- все виды свежей и мороженой рыбы;

- свежее и пастеризованное молоко, все виды молочной продукции, за исключением сухих консервированных продуктов;

- яйца, за исключением яичного порошка;

- свежие и замороженные овощи, консервированные маслины;

- манная крупа;

- все виды растительных жиров и жиров животного происхождения;

- все виды хлеба;

- приготовленные или консервированные в уксусе листья винограда;

- минеральная питьевая вода;

- соль;

- кредитные билеты, ценные бумаги на предъявителя.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Иордания >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Иордания >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Иордания >

Предметы, условно допущенные к ввозу

- сухая молочная продукция, яичный порошок, консервированная, копченая, соленая рыба, различные виды сахара, свежие фрукты, чай, зерна кофе, крупы, шоколад, макаронные изделия, туалетная бумага, гигиенические полотенца - по разрешению министерства снабжения;

- фармацевтическая продукция - по разрешению министерства здравоохранения;

- географические карты, атласы - по разрешению географического центра Иордании;

- букмекерские листы, лотерейные билеты - по разрешению министерства внутренних дел;

- телекоммуникационные передающие устройства, за исключением радио и телеприемников, по разрешению министерства обороны и телекоммуникационной корпорации;

- огнестрельное оружие, боеприпасы, взрывоопасные вещества - по разрешению министерства внутренних дел.


Ирак (Иракская республика)

Ирак (Иракская республика)

Top Previous Next

Navigation: Руководство по приему МПО > И >

Ирак (Иракская республика)

Ирак (Иракская Республика)

Navigation: Руководство по приему МПО > И >

Ирак (Иракская Республика)

Navigation: Руководство по приему МПО > И >

Ирак (Иракская Республика)

Изменение от 05.06.2013

ИРАК не принимает отправления EMS, в которые вложены фотоаппараты, мобильные телефоны и портативные компьютеры. (циркуляр МБ ВПС от 3 июня 2013 г. №92)

Примечание: Ирак не допускает простые, заказные отправления и отправления EMS с вложением монет, банковских билетов, кредитных билетов или каких-либо ценностей на предъявителя, дорожных чеков, платины золота или серебра в изделиях или в необработанном виде, драгоценных камней, ювелирных изделий и других ценных предметов.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Ирак >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Ирак >

Общие требования

Navigation: Руководство по приему МПО > И > Ирак >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: английский, французский, испанский | 3 Язык: английский, французский, испанский
Предельный размер объявленной ценности (СПЗ) | 3,53 | 3,53

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский, французский, испанский | 3 Язык: английский, французский, испанский
Предельный размер объявленной ценности (СПЗ) |  |

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Ирак >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Ирак >

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Ирак >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Ирак >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Ирак >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Ирак >

Предметы, запрещенные к ввозу

- бинокли всех видов;

- цитрусовые (апельсины, лимоны, мандарины, грейпфруты), виноград;

- металлические предметы, которые похожи на монеты;

- иностранные лотерейные билеты;

- вещества, растворяющие чернила; жидкости и вещества, легко переходящие в жидкое состояние;

- предметы из стекла и аналогичные хрупкие или портящиеся предметы;

- готовые шелковые покрывала;

- магнитофонные пленки;

- спички;

- все товары, идущие из Израиля;

- газеты, живопись, запрещенные государством;

- печатные машины и их части;

- специальные грампластинки;

- октановые зажигалки;

- загрязненные предметы;

- резиновые соски;

- мыло;

- одежда и бельё;

- банки для пищевых продуктов;

- животные;

- конопля;

- хлопок;

- конфеты, содержащие импортные напитки;

- неконсервированное мясо;

- японские кисточки для бритья;

- чай;

-молоко.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Ирак >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Ирак >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Ирак >

Предметы, условно допущенные к ввозу

- Радиоприемники и их части – при наличии у адресата разрешения Генеральной администрации связи Ирака;

- лекарства, жир, краски для волос – при наличии разрешения Министерства здравоохранения Ирака;

- соль – при наличии разрешения Департамента таможен Ирака;

- радиотрансляционные аппараты – по разрешению генерального директора почт, телеграфов, телефонов;

- наркотики, образчики микробов – по разрешению Министерства здравоохранения;

- маслянистые вещества – по разрешению правительственных химических служб;

- сыворотки пересылаются между институтами, официально признанными министерствами;

- живые пчелы, пиявки, шелковичные черви – в надлежащей упаковке;

- растения – по разрешению Инспекции Департамента сельского хозяйства, при наличии сертификата допустимости;

- хлопок – по разрешению Высшей комиссии по снабжению;

- ружья – по разрешению полиции;

- ножи – по разрешению Министерства внутренних дел;

- ликеры – при наличии разрешения компетентной организации;

- антиквариат – при наличии компетентного разрешения импортируемой страны;

- фильм, целлулоид – в металлической упаковке с отметками «Фильм», «Целлулоид».


Иран

Иран

Navigation: Руководство по приему МПО > И >

Иран

Иран (Исламская Республика)

Navigation: Руководство по приему МПО > И >

Иран (Исламская Республика)

Navigation: Руководство по приему МПО > И >

Иран (Исламская Республика)

Примечание: в простых и заказных отправлениях, а также в почтовых посылках запрещается пересылать деньги и ценные предметы, в случае утраты, повреждения или хищения отправлений с подобным вложением Иран ответственности за них не несет.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Иран >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Иран >

Общие требования

Navigation: Руководство по приему МПО > И > Иран >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | 500 | 500

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 400 | 400

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Иран >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Иран >

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Иран >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Иран >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Иран >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Иран >

Предметы, запрещенные к ввозу:

- Аппарат и приборы телеграфии и беспроволочной телефонии;

- ядовитые вещества;

- одежда и бельё, бывшие в употреблении;

- суррогат табака; спички;

- керосин и бензин;

- лотерейные билеты и билеты национального банка Ирана;

- сухие и жидкие химические красители;

- живые животные;

- кожа животных;

- алкогольные напитки;

- азартные игры;

- музыкальные инструменты;

- журналы мод;

- монеты и драгоценные вещи;

- оружие;

- военное снаряжение;

- опиум;

- чай;

- нефть;

- предметы непристойного характера;

- радиоактивные вещества;

- деньги и ценные предметы;

- радиосистемы, оборудованные следующим образом: передаваемая звуковая полоса, генератор на биениях, незатухающие волны, воздушная частота, выделенная для полиции;

- радиосистемы с частотой FM между 76 и 87 МГц;

- в соответствии с иранскими законами и нормативными актами и в соответствии со статьей 18 Конвенции ВПС ввоз наркотических средств (марихуаны, конопли и т. д.) и их семян, а также психотропных веществ запрещен;

- летающее роботизированное оборудование (все виды личных и коммерческих дронов);

- электронные сигареты.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Иран >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Иран >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Иран >

Предметы, условно допущенные к ввозу

- фотографические и кинематографические аппараты, предназначенные для съемок с самолетов, - только по специальному разрешению Правительства Ирана;

-лекарственные средства, пищевые продукты, косметическая и гигиеническая продукция, напитки- только с разрешения Министерства здравоохранения;

-книги, публикации, фильмы, кассеты и компакт-диски, содержащие информацию культурного характера-только с разрешения Министерства культуры и исламской направленности;

-семена, инсектициды- только с разрешения Министерства сельского хозяйства;

-радиоактивные товары и сопутствующее оборудование- только с разрешения иранской Организации по атомной энергии;

-оружие и взрывчатые вещества- с разрешения Министерства безопасности;

-пищевая продукция для животных-с разрешения Ветеринарной организации;

- наркотические и дурманящие средства - только в адреса дипломированных врачей и фармацевтов- при наличии у адресата специального разрешения Службы общественного здравоохранения Ирана;

- сахар и сахарный песок,спички, керосин и бензин могут ввозиться в Иран только государственными учреждениями; боеприпасы - по разрешению Правительства Ирана;

- синька метиленовая - по разрешению службы общественной гигиены для использования дипломированными медиками и фармацевтами;

- один мобильный телефон в течение года (внедрение национального плана регистрации мобильных телефонов сделало обязательной регистрацию любого нового мобильного устройства, ввозимого в Иран, и регистрация возможна только для одного телефон на человека в год).


Ирландия

Ирландия

Navigation: Руководство по приему МПО > И >

Ирландия

Ирландия

Navigation: Руководство по приему МПО > И >

Ирландия

Navigation: Руководство по приему МПО > И >

Ирландия

Примечание: Платина, золото или серебро, драгоценные камни, изделия бижутерии и другие ценные предметы могут пересылаться только в посылках с объявленной ценностью . Монеты, банковские билеты, банкноты или любые ценные бумаги, оплачиваемые на предъявителя, чеки для путешествий - можно пересылать только в письмах с объявленной ценностью


Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Ирландия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Ирландия >

Общие требования

Navigation: Руководство по приему МПО > И > Ирландия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | 83 | 83

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | 1 056 | 1 056


Дополнительный услуги

Дополнительный услуги

Navigation: Руководство по приему МПО > И > Ирландия >

Дополнительный услуги

Дополнительный услуги

Navigation: Руководство по приему МПО > И > Ирландия >

Дополнительный услуги

Navigation: Руководство по приему МПО > И > Ирландия >

Дополнительный услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Ирландия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Ирландия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Ирландия >

Предметы, запрещенные к ввозу

- живые животные;

- живая рыба, ракообразные , моллюски, ядовитая рыба и ее части, рыбная продукция содержащая биотоксины, непотрошеная рыба;

- наркотические и психотропные вещества, фармацевтическая продукция с их содержанием;

- шкуры тюленя;

- печатная продукция, аудио, видео продукция непристойного содержания;

- фальшивая или поддельная валюта, имитация денег, поддельные марки;

- лотерейные билеты, и всякого рода материалы, имеющие отношение к лотереям;

- товары, подверженные инфекциям;

- минные взрыватели, фейерверки;

- отправления, на внешней стороне которых в адресе имеются слова, знаки или рисунки, указывающие или позволяющие адресату считать, что эти отправления касаются государственной службы;

- часы, предметы из металла, на которых есть знак или клеймо, представляющее или имитирующее знак или официальное ирландское клеймо;

- почтовые отправления, на которые наклеены поддельные почтовые марки;

- взрывчатые, опасные, вредные или ядовитые вещества, включая радиоактивные вещества;

- предметы, которые могут повредить другие отправления во время транспортировки или ранить почтовых служащих;

- спички, на коробках которых не указано минимальное или среднее их количество;

-фиктивные марки, штемпели, клише, инструменты или материалы, предназначенные для изготовления этих марок, любая подделка оттисков франкировальных машин;

- литературные, драматические, музыкальные или художественные произведения, авторское право на которые охраняются в Ирландии и которые импортируются в нарушение ирландских законов об авторских правах;

- табак спрессованный, смягченный, содержащий помимо табака листья деревьев и растений, а также содержащий какие-либо запрещенные ингредиенты, сигареты из смягченного табака, сделанные из мягкой бумаги;

- золотые или серебряные слитки, бруски или нити, предназначенные для изготовления;

- реклама и купоны футбольного мероприятия, где держат пари на наличные деньги, любая реклама и купон иностранного игорного дома, любая самореклама ростовщика; любой циркуляр, опубликованный какой-либо гадалкой или за ее счет.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Ирландия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Ирландия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Ирландия >

Предметы, условно допущенные к ввозу

- маргарин, сливочное масло, сливки, молоко, пищевые продукты и напитки - при наличии на упаковке наименования продукта и даты изготовления и по разрешению Департамента сельского хозяйства (для стран, не входящих в ЕС);

- радио- работающее при частной модуляции от 29, 96 МГц, 27,41 МГц при максимальной мощности передачи 4 Ватта и максимальном количестве программ каналов, равном 40;

- продукция из китообразных - при наличии разрешения Министра рыболовства и лесов;

- капканы, силки, сети - при наличии разрешения Министра торговли;

- живые экземпляры некоторых вредных насекомых и животных, включая колорадского жука - при наличии лицензии, выданной в Дублине 2 и если они импортируются в соответствии с условиями, предписанными Министром;

- растения - при наличии сертификата о том, что они не заражены болезнями;

- огнестрельное оружие и его части, холостые патроны - при наличии лицензии, выданной Министром юстиции в Дублине;

- оборудование для противовоздушной обороны - при наличии лицензии, выданной Министром обороны в Дублине;

- фрукты, орехи, овощи - при наличии лицензии, выданной Министром сельского хозяйства в Дублине 2;

- семена и растения табака, ;

- табак - при наличии лицензии, выданной в Дублине 2;

- копировальная бумага - при условии, если отправитель указывает вложение в таможенной декларации в следующем виде: "Копировальная бумага для пишущих машин, покрытая воском и не содержащая никакого масленого вещества или окисляемых жиров";

- пленка, целлулоид - в соответствующей упаковке и отметкой "Целлулоид" или "Пленка";

- посуда и изделия из золота и серебра, газовые зажигалки -при наличии разрешения компетентной организации;

- продукты и шкуры тюленей - при наличии разрешения, выданного компетентными властями страны отправки;

- зерно, семена - при наличии лицензии, выданной Министерства сельского хозяйства Ирландии.


Исландия

Исландия

Navigation: Руководство по приему МПО > И >

Исландия

Исландия (Республика)

Navigation: Руководство по приему МПО > И >

Исландия (Республика)

Navigation: Руководство по приему МПО > И >

Исландия (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Исландия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Исландия >

Общие требования

Navigation: Руководство по приему МПО > И > Исландия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  | 4 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Исландия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Исландия >

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Исландия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да (авиа) | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Исландия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Исландия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Исландия >

Предметы, запрещенные к ввозу

- бывшие в употреблении одежда, обувь, бельё, лоскуты, постельные принадлежности и вата;

- обрезки бумаги;

- волосы, недубленые кожи;

- живые животные;

- радиоприемники, телеграфные аппараты и их части, радиобатареи для телеграфа;

- игрушки из свинца;

- трава;

- использованные мешки;

- оружие; боеприпасы;

- банковские билеты

- пчелы;

- шелковичные черви;

- сырые пищевые продукты и замороженные или копченые, соленые и сушеные (мясо, рыба, яйца или молочные продукты.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Исландия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Исландия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Исландия >

Предметы, условно допущенные к ввозу

- наркотические вещества, посылаемые с научной или медицинской целью;

- картофель, если он ввозится не из мест, зараженных болезнью " Бородавки ", - при наличии свидетельства о происхождении или официального заявления, удостоверяющего здоровое состояние картофеля и, что упаковка новая и ничем не заражена;

- вина, спирт, ликеры и пиво, содержащие спирт более 2,25% и посылаемые только в адрес правительства государства, а также министров и консулов иностранных государств для личного употребления;

- свиная щетина, перья и кожа птиц, хворост, тростник, солома, конский волос и изделия из него - при наличии сертификата о дезинфекции;

- консервированное и сухое молоко, шерсть и шерстяные очески - по разрешению Министерства сельского хозяйства;

- медицинские принадлежности - по разрешению Министерства здравоохранения.


Испания

Испания

Navigation: Руководство по приему МПО > И >

Испания

Испания (Королевство)

Navigation: Руководство по приему МПО > И >

Испания (Королевство)

Navigation: Руководство по приему МПО > И >

Испания (Королевство)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Испания >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Испания >

Общие требования

Navigation: Руководство по приему МПО > И > Испания >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский, испанский | 3 Язык: английский французский, испанский
Предельный размер объявленной ценности (СПЗ) | 2 300 | 2 300

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 2 439 | 2 439


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Испания >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Испания >

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Испания >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | да | да
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Испания >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Испания >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Испания >

Предметы, запрещенные к ввозу

- пищевые продукты, содержащие сахарин;

- любой вид оружия;

- табак;

- дурманящие вещества;

- принадлежности иностранных лотерей;

- семена хлопка;

- спички;

- фармацевтические вещества;

- игральные карты;

- порнография;

- почтовые карточки, украшенные блестками;

- насекомые;

- микробы;

- растения;

- почва, компост;

- боеприпасы и запасные части к оружию.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Испания >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Испания >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Испания >

Предметы, условно допущенные к ввозу

- одежда, бельё, обувь, бывшие в употреблении, - при наличии справки о дезинфекции;

- наркотики с медицинской или научной целью - при наличии разрешения в соответствии с положением регламента торговли;

- сыворотка - пересылается при наличии санитарной марки;

- растения и их части - пересылаются только через определенные порты и таможни;

- отправления с монетами, драгоценными камнями и металлами - должны быть снабжены зеленым регламентарным ярлыком;

- лекарственные средства (включая любые виды наркотиков, психотропные вещества или другие аналогичные продукты), если только эти продукты направляются компетентной организации, официально имеющей право обладать ими. Ввоз лекарственных средств может осуществляться только должным образом уполномоченными лабораториями и дистрибьюторскими компаниями.


Италия

Италия

Navigation: Руководство по приему МПО > И >

Италия

Италия (Итальянская Республика)

Navigation: Руководство по приему МПО > И >

Италия (Итальянская Республика)

Navigation: Руководство по приему МПО > И >

Италия (Итальянская Республика)

Примечание: Изделия из платины, золота, драгоценности - пересылаются только в посылках с объявленной ценностью. Почтовые марки - только предназначенные для филателистической торговли. Отправления, в которых они пересылаются, должны иметь зеленый ярлык CN22 или таможенную декларацию CN23, и получить их адресаты могут с предварительным оформлением требований, предусмотренных внутренней финансовой регламентацией Италии.

Италия не допускает простые и заказные письма с вложением предметов, подлежащих обложению таможенными пошлинами.

Деньги и другие ценности, такие как монеты, банковские билеты, чеки, драгоценности или другие ценные предметы, разрешается пересылать в отправлениях с объявленной ценностью. В случае утраты, хищения или повреждения подобных предметов, пересылаемых в других видах почтовых отправлений, Италия ответственности за них не несет.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Италия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > И > Италия >

Общие требования

Navigation: Руководство по приему МПО > И > Италия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский, итальянский | 3 Язык: английский французский, итальянский
Предельный размер объявленной ценности (СПЗ) | 1 633 | 1 633

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский французский | 3 Язык: английский французский
Предельный размер объявленной ценности (СПЗ) | 2 381,33 | 2 381,33


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Италия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Италия >

Дополнительные услуги

Navigation: Руководство по приему МПО > И > Италия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Италия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Италия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > И > Италия >

Предметы, запрещенные к ввозу

- Живые животные;

- сыворотки, вакцины, медикаменты;

- рыба и ракообразные, моллюски и другие беспозвоночные;

- молочная продукция, яйца, мед и продукция животного происхождения;

- охотничьи трофеи;

- почтовые отправления, содержащие литиевые элементы и батареи (запрещены к авиа пересылке);

- заграничные патентованные лекарственные средства, включая сыворотки, вакцины, пестициды, а также диетическая продукция, незарегистрированная в Италии, за исключением небольших количеств патентованных лекарственных средств, предназначенных для лечения адресата, или же медикам - для лечения их больных, или же для фармакологических, токсикологических и химических опытов, лабораторных анализов;

- дезинфицирующие средства;

- духи, косметика;

- эфирные масла, эссенции для любой цели;

- краски и продукция для ухода за кожей, волосами, ногтями, а также любая продукция, используемая для мытья тела, с содержанием метилового спирта;

- скоропортящиеся вещества, а также пищевые продукты, вредные для здоровья;

- мясо, в т.ч. консервированное;

- нательное бельё, одежда, постельные принадлежности, бывшие в употреблении;

- токсичные газы;

- спирт,

- растворы формальдегида и любые препараты, содержащие этот продукт;

- живые болезнетворные организмы, вирусы, микоплазмы, бактерии, грибы;

- все живые продукты, если они заражены паразитами, опасными для культур;

- оружие и его детали;

- взрывчатые и воспламеняющиеся вещества;

- спички;

- золото;

- табак, сигареты;

- металлические монеты, банковские билеты;

- грампластинки и другие фономеханические воспроизведения, книги, газеты печатные издания, рисунки или эмблемы, содержание которых противоречит общественному порядку или общественной морали;

- радиоактивные вещества;

- вредные вещества для культуры растений;

- руды, шлаки, зола, пепел;

- минеральный воск;

- органические активные вещества и смазывающие вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Италия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Италия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > И > Италия >

Предметы, условно допущенные к ввозу

- наркотики - принимаются к пересылке в посылках с объявленной ценностью только в медицинских и научных целях по разрешению Министерства здравоохранения;

- живые растения и их части - только предназначенные для разведения, размножения;

- съедобные овощи;

- семена масличных культур;

- зерновые, семена, фрукты;

- лекарственные растения;

- солома и фураж - в адрес юр. лиц два раза в год;

- оружие или детали охотничьего оружия, стрелковое, стендовое, а также их боеприпасы - при наличии разрешения Министерства внутренних дел Италии;

- соль каменная, нерафинированная, морская, чистый хлористый натрий, белый, желтый и красный фосфор, фосфорное сернистое соединение, никотин, никотиновая соль, спички, соединения железа с церием, железо церия и пирофорические соединения, зажигалки и приспособления для зажигания, а также части к ним - при наличии разрешения Министерства финансов Италии;

- приборы для взвешивания и измерения, а также детали к ним- если они отвечают положениям соответствующего итальянского регламента;

- радиотелефонные аппараты, приемники, телевизоры, их запасные части - при наличии разрешения Министерства связи;

- кинофильмы - при наличии официального письменного заявления получателя, свидетельствующего о том, что они ввозятся только для частного просмотра, исключая любой общественный просмотр;

- алкогольная продукция с содержанием алкоголя менее 23%;

- разрешается перевозка литиевых элементов только наземным транспортом.


Й

Й

Navigation: Руководство по приему МПО >

Й

Й

Navigation: Руководство по приему МПО >

Й

Navigation: Руководство по приему МПО >

Й

Й

Йемен (Йеменская Республика)


Йемен

Йемен

Navigation: Руководство по приему МПО > Й >

Йемен

Йемен (Йеменская Республика)

Navigation: Руководство по приему МПО > Й >

Йемен (Йеменская Республика)

Navigation: Руководство по приему МПО > Й >

Йемен (Йеменская Республика)

Примечание: драгоценные металлы, слитки и предметы из них пересылаются в почтовых отправлениях с объявленной ценностью Йемен не допускает простые письма с вложением предметов, подлежащих обложению таможенными пошлинами.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Й > Йемен >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Й > Йемен >

Общие требования

Navigation: Руководство по приему МПО > Й > Йемен >

Общие требования

ВНИМАНИЕ:

С 06.06.2015 прекратить прием всех видов почтовых отправлений назначением в Йеменскую Республику до особого распоряжения (письмо ФГУП "Почта России от 05.06.2015 № 1.3.1 - 01/414)

Посылки
ПЕРЕСЫЛКА ОТСУТСТВУЕТ
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, арабский | 3 Язык: английский, арабский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский французский, итальянский | 3 Язык: английский французский, итальянский
Предельный размер объявленной ценности (СПЗ) |  | 350


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Й > Йемен >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Й > Йемен >

Дополнительные услуги

Navigation: Руководство по приему МПО > Й > Йемен >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да (только для наземных) | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Й > Йемен >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Й > Йемен >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Й > Йемен >

Предметы, запрещенные к ввозу

- живые животные;

- игрушечные пистолеты и револьверы;

- этикетки и ткани, рисунок которых напоминает банковские билеты;

- облигации;

- опиум, морфий, кокаин и другие наркотики;

- жидкости и вещества, легко переходящие в жидкое состояние;

- предметы из стекла или аналогичные хрупкие или портящиеся предметы;

- боеприпасы;

- пропагандистская литература;

- японские кисточки для бритья; спички; деньги; розовый хинин;

- вирус желтой лихорадки;

- фальшивые почтовые марки;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Й > Йемен >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Й > Йемен >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Й > Йемен >

Предметы, условно допущенные к ввозу

- целлулоид - в жестяной коробке и деревянном ящике; паразиты в виде образчиков - по обмену между официально признанными институтами;

- наркотики - с научной и медицинской целью по разрешению директора медицинских служб; растения - после дезинфекции.


К

К

Navigation: Руководство по приему МПО >

К

К

Navigation: Руководство по приему МПО >

К

Navigation: Руководство по приему МПО >

К

К

Кабо Верде (Республика)

Казахстан (Республика)

Каймановы Острова (Заморская территория Великобритании)

Камбоджа (Королевство)

Камерун (Республика)

Канада

Катар (Государство)

Кения (Республика)

Кипр (Республика)

Кирибати (Острова Гильберта и Острова Феникс)

Китай (Китайская Народная Республика)

Колумбия (Республика)

Коморские Острова (Союз Коморских Островов)

Конго (Демократическая Республика (Заир)

Корейская Народно-Демократическая Республика (КНДР)

Корея (Республика Корея)

Коста-Рика (Республика)

Кот-д’Ивуар (Республика)

Куба (Республика)

Кувейт (Государство)

Кыргызстан (Кыргызская Республика)


Кабо Верде

Кабо Верде

Navigation: Руководство по приему МПО > К >

Кабо Верде

Кабо Верде (Республика)

Navigation: Руководство по приему МПО > К >

Кабо Верде (Республика)

Navigation: Руководство по приему МПО > К >

Кабо Верде (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Кабо Верде >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Кабо Верде >

Общие требования

Navigation: Руководство по приему МПО > К > Кабо Верде >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский, испанский | 3 Язык: английский, французский, испанский
Предельный размер объявленной ценности (СПЗ) | - | 327

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский французский, итальянский | 3 Язык: английский французский, итальянский
Предельный размер объявленной ценности (СПЗ) | 300 | 300


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кабо Верде >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кабо Верде >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кабо Верде >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | Да (только для авиа) | да
Наложенный платеж | нет | да
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кабо Верде >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кабо Верде >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кабо Верде >

Предметы, запрещенные к ввозу

- печатные издания, кино- и фотопленка, рисунки, оскорбляющие полномочия власти;

- виньетки, похожие на почтовые марки;

- книги, печатные издания, гравюры, рисунки, фотографии, предметы аморального или непристойного характера;

- пищевые вещества, вредные для здоровья (красители, эссенции и подслащивающие вещества);

- медикаменты;

- наркотики.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кабо Верде >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кабо Верде >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кабо Верде >

Предметы, условно допущенные к ввозу

- Пчёлы, пиявки и шелковичные черви - при условии правильной их упаковки;

- психотропные вещества, свежие и мороженые фрукты, жиры, растительные масла, рыбные и мясные консервы, соль, картофель, лук - при наличии разрешения Госсекретариата торговли;

- фильмы, целлулоид, огнестрельное оружие, боеприпасы - при наличии разрешения компетентных органов.


Казахстан

Казахстан

Navigation: Руководство по приему МПО > К >

Казахстан

Казахстан (Республика)

Navigation: Руководство по приему МПО > К >

Казахстан (Республика)

Navigation: Руководство по приему МПО > К >

Казахстан (Республика)

Примечание: Для почтовых отправлений, направляемых в Казахстан, не требуется оформление таможенных деклараций CN22, CN23.

Казахстан не принимает заказные отправления или отправления с объявленной ценностью, содержащие монеты, банкноты, денежные купюры или какие либо ценности на предъявителя, чеки, драгоценные металлы, обработанные или нет, драгоценные камни, драгоценности или другие ценные предметы и иностранную валюту и снимает с себя всякую ответственность в случае утраты такого рода отправлений.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Казахстан >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Казахстан >

Общие требования

Navigation: Руководство по приему МПО > К > Казахстан >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций ((шт) | - | -
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | - | -
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Казахстан >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Казахстан >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Казахстан >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | да | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Казахстан >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Казахстан >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Казахстан >

Предметы, запрещенные к ввозу

- радиоактивные вещества;

- оружие боевое, ручное стрелковое и холодное гражданское служебное, боеприпасы, специальные технические средства двойного применения, комплектующие для них;

- ядерные материалы, едкие вещества; взрывчатые, легковоспламеняющиеся вещества;

- пиротехнические средства (фейерверки и т.д) и другие опасные вещества;

- наркотические средства, психотропные вещества и прекурсоры;

- яды, ядовитые животные вещества;

- живые животные, кроме пчел, пиявок и шелковичных червей;

-дериваты редких животных и растений,

- скоропортящиеся продукты питания;

- печатные издания, изобразительные материалы, кино-фото-аудио и видеоматериалы, содержащие пропаганду или агитацию насильственного изменения конституционного строя, нарушение целостности, подрыва безопасности государства;

- материалы, содержащий пропаганду войны, социального, расового, национального, религиозного, сословного и родового превосходства, любые предметы, противоречащие моральным ценностям (порнографии);

- предметы, которые по своему характеру иди упаковке могут представлять опасность для здоровья и жизни почтовых работников, пачкать или портить другие почтовые отправления и почтовое оборудование;

- иностранная валюта; монеты, банковские билеты, кредитные билеты или какие-либо ценности на предъявителя, чеки, драгоценные металлы, обработанные или нет, драгоценные камни драгоценности, и другие ценные предметы;

- в соответствии с национальным законодательством Казахстана к отправлениям EMS, содержащим кристаллические или порошкообразные вещества, должны прилагаться сертификаты происхождения и безопасности. Отправления EMS без сопровождения вышеупомянутых документов, происхождение вложения которых неизвестно, запрещены.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Казахстан >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Казахстан >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Казахстан >

Предметы, условно допущенные к ввозу

- пчелы, пиявки и шелковичные черви, продукты животного происхождения–при наличии разрешения органов ветеринарного контроля Казахстана (не относится к отправлениям, пересекающим государственную границу Росийской Федерации и государственную границу Республики Белоруссия);

- растения, продукты растительного происхождения - при наличии разрешения, выданного органами фитосанитарного контроля Казахстана (не относится к отправлениям, пересекающим государственную границу Росийской Федерации и государственную границу Республики Белоруссия);

Ограничены к ввозу на территорию ЕАЭС следующие предметы ( внутри ЕАЭС можно пересылать без получения разрешения):

- произведения искусства, антиквариат, другие ценные предметы (художественные, исторические, научные или прочие) - при наличии разрешения Министерства культуры Казахстана;

- урны, содержащие прах, - при наличии сертификата местных властей, подтверждающего, что они не содержат прочих предметов;

- аппараты и радиоэлектронные и высокочастотные установки - с разрешения Министерства транспорта и связи Казахстана;

- зарегистрированные носители (дискеты, видео, аудио) - при условии, что имеется информация относительно типа ЭВМ и системы записи.


Каймановы острова

Каймановы острова

Navigation: Руководство по приему МПО > К >

Каймановы острова

Каймановы острова (Заморская территория Великобритании)

Navigation: Руководство по приему МПО > К >

Каймановы острова (Заморская территория Великобритании)

Navigation: Руководство по приему МПО > К >

Каймановы острова (Заморская территория Великобритании)

Ко всем отправлениям с вложением товаров, приобретаемых или отправляемых в качестве подарков (стоимостью свыше 60 долларов США), должны прилагаться счета (ЦП от 25 ноября 2013 №199).


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Каймановы острова >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Каймановы острова >

Общие требования

Navigation: Руководство по приему МПО > К > Каймановы острова >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 10 | 10
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 30 | 30

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Каймановы острова >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Каймановы острова >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Каймановы острова >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Каймановы острова >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Каймановы острова >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Каймановы острова >

Предметы, запрещенные к ввозу

- Радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Каймановы острова >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Каймановы острова >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Каймановы острова >

Предметы, условно допущенные к ввозу


Камбоджа

Камбоджа

Navigation: Руководство по приему МПО > К >

Камбоджа

Камбоджа (Королевство)

Navigation: Руководство по приему МПО > К >

Камбоджа (Королевство)

Navigation: Руководство по приему МПО > К >

Камбоджа (Королевство)

Примечание: Камбоджа не допускает простые и заказные письма с вложением предметов, подлежащих обложению таможенными пошлинами.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Камбоджа >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Камбоджа >

Общие требования

Navigation: Руководство по приему МПО > К > Камбоджа >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Камбоджа >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Камбоджа >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Камбоджа >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Камбоджа >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Камбоджа >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Камбоджа >

Предметы, запрещенные к ввозу

- произведения непристойного или безнравственного характера;

- имитация денег;

- сахарин и изделия из него;

- абсент и изделия из него;

- непроконтролированные термометры;

- конопля;

- противозачаточные средства;

- поильники (соски);

- каучуковое дерево (семена и фрукты);

- хлопчатник;

- спирт;

- вина;

- изделия, имеющие фальшивые марки фабрик, заводов;

- рыбные консервы;

- овощи;

- поддельный мед; медикаменты;

- банковские билеты, бумажные деньги или какие-либо ценности, дорожные чеки, платина, золото, серебро и другие ценные предметы;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Камбоджа >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Камбоджа >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Камбоджа >

Предметы, условно допущенные к ввозу

- химические изделия промышленного применения;

- все виды двигателей и машин, инструменты, медицинское и хирургическое оборудование, фармацевтические изделия, черные и цветные металлы всех видов, металлическая проволока и кабель, смазывающие вещества - по особому разрешению администрации Камбоджи.


Камерун

Камерун

Navigation: Руководство по приему МПО > К >

Камерун

Камерун (Республика)

Navigation: Руководство по приему МПО > К >

Камерун (Республика)

Navigation: Руководство по приему МПО > К >

Камерун (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Камерун >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Камерун >

Общие требования

Navigation: Руководство по приему МПО > К > Камерун >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) |  |

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Камерун >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Камерун >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Камерун >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | да
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Камерун >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Камерун >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Камерун >

Предметы, запрещенные к ввозу

- живые животные;

-монеты;

- драгоценные металлы и предметы из них;

- взрывоопасные вещества, порох, боеприпасы;

- вещи, бывшие в употреблении;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Камерун >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Камерун >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Камерун >

Предметы, условно допущенные к ввозу

- наркотические вещества, пересылаемые в научных или медицинских целях, - при наличии у адресата разрешения комиссара Республики Камерун;

- оружие - по разрешению местных властей.


Канада

Канада

Navigation: Руководство по приему МПО > К >

Канада

Канада

Navigation: Руководство по приему МПО > К >

Канада

Navigation: Руководство по приему МПО > К >

Канада

Примечание: Канада не принимает заказные мешки М.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Канада >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Канада >

Общие требования

Navigation: Руководство по приему МПО > К > Канада >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | - | -

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Канада >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Канада >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Канада >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Канада >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Канада >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Канада >

Предметы, запрещенные к ввозу

- наркотические средства;

- дымообразующие приборы;

- предметы безнравственного и непристойного характера;

- аптекарские товары, медикаменты, инструменты, имеющие целью помешать зачатию и вызвать аборт, книги и брошюры по этому вопросу;

- живые животные, за исключением пиявок и шелковичных червей;

- пух, перья, кожа диких животных в сыром или обработанном виде;

- растения с перегноем, песком или землей;

- оружие, боевые припасы и военные материалы;

- спички;

- поддельные монеты;

- лотерейные билеты;

- монеты, банковские билеты, кредитные билеты или какие-либо ценности на предъявителя;

- платина, золото или серебро в изделиях или в необработанном виде;

- драгоценные камни, ювелирные изделия и другие драгоценные предметы;

- спиртные напитки;

- стеклянные изделия;

- целлулоид и изделия из целлулоида без надлежащей упаковки;

- газовые зажигалки;

- радиоактивные вещества;

- быстропортящиеся биологические вещества;

пчёлы; ульи; воск;

- почтовые марки;

- чай;

- изделия заключенных;

- металлические ярлыки;

- авторские права;

- упаковочный материал;

- периодическая печать.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Канада >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Канада >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Канада >

Предметы, условно допущенные к ввозу

- Фруктовые и овощные консервы, сгущенное молоко - если к посылке будет приложена предусмотренная законом Канады декларация, заверенная отправителем;

- мясо и мясные изделия - если к посылке будет приложен сертификат ветеринарной инспекции;

- рыба и продукты рыбной ловли - по разрешению Службы рыбной ловли Министерства охраны окружающей среды;

- сыворотка - по разрешению Министерства сельского хозяйства;

- каштаны, саженцы - со справкой о происхождении;

- фрукты, маис - при наличии фитосанитарного сертификата;

- просо для веников - с 16 августа по 14 мая;

- сельскохозяйственные семена - по разрешению Министерства сельского хозяйства;

- пшеница, картофель, клубни - при наличии сертификата о происхождении;

- жидкость - в соответствующей упаковке;

- мануфактура - с указанием страны происхождения.


Катар

Катар

Navigation: Руководство по приему МПО > К >

Катар

Катар (Государство)

Navigation: Руководство по приему МПО > К >

Катар (Государство)

Navigation: Руководство по приему МПО > К >

Катар (Государство)

Примечание: Катар не допускает простые отправления, содержащие монеты, банковские билеты, денежные знаки или какие-либо ценности на предъявителя, дорожные чеки, платину, серебро, драгоценные камни, драгоценности или любые ценные предметы


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Катар >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Катар >

Общие требования

Navigation: Руководство по приему МПО > К > Катар >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | - | -

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Катар >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Катар >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Катар >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | нет | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Катар >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Катар >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Катар >

Предметы, запрещенные к ввозу

- отправления, которые могут своей упаковкой представлять опасность для служащих, испачкать или повредить другие отправления или почтовое оборудование;

-; наркотические и психотропные вещества;

- живые животные, кроме пчел, пиявок, шелковичных червей, паразитов и истребителей вредных насекомых;

- легко воспламеняющиеся, взрывчатые или опасные вещества;

- непристойные или аморальные предметы;

-отправления, упаковка которых не отвечает правилам;

-предметы, распространяющие зловония;

- оружие или детали оружия, боеприпасы;

- крепкие спиртные напитки всех видов;

- радиоактивные вещества,

-почтовые отправления, содержащие порошок.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Катар >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Катар >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Катар >

Предметы, условно допущенные к ввозу


Кения

Кения

Navigation: Руководство по приему МПО > К >

Кения

Кения (Республика)

Navigation: Руководство по приему МПО > К >

Кения (Республика)

Navigation: Руководство по приему МПО > К >

Кения (Республика)

Примечание: Не допускается пересылать в Республику Кения заказные отправления, закрытые с помощью различного типа клейких лент. В случае необходимости применения такой упаковки, она должна осуществляться в соответствии с Регламентом почтовых посылок ВПС.

Банковские билеты пересылаются в письмах с объявленной ценностью.

При заполнении бланков сопроводительных адресов СР 71/СР 72 и ярлыков EMS почтовых посылок и отправлений EMS назначением в Кению по возможности указывать полный адрес получателя, а также номер его мобильного телефона и/или электронный адрес.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Кения >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Кения >

Общие требования

Navigation: Руководство по приему МПО > К > Кения >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | 130

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | 30

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кения >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кения >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кения >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кения >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кения >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кения >

Предметы, запрещенные к ввозу

- кисточки для бритья японского производства;

- спиртные напитки (кроме джина, можжевеловой водки, шнапса и ликеров при условии, если они бродили не менее 3 лет);

- сгущенное молоко, содержащее не менее 9% жира;

- живые животные, за исключением пчел, пиявок, шелковичных червей, насекомых;

- спички;

- поддельные деньги;

- радиоактивные вещества, в том числе светящиеся циферблаты;

- игрушечные пистолеты;

- необработанный целлулоид;

- фальшивые марки;

- оружие, в частности, огнестрельное оружие или части оружия, поддельное оружие и боеприпасы (не принимаются отправления письменной корреспонденции или почтовые посылки в которых содержатся указанные предметы);

- разлагающиеся биологические вещества;

- гербы;

- предметы лотерей;

- предметы непристойного характера;

- товары, идущие из Южной Африки, Португалии и Сомали;

- одежда, бывшая в употреблении;

- поддельный оттиск франкировальной машины;

- грязные продукты для потребления людьми;

- фальшивые монеты;

- банковские билеты, валюта, дорожные чеки и другие ценные бумаги.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кения >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кения >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кения >

Предметы, условно допущенные к ввозу

- гражданская или военная форма и любая одежда, имеющая любой отличительный знак этой формы, которая по мнению таможенного служащего напоминает о том, что лицо, одетое в такую одежду или форму, занимает какую-то должность на службе страны - при наличии у адресата разрешения Правительства Республики Кении;

- опиум, морфий, кокаин, пересылаемые в научных и медицинских целях, - при наличии разрешения директора медицинской службы в Найроби;

- постельные принадлежности из шерсти и другие аналогичные вещи - при наличии свидетельства о дезинфекции;

- паразиты, вещества, уничтожающие насекомых, в специальной упаковке - по обмену между официально признанными учреждениями;

- разлагающиеся биологические вещества - только в специальной упаковке;

- слитки, монеты, стоимостью не превышающие 100 шиллингов;

- растения, семена, фрукты - по разрешению Министерства сельского хозяйства;

- фильмы - в металлических ящиках с пометкой "Фильм";

- драгоценные металлы, публикации по сексуальным вопросам - при наличии разрешения Комиссариата таможни;

- франкировальные машины - при наличии письменного разрешения генерального директора почты;

- ловушки для дичи - при наличии разрешения службы охоты;

- предметы со знаком скаутов - при наличии письменного разрешения руководителя женской организации скаутов.


Кипр

Кипр

Navigation: Руководство по приему МПО > К >

Кипр

Кипр (Республика)

Navigation: Руководство по приему МПО > К >

Кипр (Республика)

Navigation: Руководство по приему МПО > К >

Кипр (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Кипр >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Кипр >

Общие требования

Navigation: Руководство по приему МПО > К > Кипр >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, греческий | 3 Язык: английский, греческий
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, греческий | 3 Язык: английский, греческий
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кипр >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кипр >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кипр >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | да | да
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кипр >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кипр >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кипр >

Предметы, запрещенные к ввозу

- живые животные, в том числе пиявки и шелковичные черви;

- отправления, которые из-за своей упаковки могут либо представлять опасность для. почтовых служащих, либо испачкать или испортить другие отправления или почтовое оборудование;

- монеты, банковские билеты, купюры, ценные бумаги любого вида на предъявителя, дорожные чеки; платина, золото или серебро, драгоценные камни, украшения и другие ценные товары;

- бандероли и мелкие пакеты, содержащие почтовые марки или другие знаки оплаты, денежные знаки;

- психотропные вещества;

- взрывчатые, воспламеняющиеся или другие вредные вещества;

- кинжалы;

- предметы, публикации, печатные издания и другие материалы непристойного или аморального характера;

- гашиш; индийская конопля;

- радиоактивные материалы, кроме случаев, когда это производится в рамках двусторонних соглашений;

- яйца саранчи;

- клубни картофеля, цитрусовые, виноградные кусты и виноград, за исключением изюма и коринки, свежие фрукты;

- срезанные цветы;

- земля и гравий, компост;

- грибы;

- навоз и удобрения;

- орехи, миндаль, арахис в скорлупе;

- оружие всех видов, карабины, пистолеты;

- печатные издания по изготовлению, работе, уходу за огнестрельным оружием;

- фейерверки; спички;

- шкатулки для драгоценностей;

- украшения, похожие на монеты;

- товары, имитирующие купюру, банковские билеты или монеты;

- поддельные монеты или купюры, или их имитация;

- авторские труды, автор которых информировал Директора таможенной и налоговой службы о своем желании, заключающемся в том, чтобы экземпляры этих трудов не импортировались;

- поддельные марки, а также клише, пластины и инструменты, необходимые для их изготовления;

- фармацевтические продукты, поступающие из стран, не входящих в Европейский союз.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кипр >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кипр >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кипр >

Предметы, условно допущенные к ввозу

- пчелы - при наличии лицензии Министерства сельского хозяйства;

- паразиты и уничтожители вредных насекомых, предназначенные для борьбы с этими насекомыми, которыми обмениваются официально признанные учреждения, - при наличии лицензии Министерства сельского хозяйства (в качестве образчиков);

- поношенная одежда, платье - при наличии разрешения Министерства здравоохранения;

- наркотики - при наличии разрешения Министерства здравоохранения;

- яды - при наличии лицензии;

- молоко, жирность которого составляет 7%, - при наличии лицензии, выданной Директором Департамента медицинских служб и здравоохранения;

- сахарин - при наличии разрешения Министерства здравоохранения;

- образчики видов фауны и флоры, которым грозит вымирание;

- мясопродукты, продукты из рыбы, ракообразных или моллюсков -при наличии разрешения, выданного Министерством торговли и индустрии;

-овощи, семена - при наличии международного фитосанитарного сертификата;

- плоды цератонии, хлопок, фураж, солома, сухофрукты, семена конопли, мед, вещества, содержащие мед, семена опиумного мака, материал для упаковки, который уже использовался, картофель для посадки - при наличии разрешения Директора департамента сельского хозяйства;

- огнестрельное оружие, пистолеты и их детали, боеприпасы - при наличии разрешения, выданного Министром торговли и промышленности;

- папиросная бумага - при наличии лицензии, выданной Директором департамента таможни и косвенных налогов;

-машины и аксессуары для изготовления табака и сигарет - при наличии разрешения Директора Департамента управления;

- кинофильмы и необработанный целлулоид - в соответствующей упаковке и при наличии лицензии, выданной Советом цензуры кинематографа


Кирибати

Кирибати

Navigation: Руководство по приему МПО > К >

Кирибати

Кирибати (Острова Гильберта и Острова Феникс)

Navigation: Руководство по приему МПО > К >

Кирибати (Острова Гильберта и Острова Феникс)

Navigation: Руководство по приему МПО > К >

Кирибати (Острова Гильберта и Острова Феникс)

Примечание: Кирибати не несет материальной ответственности за посылки без объявленной ценности независимо от вложения. В данном случае посылка принимается, но отправитель предупреждается, что в случае утраты посылки на территории Кирибати, материальное возмещение отправителю выплачиваться не будет. В случае отказа отправителя отправить посылку без объявленной ценности можно рекомендовать ему отправить пересылаемые предметы в мелких пакетах.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Кирибати >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Кирибати >

Общие требования

Navigation: Руководство по приему МПО > К > Кирибати >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кирибати >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кирибати >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кирибати >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кирибати >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кирибати >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кирибати >

Предметы, запрещенные к ввозу

- продукты, непригодные к употреблению;

- трубки и принадлежности, служащие для курения или приготовления опиума;

- кисти для бритья;

- живые животные;

- оружие;

- поддельные монеты, деньги и почтовые марки;

- краски;

- предметы непристойного характера, а именно: печатные издания, картины, фотографии, книги, карты, гравюры;

- спички;

- королевские эмблемы;

-марки товаров;

- фильмы и пленки;

-слитки драгоценных металлов;

- производные угольного гудрона, которые могут использоваться для красителей.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кирибати >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кирибати >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кирибати >

Предметы, условно допущенные к ввозу

- паразиты и средства уничтожения вредных насекомых - по обмену между официально признанными организациями;

- наркотические вещества - только в медицинских или научных целях;

- пищевые товары, кондитерские и другие изделия, привлекающие крыс, упакованные в металлические ящики или другие герметические емкости.


Китай

Китай

Navigation: Руководство по приему МПО > К >

Китай

Китай (Китайская Народная Республика)

Navigation: Руководство по приему МПО > К >

Китай (Китайская Народная Республика)

Navigation: Руководство по приему МПО > К >

Китай (Китайская Народная Республика)

Примечание: КНР не допускает заказные отправления с вложением монет, банковских билетов, кредитных билетов и каких-либо ценностей на предъявителя, дорожных чеков, платины, золота или серебра в изделиях или в необработанном виде, драгоценных камней, ювелирных изделий и других ценных предметов.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Китай >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Китай >

Общие требования

Navigation: Руководство по приему МПО > К > Китай >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: английский, китайский | 3 Язык: английский, китайский
Предельный размер объявленной ценности (СПЗ) | 838 | 838

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский, китайский | 3 Язык: английский, китайский
Предельный размер объявленной ценности (СПЗ) | 876 | 876

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Китай >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Китай >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Китай >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Китай >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Китай >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Китай >

Предметы, запрещенные к ввозу

- оружие, огнестрельное оружие и компоненты огнестрельного оружия (включая макеты огнестрельного оружия), боеприпасы и взрывчатые вещества всех видов (фейерверки, взрывчатое оборудование и т. д.);

- запрещенные ножи и режущее оружие, арбалеты, спреи химических веществ для защиты (газовые баллончики, перечные аэрозоли, гранаты со слезоточивым газом и т.д.), электрошоковые пистолеты и т.д.

- монеты, банковские, кредитные билеты, ценные бумаги на предъявителя, дорожные чеки, фальшивые валюта и ценные бумаги;

- печатные материалы, фильмы, фотографии, граммофонные записи, аудио и видеокассеты, компакт диски, запоминающие устройства для компьютеров и другие предметы, которые могут причинить вред политическим, экономическим, культурным интересам народа Китая;

- смертельные яды всех видов;

- опиум, морфин, героин, марихуана, наркосодержащие и психотропные вещества;;

- инфицированные животные, растения и продукция из них, переносящие болезнетворные микробы, насекомые вредители и другие опасные организмы;

- продукты питания, медикаменты и другие предметы, пересылаемые из районов, пораженных эпидемиями, и опасные для человека и домашнего скота;

- платина, золото, серебро, обработанные и необработанные, драгоценные камни, ювелирные изделия и другие ценные предметы.

– Сжатые и сжиженные газы и их контейнеры (зажигалки, лаки для волос, аэрозоли и т. д.).

– Легковоспламеняющиеся жидкости и твердые горючие вещества, а также материалы, подверженные самовозгоранию.

– Токсичные вещества.

– Биохимические вещества и инфекционные вещества.

– Радиоактивные вещества.

– Коррозионные вещества.

Официальное уведомление № 1712

Перечень животных и растений, а также продуктов животного и растительного происхождения, запрещенных к ввозу или пересылке по почте в

Китайскую Народную Республику

I. Животные и продукты животного происхождения

1.

Живые животные (за исключением кошек и собак), включая млекопитающих, птиц, рыб, земноводных, рептилий, насекомых и других беспозвоночных, а также генетический материал животных.

2.

Сырое или вареное мясо, включая внутренности и мясные продукты; продукты водных животных.

3.

Молоко и молочные продукты животного происхождения, включая сырое молоко, свежее молоко, йогурт, сливки или сметана животного происхождения, сливочное масло, сыр и другие молочные продукты.

4.

Яйца и яичные продукты, включая свежие яйца, конверсированные яйца, соленые яйца, жидкие яйца, яичную скорлупу и другие яичные продукты.

5.

Ласточкины гнезда (кроме консервированных).

6.

Животные жиры и масла, кожа, мех, копыта, кости, рога и их производные.

7.

Продукты животного происхождения (включая мясную муку, костную муку, рыбную муку, кровяную муку, сухую молочную сыворотку и отдельные другие продукты), средства китайской медицины животного происхождения и удобрения животного происхождения.

II. Растения и продукты растительного происхождения

8.

Свежие фрукты и овощи.

9.

Листья табака (кроме резаного табака).

10.

Семена (растений), ростки и другой растительный материал.

11.

Органическая культивационная среда.

III.

Другие карантинные категории

12.

Штаммы бактерий, штаммы вирусов и другие животные и растительные патогенные организмы, вредители и другие вредные организмы, клетки, органы и органические ткани, кровь и продукты, содержащие кровь, и другие биоматериалы.

13.

Скелеты животных, чучела животных и отходы животного происхождения.

14.

Грунт.

15.

Генетически модифицированные биоматериалы.

16.

Другие животные, растения и их продукты, а также другие карантинные категории, запрещенные к ввозу в Китайскую Народную Республику.

1 Животные и растения и их продукты, а также другие предметы, подлежащие карантину, ввозимые или пересылаемые по почте в страну с одобрения компетентных национальных административных служб, имеющие карантинные свидетельства, выпущенные компетентными органами страны или региона экспорта, не относятся к этому перечню.

2 Одному лицу разрешается ввозить только одну кошку или собаку, если имеются карантинное свидетельство на животное и свидетельство о прививках, выпущенные компетентными органами страны или региона экспорта.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Китай >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Китай >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Китай >

Предметы, условно допущенные к ввозу

- оборудование, обеспечивающее безопасность связи;

- табак, вина;

- вымирающие и редкие животные и растения, включая их образцы, а также их семена и репродуктивные материалы;

- предметы, являющиеся объектом таможенного контроля ввозимого количества;

- национальная валюта Китая.


Колумбия

Колумбия

Navigation: Руководство по приему МПО > К >

Колумбия

Колумбия (Республика)

Navigation: Руководство по приему МПО > К >

Колумбия (Республика)

Navigation: Руководство по приему МПО > К >

Колумбия (Республика)

Примечание: Республика Колумбия не допускает простые и заказные письма с вложением предметов, подлежащих обложению таможенными пошлинами.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Колумбия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Колумбия >

Общие требования

Navigation: Руководство по приему МПО > К > Колумбия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский, испанский | 3 Язык: английский, французский, испанский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, французский, испанский | 3 Язык: английский, французский, испанский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Колумбия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Колумбия >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Колумбия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Колумбия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Колумбия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Колумбия >

Предметы, запрещенные к ввозу

- алкогольные напитки, ликеры и другие подслащенные или душистые спиртные напитки;

- соки;

- какао и его препараты;

- кофе жареный, в зернах и молотый;

- злаки и продукты из них;

- воск, мастика, мази, смеси и подобные препараты, а также растворы, служащие для сохранения кожаных изделий;

- топливо;

- хлопок необработанный;

- пряности (перец, корица и др.);

- экстракты танина, настоек, сухих красок, лака и т.п.;

- фрукты свежие и сухие в любом виде, за исключением ввозимых в герметически закрытых сосудах;

- браслеты;

- научная и точная аппаратура, оптические и другие приборы;

- шерсть, волос и шерстяные изделия;

- молоко и молочные продукты;

- овощи, корни и клубни;

- лен, конопля, джут и другие текстильные растения и изделия из них;

- машины разные и детали к ним;

- сырьё и необработанные продукты животного происхождения;

- сырьё для окрашивания, дубления кожи или гофрирования и плетения и другие необработанные вещества растительного происхождения;

- изготовленные примышленным способом платина, золото, серебро, никель и изделия из него;

- орнамент и декорации из камня и другого минерального вещества;

- разные произведения из обыкновенного металла;

- сервизы;

- столовое серебро;

- посуда медная, алюминиевая, никелевая и из любого другого металла;

- лопатки, щипцы и разные хозяйственные предметы;

- изделия из камня и другого минерального вещества;

- стекло;

- перламутр;

- раковины;

- слоновая кость;

- трости, остовы и их части;

- чистый жемчуг, драгоценные камни и изделия из них;

- рыба, ракообразные, моллюски, консервированные способом охлаждения, сухие, в салате или копченые (кроме рыб, пересылаемых в коробках или банках, в глиняных чашках или в герметически закрытых сосудах);

- химические или фармацевтические продукты;

- продукты пищевой промышленности;

- изделия из муки, крахмала, солода, овощей;

- растительные продукты;

- живые растения и продукция цветоводства;

- отбросы и отходы пищевой промышленности;

- мыло любое;

- сахар и его производные;

- чай необработанный или в пакетах;

- мясо замороженное, сушеное или приготовленное каким-либо другим способом (кроме мяса, пересылаемого в коробках, банках или в герметически закрытых сосудах);

- одежда, бывшая в употреблении;

- радиоактивные вещества;

- банковские билеты, дорожные чеки, валюта или какие бы то ни было денежные документы на предъявителя, обработанные драгоценные камни и другие ценные предметы;

- наркотики и психотропные вещества, включая опиум, морфин, кокаин и марихуану. Это ограничение не распространяется на отправления, предназначенные для медицинских или научных целей странам, которые их принимают на этих условиях;

- коррозионные жидкости и токсичные материалы, жиры, сухие окрашивающие порошки и аналогичные материалы, предметы непристойного или аморального характера, другие предметы, импорт или распространение которых запрещены в стране назначения, предметы, которые по своей природе или упаковке могут представлять опасность для почтовых работников или населения, пачкать или повреждать другие отправления, почтовое оборудование или имущество, принадлежащее третьим лицам, документы, имеющие характер текущей и личной переписки, которыми обмениваются лица, не являющиеся отправителем и получателем или лицами, проживающими с ними, взрывчатые вещества, легковоспламеняющиеся или опасные предметы, такие как оружие, боеприпасы, боевое снаряжение любого рода, фейерверки, детонирующие шнуры, ракеты, петарды и т. д;

- радиоактивные материалы во всех категориях отправлений;

- живые животные, трупы животных, не являющиеся чучелами, за исключением пчел, пиявок, шелковичных червей, паразитов и истребителей вредных насекомых, предназначенных для исследования этих насекомых и обмениваемых между официально признанными учреждениями;

- наличные деньги, монеты, банкноты, клише для печатания денег, листы бумаги, представляющие действительные банкноты или любые другие виды кредитных документов на предъявителя, оборудование для чеканки монет, другие ценности, например, из платины, золота или серебра, в изделиях или необработанном виде, драгоценные камни или другие ценности, а также контрафактные или пиратские товары.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Колумбия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Колумбия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Колумбия >

Предметы, условно допущенные к ввозу


Коморские острова

Коморские острова

Navigation: Руководство по приему МПО > К >

Коморские острова

Коморские острова (Союз Коморских островов)

Navigation: Руководство по приему МПО > К >

Коморские острова (Союз Коморских островов)

Navigation: Руководство по приему МПО > К >

Коморские острова (Союз Коморских островов)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Коморские острова >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Коморские острова >

Общие требования

Navigation: Руководство по приему МПО > К > Коморские острова >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) |  | 3 615

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) |  | 4 175


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Коморские острова >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Коморские острова >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Коморские острова >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да (авиа) | да (авиа)
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Коморские острова >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Коморские острова >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Коморские острова >

Предметы, запрещенные к ввозу

- радиоактивные вещества;

- банковские билеты, валюта и другие ценные бумаги.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Коморские острова >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Коморские острова >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Коморские острова >

Предметы, условно допущенные к ввозу


Конго

Конго

Navigation: Руководство по приему МПО > К >

Конго

Конго (Демократическая Республика)

Navigation: Руководство по приему МПО > К >

Конго (Демократическая Республика)

Navigation: Руководство по приему МПО > К >

Конго (Демократическая Республика)

Примечание: при приеме заказных почтовых отправлений, закрытых с помощью клейких лент, следует руководствоваться Актами Всемирного почтового союза.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Конго >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Конго >

Общие требования

Navigation: Руководство по приему МПО > К > Конго >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский | 3 Язык: французский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Конго >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Конго >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Конго >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Конго >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Конго >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Конго >

Предметы, запрещенные к ввозу

- алкогольные напитки на абсенте;

- жидкости и вещества, легко переходящие в жидкое состояние;

- хрупкие или портящиеся предметы;

- живые животные;

- ценности; деньги;

- публикации, запрещенные правительством;

- игральные аппараты, разменные аппараты по продаже мелких вещей;

- средства для аборта;

- гиацинт;

- португальские спички;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Конго >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Конго >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Конго >

Предметы, условно допущенные к ввозу

- аппараты для дистилляции;

- подслащивающие вещества (сахарин и т.п.),

- медикаменты, растения – при наличии у адресата особого разрешения компетентных органов Республики Конго;

- наркотики – с научной или медицинской целью по разрешению Министерства здравоохранения;

- стеклянные предметы, красящие вещества, живые пчелы и насекомые – по обмену между официально признанными институтами в специальной упаковке;

- растения – при наличии сертификата о происхождении;

- какао, кофе, хлопок – по разрешению Министерства сельского хозяйства;

- маис – по предварительному разрешению Министерства экономики;

- оружие, взрывчатые вещества – по разрешению Министерства внутренних дел;

- фильмы, целлулоид – в специальной упаковке;

- нитрат калия – по разрешению территориальной Администрации;

- золото и драгоценные металлы – по разрешению Валютного Совета.


КНДР

КНДР

Navigation: Руководство по приему МПО > К >

КНДР

Корейская Народно-Демократическая Республика (КНДР)

Navigation: Руководство по приему МПО > К >

Корейская Народно-Демократическая Республика (КНДР)

Navigation: Руководство по приему МПО > К >

Корейская Народно-Демократическая Республика (КНДР)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > КНДР >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > КНДР >

Общие требования

Navigation: Руководство по приему МПО > К > КНДР >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) |  |
Предельные размеры (м) |  |
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > КНДР >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > КНДР >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > КНДР >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность |  |
Наложенный платеж |  |
Уведомление о получении |  |
Хрупкие |  |
Громоздкие |  |
Вручить лично |  |
Изменение или исправление адреса |  |


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > КНДР >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > КНДР >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > КНДР >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > КНДР >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > КНДР >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > КНДР >

Предметы, условно допущенные к ввозу


Корея

Корея

Navigation: Руководство по приему МПО > К >

Корея

Корея (Республика Корея)

Navigation: Руководство по приему МПО > К >

Корея (Республика Корея)

Navigation: Руководство по приему МПО > К >

Корея (Республика Корея)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Корея >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Корея >

Общие требования

Navigation: Руководство по приему МПО > К > Корея >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Корея >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Корея >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Корея >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Корея >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Корея >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Корея >

Предметы, запрещенные к ввозу

- предметы, способствующие разглашению национальных тайн или представляющие информацию противнику;

- контрафактные товары;

- материалы, нарушающие авторское право.

- мясо и съедобные потроха, мясная продукция из тех стран, где была обнаружена эпизоотия;

- документы, книги, печатные издания, отправления "Фонопост", гравюры и другие предметы, наносящие вред общественной безопасности;

- микробы - возбудители болезней и предметы, в которых предполагается наличие таких микробов;

- яды, в том числе жидкие;

- опиум, морфий, кокаин и другие наркотики;

- возбуждающие средства и напитки; насекомые, вредные для животных и растений;

- семена, стебли и корни растений, вредные для других растений;

- зерно;

- сабли и шпаги (военные) и огнестрельное оружие;

- металлические капсюли и патроны для портативного огнестрельного оружия, части невзрывающихся артиллерийских снарядов, спички;

- табак, табачные изделия;

- женьшень и соль;

- машины, инструменты и бумага для производства табака;

- станки, инструменты или материалы для производства этих предметов денег ;

- поддельные, измененные или имитированные монеты;

- предметы, наносящие ущерб правам на удостоверения, образцы, рисунки, фабричные ярлыки, литературную собственность;

- поддельные марки, веса и меры;

- предметы для курения опиума;

- ткани;

- свежие овощи и фрукты, такие как манго, лайм, апельсин, папайя, яблоки, перец и незрелые соевые бобы;

- картофель, сладкий картофель, батат, грецкие орехи в скорлупе;

- отростки, черенки, саженцы плодовых деревьев, например яблоневых, грушевых и виноградных;

- земля, растения с землей, живые насекомые-вредители, семена сорняков;

- продукция животноводства: продукты из вяленой говядины, вяленой свинины или куриного мяса, колбасы, молочные продукты (в том числе ааруул) и т. д.;

- фрукты и растения: фрукты (включая сливы, грейпфрут, лонган, манго), сырой перец, джида, семена и т. д.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Корея >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Корея >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Корея >

Предметы, условно допущенные к ввозу

- яды, микробы - возбудители болезней, предназначенные для научных и медицинских целей и обмениваемые между санитарными институтами, - по разрешению правительства;

- забитый скот и мясо, кости, шкура и шерсть - при наличии сертификата страны подачи;

- пчёлы, пиявки, шелковичные черви - только в порядке обмена между официально признанными институтами;

- растительные и цветочные семена, растения со съедобными семечками, корни растений и другие семена или саженцы, пересылаемые между школами, институтами и лицами, имеющими право на ввоз, - по разрешению правительства;

- табак, женьшень и их семена - по разрешению правительства;

- монеты, бумажные деньги, банковские билеты или облигации на предъявителя, платина, золото или серебро в изделиях или слитках, камни, драгоценности и другие ценные предметы - по разрешению таможенных органов;

- ежемесячные или еженедельные журналы допускаются к ввозу в количестве 3 экз. на человека каждого номера, если превышается предельное количество (3 экз.), то требуется разрешение правительства;

- ввоз животных, растений, сельскохозяйственной продукции и скота из-за границы в Республику Корея строго ограничен. Животные и большая часть продукции животноводства не могут быть ввезены в Республику Корея без карантинного сертификата, выданного государственным органом страны-экспортёра.

- растворы, содержащие никотин, в случае предоставления таможенной службе Кореи документации, описанной ниже. Это касается всех видов растворов, содержащих никотин, включая синтез или экстракт из листьев, стеблей или корней растения. Это изменение затрагивает товары, подпадающие под следующие коды тарифов гармонизированной системы (ГС); 2939.79-1000, 3824.99-9041 и 8543.70-4010.

Для таможенного оформления вышеупомянутых товаров необходима следующая документация:

- документация договора;

- подтверждающие документы каждого из этапов производства от покупки до экспорта путем экстракции, для растворов, содержащих синтетический никотин или экстракт из стебля/корней растения;

- лицензия для производителя или свидетельство о регистрации растения, выдаваемое страной-изготовителем для каждого процесса производства растворов, содержащих синтетический никотин или экстракт из стебля/корней растения;

- сертификат экспортной декларации, выданный таможенным органом страны-экспортера, для каждого отправления, заявленного под названием «растворы содержащие синтетический никотин или экстракт из стебля/корней растения» в графе описания вложения в бланках таможенной декларации CN 22/CN 23 или CP 72;

- паспорт безопасности материала (MSDS).

Ограничение на ввоз:

- Домашние животные: собаки, кошки, птицы и т.д.

- Молочные продукты: молоко, сыр, масло и т.д.

- Мясо и мясные продукты: говядина, свинина, курица, колбаса, ветчина, вяленое мясо, мясные консервы, обработанная говядина и говяжье сало (карри) и т.д.

-Продукты животного происхождения: оленьи рога, кости, перья и т.д.

-Яйца и яичные продукты: яйца, птичьи яйца, белок, яичный порошок и т.д.

-Корм для домашних животных, закуски, пищевые добавки и др.

- Готовая продукция в вакуумной упаковке с запрещенными к возу предметами.

Необходимо задекларировать:

-Всю сельскохозяйственную продукцию, включая зерно, фрукты, овощи, сушеный перец чили, семена кунжута, свежий женьшень, сушеные грибы, лекарственные травы и специи

-Семена и саженцы, включая семена, саженцы, луковицы, черенки и отростки

-Древесину и древесные упаковочные материалы, живые насекомые-вредители.

Карантинный сертификат растений должен быть предоставлен для растений, используемых для посадки, например семян, саженцев и луковиц. Требуется предварительное одобрение, если не был предоставлен сертификат.

Если вы перевозите продукты животноводства или включающие их продукты питания, то сообщите об этом в Агентство карантина и инспекции животных и растений, чтобы подтвердить возможность их ввоза в Республику Корея.

- функциональные продукты питания и лекарственные средства, содержащиеся в почтовых отправлениях, подлежат при ввозе таможенному декларированию в целях защиты здоровья населения.

Формулировка «функциональные продукты питания для здоровья» означает пищевые продукты, произведенные (включая переработку, именуемую в дальнейшем «переработка») из сырья или функциональных ингредиентов, полезных для здоровья человека.

Термин «лекарство» означает один из следующих продуктов:

- продукты, которые не являются квази-лекарствами, которые входят в число продуктов, перечисленных в корейской фармакопее;

- предметы, кроме аппаратов, механизмов или оборудования, используемых для диагностики, лечения, облегчения, ухода или профилактики заболеваний у людей или животных;

- предметы, кроме аппаратов, механизмов или оборудования, используемых для оказания фармакологического воздействия на структуру или функции людей или животных.

Веб-сайт Агентства карантина и инспекции животных и растений:

http://www.qia.go.kr


Коста-Рика

Коста-Рика

Navigation: Руководство по приему МПО > К >

Коста-Рика

Коста-Рика (Республика)

Navigation: Руководство по приему МПО > К >

Коста-Рика (Республика)

Navigation: Руководство по приему МПО > К >

Коста-Рика (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Коста-Рика >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Коста-Рика >

Общие требования

Navigation: Руководство по приему МПО > К > Коста-Рика >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, испанский | 3 Язык: английский, испанский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, испанский | 3 Язык: английский, испанский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Коста-Рика >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Коста-Рика >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Коста-Рика >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Коста-Рика >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Коста-Рика >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Коста-Рика >

Предметы, запрещенные к ввозу

- предметы непристойного и безнравственного характера;

- монеты, золото, серебро в слитках, платина, драгоценные камни, драгоценности и другие ценные предметы;

- лотерейные билеты;

- фармацевтические и медицинские препараты;

- живые растения и животные;

- животные, дающие шерсть;

- птицы;

- фрукты и семена, в которых могут быть вредные паразиты;

- пищевые продукты, продукты питания, напитки в испорченном состоянии, потерявшие цвет или содержащие вещества, вредные для здоровья;

- образчики, в которых может быть бензориазерин;

- детские бутылочки с двойным градуированием;

- медицинские образчики, содержащие психотропные вещества;

- сельскохозяйственные продукты, упакованные в использованные мешки или емкости;

- кровь и ее производные;

- незаполненные счета;

- радиоактивные вещества;

- опасные, воспламеняющиеся или взрывчатые вещества;

- жидкости (в соответствии со статьей 19.1.3 Всемирной почтовой конвенции почтовые отправления, содержащие жидкости, не разрешенные органами авиационной безопасности, не могут быть доставлены).


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Коста-Рика >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Коста-Рика >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Коста-Рика >

Предметы, условно допущенные к ввозу

- опиум и его алкалоиды, а также внутрикожные инъекции - при наличии разрешения компетентной организации;

- вещи, бывшие в употреблении, - при наличии сертификата о дезинфекции, выданного компетентной властью страны подачи;

- холодное оружие, огнестрельное малокалиберное оружие - при наличии разрешения Министерства общественной безопасности.


Кот-д'Ивуар

Кот-д'Ивуар

Navigation: Руководство по приему МПО > К >

Кот-д'Ивуар

Кот-д'Ивуар (Республика)

Navigation: Руководство по приему МПО > К >

Кот-д'Ивуар (Республика)

Navigation: Руководство по приему МПО > К >

Кот-д'Ивуар (Республика)

Примечание: Республика Кот-д’Ивуар не допускает простые письма с вложением предметов, подлежащих обложению таможенными пошлинами. Монеты, банковские билеты, золото или другие ценности должны пересылаться только в отправлениях с объявленной ценностью.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Кот-д'Ивуар >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Кот-д'Ивуар >

Общие требования

Navigation: Руководство по приему МПО > К > Кот-д'Ивуар >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | 1 000 | 1 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | 1 250 | 1 250


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кот-д'Ивуар >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кот-д'Ивуар >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кот-д'Ивуар >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | да
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кот-д'Ивуар >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кот-д'Ивуар >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кот-д'Ивуар >

Предметы, запрещенные к ввозу

- спички;

- спиртные напитки;

- весы недесятичной системы измерения;

- взрывоопасные вещества, газовые зажигалки, военное снаряжение;

- порнография;

- издания, запрещенные Министерством внутренних дел;

- эссенции;

- одурманивающие вещества;

- животные;

- растения;

-деньгопечатающие аппараты;

-рыбные консервы;

- бриллианты;

- медали.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кот-д'Ивуар >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кот-д'Ивуар >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кот-д'Ивуар >

Предметы, условно допущенные к ввозу

- грампластинки - при наличии у адресата разрешения контрольной комиссии Кот-д'Ивуара;

- перегонные кубы и другие аппараты для дистилляции спиртов - при наличии разрешения компетентных органов Кот-д'Ивуара;

- публикации на арабском языке - после прохождения специального контроля;

- целлулоид, пленка - при наличии двойной упаковки;

- спирт, минеральная вода, эссенции - по разрешению Министерства экономики и финансов;

- банановые, какао и кофейные деревья, сахарный тростник, сахарин и хлопковые кусты - по разрешению Министерства сельского хозяйства;

- оружие, боеприпасы - при наличии разрешения Министерства внутренних дел;

- дистиллированные напитки -при наличии лицензии на импорт;


Куба

Куба

Navigation: Руководство по приему МПО > К >

Куба

Куба (Республика)

Navigation: Руководство по приему МПО > К >

Куба (Республика)

Navigation: Руководство по приему МПО > К >

Куба (Республика)

Примечание: В простых и заказных отправлениях запрещается пересылать банковские билеты и другие ценности. В случае утраты, хищения или повреждения отправлений с подобным вложением ответственности за них Республика Куба не несет.

Республика Куба не допускает простые и заказные письма с вложением предметов, подлежащих обложению таможенными пошлинами.

Запрещенные предметы, начиная от слова "автомобили", разрешается пересылать в отправлениях, предназначенных для посольств и дипломатических миссий, аккредитованных на Кубе, для международных учреждений, штаб-квартира которых находится на Кубе, для представительств иностранных торговых фирм и для иностранных специалистов, работающих на Кубе.

Предоставлять консульские фактуры для отправлений назначением в Кубу больше не требуется (циркуляр №186 от 14 октября 2013 г.)

Посылки весом менее 2 кг, а также посылки весом до 10 кг с вложением лекарств пересылаются без консульских фактур.

Импорт растительной продукции для питания животных требует, кроме того, оформления консульским учреждением Республики Куба.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Куба >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Куба >

Общие требования

Navigation: Руководство по приему МПО > К > Куба >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, испанский | 3 Язык: французский, испанский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, испанский | 3 Язык: французский, испанский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Куба >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Куба >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Куба >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Куба >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Куба >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Куба >

Предметы, запрещенные к ввозу

- валюта;

- лотерейные билеты;

- печатные издания, рисунки, гравюры, документы, чертежи, фотографии, пластинки, негативные пленки, которые могут причинить общественный, культурный и моральный ущерб;

- музыкальные карточки; автомобили;

- алкогольные напитки;

- сигареты;

- магнитные ленты;

- бывшая в употреблении текстильная одежда;

- электрическое и электронное оборудование;

- географические карты;

- очки из натурального стекла;

- жевательная резинка;

- зерновые и семена, неразрешенные санитарными властями страны;

- гравюры, картины, скульптуры, фотографии, фильмы и все другие предметы непристойного содержания или же могущие нанести ущерб морали и добрым нравам;

- драгоценности;

- азартные игры;

- медицинское оборудование для лечения;

- токсические вещества;

- предметы и средства народной медицины;

- мотоциклы и мотороллеры;

- фотобумага;

-запчасти для автомобилей, мотороллеров, мотоциклов и любого другого оборудования;

- измельченный крошеный табак;

- растения свежие или в натуральном виде;

- бинокли;

- продукты животного происхождения, такие как свежее мясо, которое было обработано промышленным способом или заморожено, ветчина, сосиски, молоко и молочные продукты и т.д.;

- все виды духов;

- герметические закрытые емкости, кроме фармацевтической продукции этического характера;

- фото- и кинопленки;

- краска для волос;

- земля и минералы;

-сигары;

- любые ценные бумаги;

- бывшая в употреблении обувь;

- любые товары, импорт которых противоречит главным интересам нации;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Куба >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Куба >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Куба >

Предметы, условно допущенные к ввозу

- наркотики - допускаются на условиях международных конвенций;

- почтовые марки - если обмен производится через посредство Филателистической федерации;

- медикаменты - должны иметь особенную упаковку и срок годности не должен быть просрочен;

- бактерии, микробы - только в адрес лабораторий, институтов, клиник, госпиталей, научных и медицинских организаций - при наличии разрешения Министерства здравоохранения;

- животные в препарированном или законсервированном виде, микробы или паразиты, которые могут повредить здоровью животных, сыворотки, гормоны, ферменты животного происхождения, вакцины, бактерии и другая аналогичная продукция, используемая в ветеринарии, средства обработки и диагностики, содержащие компоненты животного происхождения, любой элемент, продукция или любая упаковка, независимо от ее состава, которая может явиться носителем болезней животных, - при наличии сертификата санитарно-ветеринарных властей и разрешения компетентной организации;


Кувейт

Кувейт

Navigation: Руководство по приему МПО > К >

Кувейт

Кувейт (Государство)

Navigation: Руководство по приему МПО > К >

Кувейт (Государство)

Navigation: Руководство по приему МПО > К >

Кувейт (Государство)

Примечание: запрещается прием почтовых отправлений, адресованных на абонементные почтовые ящики.

Кувейт не принимает почтовые отправления, содержащие банковские кредитные карточки, пересылаемые обычной почтой, ввиду того, что их получение и использование третьими лицами, кроме заинтересованного адресата, представляют опасность. Поэтому Кувейт обращается к странам-членам ВПС с просьбой пересылать их заказной почтой или почтой EMS, не указывая личный идентификационный номер (пин-код).

В случае отправки кредитных карточек простой почтой Кувейт снимает с себя какую бы то ни было ответственность при неправомерном и противозаконном использовании таких карточек.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Кувейт >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Кувейт >

Общие требования

Navigation: Руководство по приему МПО > К > Кувейт >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  | 1 322,22

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кувейт >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кувейт >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кувейт >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да (Авиа) | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кувейт >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кувейт >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кувейт >

Предметы, запрещенные к ввозу

- спиртные напитки, промышленный спирт, денатурат;

- вещества, содержащие бутан;

- все товары, идущие из Палестины с надписью "Израиль";

- живые животные;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кувейт >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кувейт >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кувейт >

Предметы, условно допущенные к ввозу

- мясные и молочные продукты - при наличии у адресата разрешения муниципалитета Кувейта;

- лекарственные вещества, сыворотки и вакцины, наркотики - при наличии разрешения Министерства здравоохранения Кувейта;

- медикаменты - допускаются только при наличии рецепта;

- драгоценности - при наличии разрешения Министерства торговли;

- радиопередающие аппараты - допускаются только по лицензии;

- предметы питания - при наличии лицензии местных властей;

- вещи, бывшие в употреблении, - при наличии справки о дезинфекции;

- экстракт солода - только в адреса правительственных организаций.


Кыргызстан

Кыргызстан

Navigation: Руководство по приему МПО > К >

Кыргызстан

Кыргызстан (Кыргызская Республика)

Navigation: Руководство по приему МПО > К >

Кыргызстан (Кыргызская Республика)

Navigation: Руководство по приему МПО > К >

Кыргызстан (Кыргызская Республика)

Примечание: Кыргызстан не принимает простые и заказные отправления с вложением монет, банкнотов, почтовых марок, чеков, ценных бумаг и других предметов из ценных металлов.

Кыргызстан не принимает исходящие или входящие заказные отправления с вложением гашеных или негашеных почтовых марок (изм. от 29.08.2013).


Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Кыргызстан >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > К > Кыргызстан >

Общие требования

Navigation: Руководство по приему МПО > К > Кыргызстан >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | - | -
Предельный размер объявленной ценности (СПЗ) | 800 | 800

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | - | -
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кыргызстан >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кыргызстан >

Дополнительные услуги

Navigation: Руководство по приему МПО > К > Кыргызстан >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кыргызстан >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кыргызстан >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > К > Кыргызстан >

Предметы, запрещенные к ввозу

- произведения печати, клише, негативы, заснятые пленки, фотографические снимки, киноленты, видеозаписи, носители магнитной информации для ЭВМ, рукописи, грампластинки и другие звукозаписи, рисунки и иные печатные и изобразительные материалы, направленные на подрыв государственного и общественного строя, нарушения территориальной целостности и политической независимости, государственного суверенитета, пропагандирующие войну, терроризм, насилие, расизм и его разновидности: сионизм, антисемитизм, фашизм, национальную исключительность и религиозную ненависть, а также материалы порнографического содержания;

- химические вещества, опасные для жизни человека, животных и птиц, предназначенные для уничтожения болезнетворных микробов и микробов растений;

- образцы почв и образцы грунтовых вод;

- скоропортящиеся продукты;

- живые животные, птицы, пчелы, рыбы, сперма, яйца для инкубации, икра для разведения рыбы, рептилии, насекомые;

- взрывчатые, ядовитые, легковоспламеняющиеся и другие опасные вещества, а также приспособления для курения опия и гашиша;

- огнестрельное оружие и боеприпасы к нему, кроме охотничьего, холодное оружие и любые предметы, специально предназначенные для нападения (кастеты, стилеты);

-исходящие или входящие заказные отправления с вложением гашеных или негашеных почтовых марок.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кыргызстан >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кыргызстан >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > К > Кыргызстан >

Предметы, условно допущенные к ввозу

- пиявки, шелковичные черви, паразиты и истребители вредных насекомых, предназначенные для исследований и обмениваемые между официально признанными учреждениями, - при наличии разрешения ветеринарных и карантинных служб;

- наркотики - при наличии сертификата Постоянного комитета по контролю наркотиков при Министерстве здравоохранения Кыргызской Республики, получаемого для каждой отдельной перевозки из республики или в республику, независимо от того, касается ли она одного или нескольких наркотиков;

- радиоэлектронные средства и высокочастотные устройства (передающие и приемопередающие устройства любой мощности, высокочастотные устройства любой мощности, высокочастотные ультразвуковые устройства и генераторы промышленного, научного и медицинского назначения), устройства обнаружения локационных приборов, используемых для измерения скорости движения транспорта (радары), - по разрешению Министерства связи Кыргызской Республики;

- семена, посадочный материал, гербарии, свежие фрукты и овощи - по разрешению Главной государственной инспекции по карантину растений Министерства сельского хозяйства Кыргызской Республики.


Л

Л

Navigation: Руководство по приему МПО >

Л

Л

Navigation: Руководство по приему МПО >

Л

Navigation: Руководство по приему МПО >

Л

Л

Лаос (Лаосская Народно-Демократическая Республика)

Латвия (Латвийская Республика)

Лесото (Королевство)

Либерия (Республика)

Ливан (Ливанская Республика)

Ливийская Арабская Джамахирия (Социалистическая, Народная)

Литва (Литовская Республика)

Лихтенштейн (Княжество)

Люксембург (Великое Герцогство)


ЛАОС

ЛАОС

Navigation: Руководство по приему МПО > Л >

ЛАОС

Лаос (Лаосская Народно-Демократическая Республика)

Navigation: Руководство по приему МПО > Л >

Лаос (Лаосская Народно-Демократическая Республика)

Navigation: Руководство по приему МПО > Л >

Лаос (Лаосская Народно-Демократическая Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Л > ЛАОС >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Л > ЛАОС >

Общие требования

Navigation: Руководство по приему МПО > Л > ЛАОС >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > ЛАОС >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > ЛАОС >

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > ЛАОС >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > ЛАОС >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > ЛАОС >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > ЛАОС >

Предметы, запрещенные к ввозу

- Деньги, не имеющие хождения, монеты, банковские билеты, ценности, оплачиваемые на предъявителя, чеки для путешествий, платина, изделия из золота и серебра или просто золото или серебро, ценные камни, драгоценности и другие ценные предметы;

- литиевые батарейки, фотоаппараты, мобильные телефоны или портативные компьютеры;

- сахарин и его заменители;

- спирт и спиртовые продукты;

- непроверенные термометры;

- опиум;

- листья и цветы индийской конопли (канабис индика);

- предметы, лекарства, приборы и инструменты противозачаточного характера;

- поильники с носиком (иностранного производства);

- растения, плоды и семена сахарного тростника, чайного дерева, хлопчатника;

- искусственный мед;

- весы;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > ЛАОС >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > ЛАОС >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > ЛАОС >

Предметы, условно допущенные к ввозу

- Химические продукты промышленного значения;

- наркотики;

- батареи и аккумуляторы;

- провода и металлический кабель;

- пишущие машинки и стенселя, машины, типографский шрифт и краска;

- моторы;

- оптические, фотографические, радиофонические приборы;

- медицинское, электрическое, радиоэлектрическое оборудование;

- дерево твердой породы;

- спирты, ацетон, глицерин, лак, фосфор, сера, фитили - при наличии разрешения военного ведомства Лаоса.


Латвия

Латвия

Navigation: Руководство по приему МПО > Л >

Латвия

Латвия (Латвийская Республика)

Navigation: Руководство по приему МПО > Л >

Латвия (Латвийская Республика)

Navigation: Руководство по приему МПО > Л >

Латвия (Латвийская Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Л > Латвия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Л > Латвия >

Общие требования

Navigation: Руководство по приему МПО > Л > Латвия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: французский, английский, латышский, русский | 3 Язык: французский, английский, латышский, русский
Предельный размер объявленной ценности (СПЗ) | 1 000 | 1 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: французский, английский, латышский, русский | 3 Язык: французский, английский, латышский, русский
Предельный размер объявленной ценности (СПЗ) | 1 000 | 1 000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Латвия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Латвия >

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Латвия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Латвия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Латвия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Латвия >

Предметы, запрещенные к ввозу

- Все виды боевого оружия, их детали, боеприпасы, взрывчатые вещества и другие аналогичные изделия, а также специальные химические средства и приспособления для их применения;

- наркотические и психотропные вещества, а также приспособления для их применения;

- любые материалы порнографического характера;

- сырьё животноводческого происхождения;

- радиоактивные вещества;

- продукты флоры: луковицы гиацинтов, всходы и черенки гвоздик и хризантем, семена овощных растений, семена трав, подпадающих под карантин;

- валюта, монеты, банковские билеты;

- любая фармацевтическая продукция, адресованная физическим лицам.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Латвия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Латвия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Латвия >

Предметы, условно допущенные к ввозу

-Продукция животноводческого происхождения (кроме консервов) при наличии соответствующего сертификата ветеринарной службы страны подачи. Для пересылки консервов сертификат не требуется. Государственный ветеринарный департамент Латвийской Республики сохраняет за собой право на запрет почтовых отправлений из стран, где обнаружены особо опасные заболевания животных;

- продукты флоры -при наличии сертификата биологической санитарной службы, фармацевтические продукты, адресованные юридическим лицам, должны направляться только производителям фармацевтической продукции, оптовикам по лекарствам или полномочным представителям иностранного изготовителя медикаментов и сопровождаться гарантийными сертификатами качества, выданными изготовителями медикаментов и документами, содержащими следующую информацию:

- дату выпуска медикамента на рынок;

- название, описание и гарантийный сертификат медикамента;

- номер партии и количество каждого медикамента;

- сведения о поставщике медикамента: (отправитель, название и адрес);

-сведения об изготовителе медикамента;

- страна-производитель медикамента;

-получатель медикамента (наименование и адрес);

-продажная цена медикамента для оплаты получателем;

-регистрационный номер медикамента (при европейском агентстве по оценке медикаментов).


Лесото

Лесото

Navigation: Руководство по приему МПО > Л >

Лесото

Лесото (Королевство)

Navigation: Руководство по приему МПО > Л >

Лесото (Королевство)

Navigation: Руководство по приему МПО > Л >

Лесото (Королевство)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Л > Лесото >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Л > Лесото >

Общие требования

Navigation: Руководство по приему МПО > Л > Лесото >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 29,14 | 114,81

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Лесото >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Лесото >

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Лесото >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Лесото >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Лесото >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Лесото >

Предметы, запрещенные к ввозу

- Оружие;

- наркотики и психотропные вещества;

- карбид кальция;

- сигареты;

- монеты фальшивые или поддельные;

- публикации непристойного или безнравственного характера;

- вещи, бывшие в употреблении;

- одеколон;

- военное обмундирование;

- зажигалки;

- печатные издания, относящиеся к публикации футбольных прогнозов;

- репродукции;

- товары, изготовленные заключенными;

- радиоактивные вещества;

- товары, которым дано коммерческое наименование или фабричная марка, противоречащие закону, действующему в Лесото;

- незаконные репродукции всех произведений, если эти репродукции запрещены для ввоза согласно закону по правам автора.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Лесото >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Лесото >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Лесото >

Предметы, условно допущенные к ввозу

- Наркотики и психотропные вещества, предназначенные для медицинских целей, - при наличии разрешения Министерства здравоохранения;

- живые животные, зерно, овощи - при наличии разрешения Министерства сельского хозяйства;

- ликеры - при наличии разрешения Комиссии по ликерам.


Либерия

Либерия

Navigation: Руководство по приему МПО > Л >

Либерия

Либерия (Республика)

Navigation: Руководство по приему МПО > Л >

Либерия (Республика)

Navigation: Руководство по приему МПО > Л >

Либерия (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Л > Либерия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Л > Либерия >

Общие требования

Navigation: Руководство по приему МПО > Л > Либерия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Либерия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Либерия >

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Либерия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | да
Наложенный платеж | нет | да
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Либерия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Либерия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Либерия >

Предметы, запрещенные к ввозу

- Платина, золото, серебро, драгоценные камни, драгоценности и другие ценные предметы;

- фальшивые деньги;

- алкогольные напитки;

- печатные издания непристойного характера;

- принадлежности иностранных лотерей.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Либерия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Либерия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Либерия >

Предметы, условно допущенные к ввозу

- Огнестрельное оружие и боеприпасы - при наличии предварительного разрешения исполнительных властей;

- фармацевтические продукты - по разрешению Министерства здравоохранения Либерии.


Ливан

Ливан

Navigation: Руководство по приему МПО > Л >

Ливан

Ливан (Ливанская Республика)

Navigation: Руководство по приему МПО > Л >

Ливан (Ливанская Республика)

Navigation: Руководство по приему МПО > Л >

Ливан (Ливанская Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Л > Ливан >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Л > Ливан >

Общие требования

Navigation: Руководство по приему МПО > Л > Ливан >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, арабский | 3 Язык: французский, английский, арабский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, арабский | 3 Язык: французский, английский, арабский
Предельный размер объявленной ценности (СПЗ) | - | -

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Ливан >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Ливан >

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Ливан >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Ливан >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Ливан >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Ливан >

Предметы, запрещенные к ввозу

- Брикеты, содержащие бутановый газ;

- животные, их шкуры и части;

- испортившиеся и заплесневевшие консервы;

- медикаменты и хирургические инструменты;

- продукты, опасные для здоровья;

- бумага, окрашенная ядовитыми веществами, применяемая для упаковки пищевых продуктов;

- искусственные масла;

- масляная эссенция;

- живые насекомые и их яйца;

- папиросная бумага в трубках и ящики с папиросной бумагой, предназначенной для изготовления или упаковки папирос;

- машины для изготовления табака или папирос;

-радиопередатчики;

- предметы непристойного характера;

-противозачаточные средства;

- химические продукты, происходящие из растительных масел и предназначенные для изготовления поддельных спиртных напитков и различных эссенций;

- химические продукты для стирания написанного;

- эссенции из аниса и укропа;

- фальшивые фабричные и торговые марки;

- сульфонал;

- никротоксин;

-анетол;

- взрывоопасные вещества;

- боеприпасы;

-принадлежности для азартных игр;

- автомобили;

- консервы;

- картофель;

- жиры;

- масло из рыбы;

- микробы;

- семенная жидкость животных;

- сухое молоко менее 25% жирности;

- радиоактивные вещества;

- монеты, денежные купюры или любые ценности на предъявителя, дорожные чеки;

- платина, золото, обработанное или необработанное серебро, драгоценные камни, драгоценности и другие ценные предметы;

-предметы, содержащие жидкие вещества и легко превращаемые в жидкость элементы;

- предметы из стекла или приравненные к ним предметы, хрупкие предметы.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Ливан >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Ливан >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Ливан >

Предметы, условно допущенные к ввозу

- Медикаменты;

- хирургические инструменты;

- химические продукты;

- сгущенное молоко для грудных детей, детские рожки;

- опиум, морфий, кокаин и другие наркотики, посылаемые с медицинской или научной целью и т.д., - при наличии у адресата разрешения Министерства здравоохранения Ливана;

- твердые жиры и масла из рыб, нужные для местной мыловаренной промышленности - при условии обязательного денатурирования;

- бочки, бутылки и другие сосуды, содержащие спиртные напитки, водку и ром, - при наличии на них ярлыков или маркировки, указывающей истинный характер их содержимого, полное наименование изготовителя, страны происхождения;

- кисти для бритья и другие предметы туалета, изготовленные из конского волоса, - при условии стерилизации органами карантина;

- алкогольные напитки, содержащие салициловую кислоту, которая должна подвергаться химической проверке;

- кофе;

- мука, содержащая менее 6% сухой клейковины и 25% эластичности;

- мыло, содержащее салициловый натрий;

- известь;

- тальк или другие подобные вещества;

- искусственные, подцвеченные или фальсифицированные чаи - при наличии особого разрешения компетентных органов Ливана;

- свинина и колбасные изделия - при наличии свидетельства о происхождении;

- шелковичная грена, упакованная в два ящика, - при наличии печати контрольного органа (ввоз запрещен с 1 мая по 15 сентября ежегодно);

- папиросы, сигареты и листовые табаки - с разрешения Министра финансов Ливана;

- бумага;

- ткани;

- минеральные краски;

- медикаменты и химические продукты;

- необработанная или рафинированная сера, мышьяк, цианистый натрий;

- печатные этикетки с марками вин, водок и ликеров французского происхождения,

- радиоэлектрическая аппаратура - при наличии особых разрешений компетентных органов Ливана; целлулоид и пленка из него – в соответствующей упаковке;

- мясо, сыр - по разрешению Министерства гигиены;

- яйца - при наличии отметки "Яйца" и с указанием точной массы; красная латунь - по разрешению Министерства финансов.


Ливия

Ливия

Navigation: Руководство по приему МПО > Л >

Ливия

Ливия

Navigation: Руководство по приему МПО > Л >

Ливия

Navigation: Руководство по приему МПО > Л >

Ливия


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Л > Ливия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Л > Ливия >

Общие требования

Navigation: Руководство по приему МПО > Л > Ливия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | нет | нет

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | нет | нет


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Ливия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Ливия >

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Ливия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | да
Уведомление о получении | да | нет
Хрупкие | да |
Громоздкие | нет |
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Ливия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Ливия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Ливия >

Предметы, запрещенные к ввозу

- Все виды табака;

- чай;

- соль;

- гири, весы и измерительные приборы;

- монеты;

- спиртные напитки;

- свинина;

- ювелирные изделия, драгоценные предметы;

- бумажные деньги и любые ценности "на предъявителя";

- печатные издания, противоречащие, общественному порядку;

- живые животные;

- оружие, боеприпасы, военное снаряжение;

- спички;

- гашиш;

-радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Ливия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Ливия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Ливия >

Предметы, условно допущенные к ввозу

- Мясные и молочные продукты - при наличии у адресата разрешения санитарной службы Ливийской Арабской Джамахирии;

- наркотики, сыворотки, химические препараты - при наличии разрешения компетентных властей;

- растения - по разрешению Департамента сельского хозяйства и лесов;

- фильмы, целлулоид - упакованные в деревянные ящики, с надписью "Целлулоид", "Фильм".


Литва

Литва

Navigation: Руководство по приему МПО > Л >

Литва

Литва (Литовская Республика)

Navigation: Руководство по приему МПО > Л >

Литва (Литовская Республика)

Navigation: Руководство по приему МПО > Л >

Литва (Литовская Республика)

Примечания: В простых почтовых отправлениях запрещено пересылать дорожные чеки, чеки, векселя.

Мелкие пакеты принимаются только заказным порядком.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Л > Литва >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Л > Литва >

Общие требования

Navigation: Руководство по приему МПО > Л > Литва >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, русский, литовский | 3 Язык: французский, английский, русский, литовский
Предельный размер объявленной ценности (СПЗ) | 1 000 | 1 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: французский, английский, русский, литовский | 3 Язык: французский, английский, русский, литовский
Предельный размер объявленной ценности (СПЗ) | 1 000 | 1 000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Литва >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Литва >

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Литва >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Литва >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Литва >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Литва >

Предметы, запрещенные к ввозу

- Внутренняя и иностранная валюта, кроме отправляемой и получаемой Банкои Литвы и его учреждениями;

- Коллекционные и памятные монеты могут пересылаться всеми банками Литовской Республики;

- ценные бумаги (по подтверждённому списку Министерства финансов);

- неблагородные металлы, их сплавы и лом;

- благородные металлы, бижутерия и ювелирные изделия, общая масса которых превышает 50 грамм;

- наркотические, психотропные, ядовитые вещества и устройства для их применения, взрывчатые, легковоспламеняющиеся и другие опасные вещества;

- все виды охотничьего и спортивного огнестрельного оружия, арбалеты, пневматическое и боевое оружие, номерные части к - ним, боеприпасы, газовые пистолеты, газовые баллончики;

- живые животные, кроме пчел, пиявок, шелкопрядов, животных, уничтожающих паразитов и насекомых-вредителей, предназначенных для исследовательских целей;

- продукты питания промышленного производства, сырье животного происхождения (пересылка указанных продуктов запрещается в случае нарушения их промышленной упаковки, истечения срока реализации, изменения органолептических свойств);

- предметы с непристойными и аморальными надписями, изображениями;

- предметы, которые по своему характеру и упаковке могут представлять опасность для почтовых работников, а также- испачкать или испортить другие почтовые отправления;

- алкогольные изделия, включая пиво;

- табачные изделия.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Литва >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Литва >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Литва >

Предметы, условно допущенные к ввозу

- "Радиоэлектронная аппаратура и электроустройства, которые во время работы излучают (или могут излучать) радиоволны, - лишь при наличии разрешения Государственной инспекции электросвязи;

- полицейская или военная амуниция, средства специального "контроля и охраны, криминалистическая техника и учебно-методические пособия для работников полиции - лишь при наличии разрешения Министерства внутренних дел;

- ценности культуры и искусства (включая янтарное сырье) - лишь при наличии разрешения Инспекции по культурному наследию Литовской Республики;

- цветная множительная (копировальная) техника - лишь при наличии разрешения Министерства внутренних дел;

- дикие животные (включая их чучела, яйца, шкуры), охотничьи и рыболовные трофеи, а также изделия из необработанных диких животных или их частей - лишь при наличии разрешения Министерства по охране окружающей среды;

- продукты питания непромышленного производства, сырье животного происхождения - лишь при наличии разрешения ветеринарной службы и сертификата качества;

- товары растительного происхождения, которые могут являться возбудителями заразных болезней, распространителями вредителей растений и сорняков - лишь при наличии разрешения службы карантина растений.


Лихтенштэин

Лихтенштэин

Лихтенштейн (Княжество)

Navigation: Руководство по приему МПО > Л >

Лихтенштейн (Княжество)

Navigation: Руководство по приему МПО > Л >

Лихтенштейн (Княжество)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Л > Лихтенштейн >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Л > Лихтенштейн >

Общие требования

Navigation: Руководство по приему МПО > Л > Лихтенштейн >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, немецкий | 3 Язык: английский, немецкий
Предельный размер объявленной ценности (СПЗ) | 1 000 | 1 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, немецкий | 3 Язык: английский, немецкий
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Лихтенштейн >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Лихтенштейн >

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Лихтенштейн >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Лихтенштейн >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Лихтенштейн >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Лихтенштейн >

Предметы, запрещенные к ввозу

- Предметы непристойного или безнравственного характера;

- абсент и все его производные;

- спиртные напитки;

- искусственное вино и сидр, а также вещества, предназначенные для их приготовления;

- спички из фосфора или серы;

- едкие вещества или вещества с едким запахом (бром, хлор, мышьяк и др.);

- мясные продукты, конина и продукты из нее;

- живые и мертвые дикие птицы;

- растения и их части; компост и перегной; неупакованные кусты и кустарники;

- предметы домашней обстановки;

- машины, инструменты и т.д. размерами в одном измерении более 2,5 м;

- отправления массой до 10 кг с жидкостью, пересылаемые в хрупкой таре;

- лотерейные билеты и относящиеся к ним объявления, купоны или списки с указанием тиражных номеров лотерейных билетов;

-необработанный воск, натуральные соты;

- наркотики.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Лихтенштейн >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Лихтенштейн >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Лихтенштейн >

Предметы, условно допущенные к ввозу

- Опиум, морфий, кокаин и другие наркотики, а также сыворотки и вакцины, применяемые в медицине, - при наличии специального разрешения Федеральной службы общественного здравоохранения Швейцарии;

- зайцы, домашняя птица, дичь, ракообразные животные и съедобные моллюски, мясо и мясные продукты из этих животных, пузыри и кишки быков, коз, овец и свиней, а также мясо рыб - при наличии разрешения Федеральной службы в Берне, Швейцария;

- сосиски из консервированного мяса, живые пчёлы, пересылаемые в местности, расположенные вблизи железных дорог и автогужтрактов (масса таких посылок должна быть до 20 кг), - при наличии санитарных свидетельств;

- паразиты и истребители вредных насекомых, которые предназначены для контроля над этими насекомыми, - только в адреса официально признанных учреждений; военное снаряжение - при наличии разрешения Дирекции федеральной военной администрации;

- все виды солей;

- при наличии специального разрешения, выданного компетентными властями;

- спирт - пересылается только в адрес Федерального управления алкоголя;

- весы и меры для взвешивания и измерения - на усмотрение таможенных властей;

- изделия из драгоценных металлов - при наличии разрешения Центрального бюро контроля драгоценных металлов;

- сливочное масло - не более 500 г;

- радиоактивные вещества - при наличии разрешения Федеральной службы общественного здравоохранения.


Люксембург

Люксембург

Navigation: Руководство по приему МПО > Л >

Люксембург

Люксембург (Великое Герцогство)

Navigation: Руководство по приему МПО > Л >

Люксембург (Великое Герцогство)

Navigation: Руководство по приему МПО > Л >

Люксембург (Великое Герцогство)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Л > Люксембург >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Л > Люксембург >

Общие требования

Navigation: Руководство по приему МПО > Л > Люксембург >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, немецкий, люксембургский | 3 Язык: французский, английский, немецкий, люксембургский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, немецкий, люксембургский | 3 Язык: французский, английский, немецкий, люксембургский
Предельный размер объявленной ценности (СПЗ) | 7 000 | 7 000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Люксембург >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Люксембург >

Дополнительные услуги

Navigation: Руководство по приему МПО > Л > Люксембург >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | да
Наложенный платеж | нет | нет
Уведомление о получении | нет | нет
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Люксембург >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Люксембург >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Л > Люксембург >

Предметы, запрещенные к ввозу

- Типографские товары, печатные издания, противоречащие нормам общественного порядка, и анонимные печатные произведения - памфлеты без указания фамилии издателя;

- спирт, вино, напитки из фруктовых соков;

- свинцовые белила для живописи;

- мясо животных (в том числе свинина);

- растения;

- сахарин и подобные ему продукты;

- огнестрельное и холодное оружие;

- лотерейные билеты и печатные издания, относящиеся к ним;

- поддельные марки и банковские билеты;

- рыбные и молочные продукты;

- семена;

- радиоактивные вещества;

- оружие;

- карточки с блестками, покрытые толченым стеклом.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Люксембург >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Люксембург >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Л > Люксембург >

Предметы, условно допущенные к ввозу

- Наркотические вещества (опиум, морфий, кокаин), пересылаемые для научных целей;

- свежие плоды - при наличии удостоверения, выдаваемого службой карантина Люксембурга;

- метиловый спирт концентрацией не более 5%;

- пчелы - при наличии сертификата о происхождении и здоровье;

- сперма животных-производителей - при наличии ветеринарного сертификата по разрешению Министерства сельского хозяйства;

- азотные продукты - разрешены к пересылке в соответствующей упаковке с пометкой "Азотные продукты".


М

М

Navigation: Руководство по приему МПО >

М

М

Navigation: Руководство по приему МПО >

М

Navigation: Руководство по приему МПО >

М

М

Маврикий (Республика)

Мавритания (Исламская Республика)

Мадагаскар (Республика)

Мадейра (Остров в составе Португалии)

Макао (Территория Португалии)

Македония (Республика)

Малави (Республика)

Малайзия

Мали (Республика)

Мальдивские Острова (Республика)

Мальта (Республика)

Марокко (Королевство)

Мартиника (Заморская территория Франции)

Мексика (Мексиканские Соединенные Штаты)

Мозамбик (Республика)

Молдова (Республика)

Монако (Княжество)

Монголия

Монтсеррат (Заморская территория Великобритании)

Мьянма (Союз)


Маврикий

Маврикий

Navigation: Руководство по приему МПО > М >

Маврикий

Маврикий (Республика)

Navigation: Руководство по приему МПО > М >

Маврикий (Республика)

Navigation: Руководство по приему МПО > М >

Маврикий (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Маврикий >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Маврикий >

Общие требования

Navigation: Руководство по приему МПО > М > Маврикий >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 200 | 500

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 1 000 | 1 000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Маврикий >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Маврикий >

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Маврикий >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично |  | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Маврикий >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Маврикий >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Маврикий >

Предметы, запрещенные к ввозу

- Живые животные;

- соленая рыба;

- молоко;

- лук;

-чеснок;

- разные виды бобовых;

- арахис;

- апельсины, мандарины, лимоны, лаймы, грейпфруты;

- специи;

- кукуруза;

- рис;

- мука пшеничная, ржаная, кукурузная;

- растения и их части, включая семена, фрукты в любом виде;

- соевое масло и его фракции, (рафинированное и нерафинированное);

- пальмовое масло и его фракции (рафинированное и нерафинированное);

- масла подсолнечника, хлопковое из семян и его фракции (рафинированное и нерафинированное);

- масло кокосового ореха и его фракции (рафинированное и нерафинированное);

- масло из семян озимых и их фракции;

- масло из кукурузы и его части;

- сахар и конфеты, сделанные в форме сигарет;

- продукция из круп, муки, молока;

- детское питание;

- диетические продукты;

- пищевые добавки;

- портландский цемент;

- масла на основе нефти и масла, полученные из нефти-сырца;

- аюрведические и другие традиционние медикаменты;

- все виды взрывчатых и опасных, отравляющих веществ;

- инсектициды, фунгициды, гербициды и регуляторы роста растений;

- дезинфицирующие и подобные продукты, подготовленные для продажи;

- пластиковые пищевые бутылки;

- бутылочки для кормления и соски;

- предметы непристойного и безнравственного характера;

- настоящие и фальшивые монеты, банковские билеты; ценные вещи;

- шлемы для мотоциклов (поврежденные);

- золото, включая полуфабрикаты из него;

- оборудование для выпечки хлеба;

- электрические водонагреватели, кипятильники и их части;

- транспортные средства и запасные части транспортных средств, бывшие в употреблении;

- инструменты для измерения длины для ручного использования;

- шприцы (с иглой и без нее);

- перевязочные материалы;

- спички;

- драгоценные камни.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Маврикий >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Маврикий >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Маврикий >

Предметы, условно допущенные к ввозу

- медикаменты и аптекарские товары - только в адрес врачей и фармацевтов;

- наркотики - при наличии письменного разрешения Министерства здравоохранения;

- рыба и ракообразные, моллюски и другие беспозвоночные- при наличии разрешения Министерства рыбного хозяйства;

- фильмы, целлулоид - только в специальной упаковке:

- сельскохозяйственные растения и продукция растительного происхождения- после разрешения карантинной службы Министерства сельского хозяйства;

- посылки, содержащие сахарный тростник или его части- могут быть вскрыты только карантинной службой Сельского ведомства;

- ввоз фармацевтической продукции, предназначенной для использования в медицинских целей-с разрешения Министерства здравоохранения;

- животные, растения, чай (из Африки, юг Сахары), яблоки (из Восточной и Юго-Восточной Азии), мох, навоз, песок - при наличии разрешения Министерства сельского хозяйства.


Мавритания

Мавритания

Navigation: Руководство по приему МПО > М >

Мавритания

Мавритания (Исламская Республика)

Navigation: Руководство по приему МПО > М >

Мавритания (Исламская Республика)

Navigation: Руководство по приему МПО > М >

Мавритания (Исламская Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мавритания >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мавритания >

Общие требования

Navigation: Руководство по приему МПО > М > Мавритания >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский | 3 Язык: французский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский | 3 Язык: французский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мавритания >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мавритания >

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мавритания >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | да
Наложенный платеж | да | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мавритания >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мавритания >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мавритания >

Предметы, запрещенные к ввозу

- Спички;

- спиртные напитки;

- весы и измерения недесятичной системы;

-мак;

-индийская конопля;

- гиацинт;

- печатные издания, имеющие оскорбительный характер;

- иностранные политические эмблемы;

- необработанные алмазы;

- загрязненные отправления;

- живые животные;

- растения;

- оружие;

- аппараты для изготовления монет;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мавритания >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мавритания >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мавритания >

Предметы, условно допущенные к ввозу

- Грампластинки - при наличии разрешения контрольной комиссии Исламской Республики Мавритания;

- перегонные кубы и другие аппараты для дистилляции спиртов - при наличии разрешения компетентных органов Исламской Республики Мавритания;

- наркотики - для медицинских или научных целей;

- радиоактивные вещества - при наличии разрешения Министра внутренних дел и Министра строительства и электросвязи;

- мазки для анализов - только при обмене между специализированными лабораториями;

- красители - при наличии разрешения Министра здравоохранения;

- паразиты - только по обмену между официально признанными институтами;

- растения, фрукты, семена, цитрусовые растения, хлопок, финиковые пальмы - при наличии фитосанитарного сертификата и разрешения Министерства сельского хозяйства;

- часы, изделия из драгоценных металлов - только в виде посылок с объявленной ценностью;

- мясо - при наличии разрешения ветеринарных служб;

- военное снаряжение - по разрешению Министерства обороны и вооруженных сил;

- спички - только деревянные с пометкой " Мавритания ";

- табак, сигареты - в специальной упаковке;

- монеты - при наличии разрешения Министра финансов и торговли;

- фильмы, целлулоид - в специальной упаковке;

- золото - по разрешению Центрального банка.


Мадагаскар

Мадагаскар

Navigation: Руководство по приему МПО > М >

Мадагаскар

Мадагаскар (Республика)

Navigation: Руководство по приему МПО > М >

Мадагаскар (Республика)

Navigation: Руководство по приему МПО > М >

Мадагаскар (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мадагаскар >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мадагаскар >

Общие требования

Navigation: Руководство по приему МПО > М > Мадагаскар >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 136,23 | 136,23

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский | 3 Язык: французский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мадагаскар >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мадагаскар >

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мадагаскар >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мадагаскар >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мадагаскар >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мадагаскар >

Предметы, запрещенные к ввозу

- Сахарин;

- противозачаточные средства;

- игральные карты;

- спиртные напитки;

- консервы;

- монеты;

- драгоценности;

- живые животные (кроме пчел, пиявок и шелковичных червей);

- вооружение;

- спички;

- табак;

- книги;

- марки о происхождении;

- радиоактивные вещества.

Перечень предметов, запрещенных к пересылке воздушным путем:

1. Взрывчатые вещества: фейерверки, петарды, боеприпасы, черный порох, осветительные и сигнальные ракеты.

2. Сжатые газы: заправка для зажигалок, акваланги, газовые горелки, газ бутан, спреи и огнетушители.

3. Вся продукция, содержащая вещества в жидком виде: зажигалки, краски, различные виды клея, косметика, в т.ч. духи, растворители, маникюрные принадлежности, продукты STAR и приравненные к ним.

4. Воспламеняющиеся вещества: спички и уголь.

5. Топливо: химические продукты, поддерживающие горение, пероксиды (перекиси) и порошкообразные взрывчатые вещества.

6. Токсичные и инфекционные вещества: пестициды, инсектициды, химические сельхозпродукты, ртутные смеси, бактерии и вирусы.

7. Радиоактивные вещества: уран.

8. Коррозийные вещества: кислоты, электронные и ртутные аккумуляторы и батарейки.

9. Различные опасные вещества: магнитные тела, моторы, двуокись твердого углерода, литиевые аккумуляторы и батарейки, электронная аппаратура, в т.ч. видеокамеры, переговорные устройства, GPS, радиоуправляемые игрушки, цифровые фотоаппараты, аппаратура сканирования, мобильные телефоны, проигрыватели MP3-MP4, наушники bluetooth, смартфоны, переносные компьютеры, электробритвы, электросверла, электронные планшеты, переносные DVD-проигрыватели и электронные измерительные приборы.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мадагаскар >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мадагаскар >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мадагаскар >

Предметы, условно допущенные к ввозу

- Любого рода поильники, пустышки и соски, абсент - по разрешению компетентных служб Республики Мадагаскар;

- наркотики - при наличии разрешения Министерства здравоохранения Республики Мадагаскар;

- снятое молоко, продукты с ложным свидетельством о происхождении, пищевые масла, каучук, пчёлы, шелковичные черви, пиявки - в специальной упаковке;

- оружие, боеприпасы - по разрешению местных властей;

- часы - разрешена пересылка в посылках с объявленной ценностью.


Мадейра

Мадейра

Navigation: Руководство по приему МПО > М >

Мадейра

Мадейра (Остров в составе Португалии)

Navigation: Руководство по приему МПО > М >

Мадейра (Остров в составе Португалии)

Navigation: Руководство по приему МПО > М >

Мадейра (Остров в составе Португалии)

Примечание: драгоценные камни и другие драгоценные предметы - допускаются к ввозу только в почтовых отправлениях с объявленной ценностью


Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мадейра >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мадейра >

Общие требования

Navigation: Руководство по приему МПО > М > Мадейра >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) |  |
Предельные размеры (м) |  |
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мадейра >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мадейра >

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мадейра >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность |  |
Наложенный платеж |  |
Уведомление о получении |  |
Хрупкие |  |
Громоздкие |  |
Вручить лично |  |
Изменение или исправление адреса |  |


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мадейра >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мадейра >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мадейра >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мадейра >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мадейра >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мадейра >

Предметы, условно допущенные к ввозу


Макао

Макао

Navigation: Руководство по приему МПО > М >

Макао

Макао (территория Великобритании)

Navigation: Руководство по приему МПО > М >

Макао (территория Великобритании)

Navigation: Руководство по приему МПО > М >

Макао (территория Великобритании)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Макао >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Макао >

Общие требования

Navigation: Руководство по приему МПО > М > Макао >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский , китайский или португальский | 3 Язык: английский, китайский или португальский
Предельный размер объявленной ценности (СПЗ) | 2,807 | 2,807

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, китайский или португальский | 3 Язык: английский, китайский или португальский
Предельный размер объявленной ценности (СПЗ) | 2 900 | 2 900

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Макао >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Макао >

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Макао >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Макао >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Макао >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Макао >

Предметы, запрещенные к ввозу

- Предметы непристойного характера;

- взрывчатые, воспламеняющиеся или вредные вещества;

- оружие;

- спички;

- живые или мертвые животные;

- растения, семена или другие части растения;

- виньетки, похожие на почтовые марки;

- радиоактивные вещества;

- не принимает почтовые отправления, содержащие литиевые элементы и батареи. Это запрещение касается авиа и наземной почты.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Макао >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Макао >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Макао >

Предметы, условно допущенные к ввозу

- Опиум, морфий, кокаин и другие наркотики, пересылаемые с научной или медицинской целью, - по разрешению Дирекции здравоохранения;

- пчелы, пиявки и шелковичные черви - в соответствующей упаковке;

- паразиты и истребители вредных насекомых - только по обмену между официально признанными организациями;

- для фильмов, пленок, целлулоида условия еще не установлены.


Малави

Малави

Navigation: Руководство по приему МПО > М >

Малави

Малави (Республика)

Navigation: Руководство по приему МПО > М >

Малави (Республика)

Navigation: Руководство по приему МПО > М >

Малави (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Малави >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Малави >

Общие требования

Navigation: Руководство по приему МПО > М > Малави >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Малави >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Малави >

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Малави >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Малави >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Малави >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Малави >

Предметы, запрещенные к ввозу

- Предметы непристойного и безнравственного характера;

- предметы со светящимся циферблатом, взрывоопасные и легковоспламеняющиеся предметы;

- живые вредные вещества;

- фальшивые почтовые марки;

- корреспонденция, имеющая отношение к мошеннической или непристойной деятельности или предсказывающая будущее (гороскопы);

- возбуждающие средства;

- радиоактивные вещества;

- оружие;

- растения и растительные продукты;

-фальшивые монеты, банкноты, валюта или какие-либо ценные бумаги на предъявителя, дорожные чеки, платина, золото или серебро, обработанные или нет, изделия из камней, драгоценности и другие ценные предметы;

- фармацевтические препараты - при наличии полной аннотации.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Малави >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Малави >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Малави >

Предметы, условно допущенные к ввозу


Малайзия

Малайзия

Navigation: Руководство по приему МПО > М >

Малайзия

Малайзия

Navigation: Руководство по приему МПО > М >

Малайзия

Navigation: Руководство по приему МПО > М >

Малайзия


Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Малайзия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Малайзия >

Общие требования

Navigation: Руководство по приему МПО > М > Малайзия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: английский, малазийский | 3 Язык: английский, малазийский
Предельный размер объявленной ценности (СПЗ) | 550 | 550

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 550 | 550

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Малайзия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Малайзия >

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Малайзия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Малайзия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Малайзия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Малайзия >

Предметы, запрещенные к ввозу

- Предметы безнравственного и непристойного характера;

- растения и их части, семена;

- все виды оружия;

- банковские билеты;

- зажигалки; циркуляры;

- аннотации, реклама, относящаяся к аптекарским товарам, медикаментам, спичкам, амулетам, талисманам;

- радиоактивные вещества;

- вредные ядовитые вещества;

- живые животные;

- фальшивые или поддельные монеты, марки, азартные игры и печатные издания, относящиеся к ним;

- драгоценные камни;

- письма в посылках;

-газовые зажигалки;

- вредные, загрязненные и опасные предметы, которые по своему характеру или упаковке могут представлять опасность для почтовых работников, пачкать или портить отправления;

- жидкости и вещества для медицинских исследований и анализов;

- монеты;

- слитки;

- фабричные марки;

- амулеты;

- принадлежности лотерей;

-документы, относительно прогнозирования футбольных матчей;

- отправления, содержащие какое-нибудь письмо или документ, носящий характер личной переписки, адресованное не получателю, а другому лицу;

- чеки для путешествий и другие ценные бумаги.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Малайзия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Малайзия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Малайзия >

Предметы, условно допущенные к ввозу

- Биологические скоропортящиеся вещества - обмен только между официально признанными учреждениями;

- наркотики, психотропные вещества, яды, шприцы, токсины - при наличии разрешения Министерства здравоохранения;

- паразиты - обмен между официально признанными институтами в виде образчиков;

- целлулоид - в специальной упаковке;

- насекомые, улитки, пчелы, пиявки, шелковичные черви пересылаются в специальной упаковке;

- банковские билеты – по разрешению Службы валютного обмена;

- снятое молоко – по разрешению Службы по продаже продуктов питания и медикаментов.


Мали

Мали

Navigation: Руководство по приему МПО > М >

Мали

Мали (Республика)

Navigation: Руководство по приему МПО > М >

Мали (Республика)

Navigation: Руководство по приему МПО > М >

Мали (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мали >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мали >

Общие требования

Navigation: Руководство по приему МПО > М > Мали >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 631,3367 | 631,3367

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мали >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мали >

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мали >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | да | да
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мали >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мали >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мали >

Предметы, запрещенные к ввозу

- Радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мали >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мали >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мали >

Предметы, условно допущенные к ввозу


Мальдивские острова

Мальдивские острова

Navigation: Руководство по приему МПО > М >

Мальдивские острова

Мальдивские острова (Республика)

Navigation: Руководство по приему МПО > М >

Мальдивские острова (Республика)

Navigation: Руководство по приему МПО > М >

Мальдивские острова (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мальдивские острова >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мальдивские острова >

Общие требования

Navigation: Руководство по приему МПО > М > Мальдивские острова >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мальдивские острова >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мальдивские острова >

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мальдивские острова >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мальдивские острова >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мальдивские острова >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мальдивские острова >

Предметы, запрещенные к ввозу

- Инфекционные и неинфекционные скоропортящиеся биологические вещества;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мальдивские острова >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мальдивские острова >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мальдивские острова >

Предметы, условно допущенные к ввозу


Мальта

Мальта

Navigation: Руководство по приему МПО > М >

Мальта

Мальта (Республика)

Navigation: Руководство по приему МПО > М >

Мальта (Республика)

Navigation: Руководство по приему МПО > М >

Мальта (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мальта >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мальта >

Общие требования

Navigation: Руководство по приему МПО > М > Мальта >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мальта >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мальта >

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мальта >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мальта >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мальта >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мальта >

Предметы, запрещенные к ввозу

- кисточки для бритья из барсучьего волоса, изготовленные в Японии;

- средства или вещества, специально предназначенные для предупреждения беременности;

- принадлежности лотерей;

- банковские билеты;

- драгоценные металлы и предметы из них;

- ножи с автоматическими лезвиями;

- виноград;

- томаты;

- фруктовые деревья;

- розы (кроме сортов Великобритании, Северной Ирландии, Нидерландов, Италии);

- вредные насекомые;

- боеприпасы;

- спички;

- порнография;

- целлулоид;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мальта >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мальта >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мальта >

Предметы, условно допущенные к ввозу

- Опиум, морфий, кокаин и другие наркотики, посылаемые с медицинской или научной целью, - при наличии у адресата разрешения медицинского учреждения;

- паразиты - по обмену между официально признанными институтами в виде образчиков;

- одежда, бывшая в употреблении, мешки, кружева, ковры, фрукты, овощи и другие продукты, поступающие из зараженных районов, подвергаются местным санитарным правилам;

- картофель, идущий из Великобритании, Северной Ирландии, Ирландии, Нидерландов, Сицилии и Кипра - при наличии лицензии;

- пчелы, шелковичные черви - в специальной упаковке;

- цитрусовые растения - после контроля официального инспектора;

- семена - при наличии сертификата о том, что зерна имеют возраст 12 месяцев;

- оружие - по разрешению полицейских властей;

- целлулоид - в специальной упаковке, гарантирующей безопасность.


Марокко

Марокко

Navigation: Руководство по приему МПО > М >

Марокко

Марокко (Королевство)

Navigation: Руководство по приему МПО > М >

Марокко (Королевство)

Navigation: Руководство по приему МПО > М >

Марокко (Королевство)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Марокко >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Марокко >

Общие требования

Navigation: Руководство по приему МПО > М > Марокко >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, испанский, арабский | 3 Язык: французский, английский, испанский, арабский
Предельный размер объявленной ценности (СПЗ) | - | 3 842

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский | 3 Язык: французский
Предельный размер объявленной ценности (СПЗ) |  |

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Марокко >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Марокко >

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Марокко >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да (только авиа) | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Марокко >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Марокко >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Марокко >

Предметы, запрещенные к ввозу

- Продукты, не отвечающие условиям постановлений относительно торгового обмена товарами, продовольствием, напитками, поддельными, портящимися или ядовитыми веществами;

- Продукты, не отвечающие условиям постановлений относительно торгового обмена товарами, продовольствием, напитками, поддельными, портящимися или ядовитыми веществами;

- продукты, предназначенные для улучшения вин и сусла, для изготовления искусственных вин, для скрытия подделки сусла или вин извращением результатов анализа;

- трубчатые рожки и отдельные их части;

- спирт и подобные ему напитки (эссенции);

- соски для бутылок и гуттаперчевые соски;

- анетол и эссенции аниса, бадьяна или их экстракты;

- живые насекомые;

- личинки, куколки, яйца насекомых, не сохраняющиеся в жидкостях;

- культуры миксомицетов, грибы или таллофиты, за исключением медоносных насекомых и шелкопрядов;

- семена павилики;

- деньги или банковские билеты (марокканские или иностранные), лотерейные билеты;

- предметы, на которых сделана ложная пометка;

- поддельные предметы;

- магнитофонная пленка;

- драгоценные металлы и изделия из них;

- публикации, имеющие непристойный характер;

- медикаменты, вызывающие аборт;

- фасоль;

- перец;

- дичь;

- оружие;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Марокко >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Марокко >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Марокко >

Предметы, условно допущенные к ввозу

- опиум, морфий, кокаин и другие наркотики для медицинских и научных целей - с соответствующей отметкой на упаковке;

- эссенции спирта и подобные им продукты, натуральные или искусственные, а также экстракты - только в качестве медикаментов для фармацевтов;

- невыделанные кожи, свинцовые белила и его составные части - при наличии разрешения Министра труда Марокко;

- пчелы - упакованные в ящики таким образом, чтобы они не представляли опасности для работников и можно было проверить вложение;

- пиявки -в специальной упаковке, т.е. уложенные в мешок вместе со мхом или илом, который затем вкладывается в деревянный ящик или корзину, обложенную сеном или соломой;

- табак, весы и измерения, сера и азотнокислая соль натрия -по особому разрешению компетентных органов Марокко;

- перегонные кубы и их части - при наличии разрешения Государственного секретаря по финансам Марокко;

- целлулоид, фильмы - в соответствующей упаковке;

- свечи в пакетах по 12 шт. - массой не свыше 250 г;

- чай - при наличии разрешения национального управления чайной промышленности;

- ветошь -при наличии разрешения Министерства промышленности;

- оружие для снабжения торговцев оружием или частных лиц - при наличии разрешения Генерального директора национальной безопасности;

- тайнобрачные растения (дрожжи для виноделия, пивоваренного производства, для приготовления спирта и хлебопродуктов, таллоферы для изготовления уксуса, вегетативных консервов, грибы для изготовления сыров), кефир и кумыс, тайнобрачные растения для терапевтического потребления или медицинских экспериментов - при указании на оболочках таких отправлений наименования рода насекомого или тайнобрачного растения.


Мартиника

Мартиника

Navigation: Руководство по приему МПО > М >

Мартиника

Мартиника (Заморская территория Франции)

Navigation: Руководство по приему МПО > М >

Мартиника (Заморская территория Франции)

Navigation: Руководство по приему МПО > М >

Мартиника (Заморская территория Франции)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мартиника >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мартиника >

Общие требования

Navigation: Руководство по приему МПО > М > Мартиника >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) |  |
Предельные размеры (м) |  |
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мартиника >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мартиника >

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мартиника >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность |  |
Наложенный платеж |  |
Уведомление о получении |  |
Хрупкие |  |
Громоздкие |  |
Вручить лично |  |
Изменение или исправление адреса |  |


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мартиника >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мартиника >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мартиника >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мартиника >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мартиника >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мартиника >

Предметы, условно допущенные к ввозу


Мексика

Мексика

Navigation: Руководство по приему МПО > М >

Мексика

Мексика (Мексиканские Соединенные Штаты)

Navigation: Руководство по приему МПО > М >

Мексика (Мексиканские Соединенные Штаты)

Navigation: Руководство по приему МПО > М >

Мексика (Мексиканские Соединенные Штаты)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мексика >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мексика >

Общие требования

Navigation: Руководство по приему МПО > М > Мексика >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, испанский | 3 Язык: французский, английский, испанский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, испанский | 3 Язык: французский, английский, испанский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мексика >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мексика >

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мексика >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы. запрещенные к ввозу

Предметы. запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мексика >

Предметы. запрещенные к ввозу

Предметы. запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мексика >

Предметы. запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мексика >

Предметы. запрещенные к ввозу

- Предметы непристойного или безнравственного характера;

- гуттаперчевые соски;

- кондитерские изделия, растения и фрукты, которые могут испортиться;

- животные;

- солома, сено;

- свежее мясо, в том числе свинина и продукты из нее;

- молоко и сливки;

- кости;

- шерсть-сырец;

- кожа;

-конский волос;

- шелк;

- рога;

- раздвоенные копыта;

- биологические продукты;

- микробы и вирусы для ветеринарных целей;

- убитые животные, не обернутые соломой;

- насекомые;

- пресмыкающиеся;

- спички;

- электронные сигареты;

- билеты, списки и циркуляры иностранных лотерей;

- все иностранные или мексиканские серебряные монеты и все иностранные бумажные денежные знаки;

-наркотики;

- оружие, боеприпасы;

- авторские права;

- радиоактивные вещества;

- отправления в виде порошков, фармацевтических препаратов (пилюли, троше, таблетки, гранулы, желатиновые капсулы и пастилки для рассасывания) и сыворотки или сывороточные протеины животного происхождения. Полный перечень приводится по ссылке:

www.dof.gob.mx/nota_detalle.php?codigo=5545378&fecha=30/11/2018 (только на испанском языке);

- импортеры пищевых добавок должны иметь лицензию на импорт в форме медицинского свидетельства, выдаваемого правительством Мексики. Дополнительную информацию по данному свидетельству можно получить по ссылке:

https://www.gob.mx/cofepris/acciones-y-programas/registros-sanitarios-89343 (только на испанском языке).


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мексика >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мексика >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мексика >

Предметы, условно допущенные к ввозу

- Медицинские и косметические изделия - при наличии у адресата разрешения Департамента общественного здравоохранения Мексики;

- продукты животного происхождения, содержащиеся в жестяных банках массой свыше 5 кг, - при наличии сертификата санитарной инспекции Мексики;

- сливки, масло, сыр, молоко сгущенное и в порошке - если они приготовлены из пастеризованного и стерилизованного молока;

- сыр и масло из непастеризованного молока - если они пересылаются в герметически закупоренной металлической таре;

-продукты животного происхождения - если они простерилизованы;

- истребители насекомых, грибков и микробов - при условии упаковки их во внутренние ящики из металла, дерева, стекла или фибрового картона, а затем в наружные ящики из металла, стекла или фибрового картона, хорошо закрывающиеся, опечатанные, с надписью на крышке "Ядовитое соединение" и обозначением учреждения-изготовителя;

- жидкости - если внутренняя тара обернута во впитывающий материал;

- шелковичные черви, пиявки, пчелы, паразиты и истребители вредных насекомых, предназначенные для контроля за этими насекомыми, - в порядке обмена между официальными организациями;

- семена хлопка - после их окуривания или при наличии свидетельства санитарных властей страны происхождения;

- кофе, семена риса и рис со скорлупой, цитрусовые деревья и их части, картофель, фрукты и растения, дающие плоды, - при наличии разрешения Департамента сельского хозяйства Мексики и если они пересылаются для научных целей;

- семена, трава, бананы, цитрусовые, сахарный тростник, кукуруза и прочие сельскохозяйственные продукты, живые растения -при содействии санитарной инспекции Мексики;

- фильмы, целлулоид тщательно упакованные;

- шоколад и шоколадные изделия, драгоценные металлы и предметы из них - выдаются после выплаты адресатом таможенной пошлины;

- оружие - по специальному разрешению военного и морского ведомства;

- реклама, билеты и другой материал, имеющий отношение к лотерее и другим играм - по разрешению компетентных мексиканских властей.


Мозамбик

Мозамбик

Navigation: Руководство по приему МПО > М >

Мозамбик

Мозамбик (Республика)

Navigation: Руководство по приему МПО > М >

Мозамбик (Республика)

Navigation: Руководство по приему МПО > М >

Мозамбик (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мозамбик >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мозамбик >

Общие требования

Navigation: Руководство по приему МПО > М > Мозамбик >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, португальский | 3 Язык: французский, английский, португальский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, португальский | 3 Язык: французский, английский, португальский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мозамбик >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мозамбик >

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мозамбик >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мозамбик >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мозамбик >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мозамбик >

Предметы, запрещенные к ввозу

- Литература, публикации и другие предметы, содержание которых противоречит положительной нравственности и общественному порядку Республики Мозамбик;

- порнографические публикации и другие предметы непристойного и неприличного содержания;

- банковская валюта Республики Мозамбик;

- чеки и другие ценные бумаги;

- оружие, боеприпасы и разного рода взрывчатые и воспламеняющиеся вещества и их составные части;

- вредные токсические, радиоактивные, биологические вещества;

- любые субстанции и наркотики, направляемые в адрес частных лиц; - медикаменты без названия;

- растения, семена, плоды и любые части растений, которые заражены или которые, как предполагается, заражены болезнями, и перевозка которых по определенным каналам была запрещена или ограничена.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мозамбик >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мозамбик >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мозамбик >

Предметы, условно допущенные к ввозу

- Опиум, морфий, кокаин и другие наркотики, направляемые в медицинских или научных целях,- при наличии разрешения Министерства здравоохранения;

- предметы, которые по своей природе представляют опасность распространения заразных болезней;

- живые или мертвые животные, а также их шкура и кровь, внутренности, за исключением пчел, пиявок и шелковичных червей - если они упакованы надлежащим образом и при наличии разрешения компетентных служб.


Молдова

Молдова

Navigation: Руководство по приему МПО > М >

Молдова

Молдова (Республика)

Navigation: Руководство по приему МПО > М >

Молдова (Республика)

Navigation: Руководство по приему МПО > М >

Молдова (Республика)

Примечание: почтовые отправления назначением в Молдову, содержащие некоммерческие товары стоимостью менее 300 евро, освобождаются от таможенных пошлин. За почтовые отправления, стоимость которых превышает 300 евро, взимаются таможенные пошлины, которые оплачивает получатель.

Вышеупомянутые положения применяются к допускаемым к ввозу в Молдавию товарам. Недопускаемые к ввозу товары, как и ранее, не будут допускаться.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Молдова >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Молдова >

Общие требования

Navigation: Руководство по приему МПО > М > Молдова >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, румынский, русский, французский, английский | 3 Язык: английский, румынский, русский, французский, английский
Предельный размер объявленной ценности (СПЗ) | 2 000 | 2 000

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, румынский, русский, французский, английский | 3 Язык: английский, румынский, русский, французский, английский
Предельный размер объявленной ценности (СПЗ) |  | 2 000

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Молдова >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Молдова >

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Молдова >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | да | да
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Молдова >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Молдова >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Молдова >

Предметы, запрещенные к ввозу

- Инфекционные, неинфекционные и радиоактивные вещества;

- почтовые отправления, в которых содержатся компьютерные программы или

устройства, специально разработанные, изготовленные, запрограммированные или

адаптированные для прослушивания или перехвата секретной информации,

запрещены к ввозу в Молдову.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Молдова >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Молдова >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Молдова >

Предметы, условно допущенные к ввозу


Монако

Монако

Navigation: Руководство по приему МПО > М >

Монако

Монако (Княжество)

Navigation: Руководство по приему МПО > М >

Монако (Княжество)

Navigation: Руководство по приему МПО > М >

Монако (Княжество)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Монако >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Монако >

Общие требования

Navigation: Руководство по приему МПО > М > Монако >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) |  |
Предельные размеры (м) |  |
Количество таможенных деклараций ((шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Монако >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Монако >

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Монако >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность |  |
Наложенный платеж |  |
Уведомление о получении |  |
Хрупкие |  |
Громоздкие |  |
Вручить лично |  |
Изменение или исправление адреса |  |


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Монако >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Монако >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Монако >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Монако >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Монако >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Монако >

Предметы, условно допущенные к ввозу


Монголия

Монголия

Navigation: Руководство по приему МПО > М >

Монголия

Монголия

Navigation: Руководство по приему МПО > М >

Монголия

Navigation: Руководство по приему МПО > М >

Монголия


Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Монголия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Монголия >

Общие требования

Navigation: Руководство по приему МПО > М > Монголия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | 700

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, русский | 3 Язык: английский, русский
Предельный размер объявленной ценности (СПЗ) | 730 | 730

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Монголия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Монголия >

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Монголия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да (только авиа) | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Монголия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Монголия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Монголия >

Предметы, запрещенные к ввозу

- Фрукты;

- овощи;

- рыба;

- напитки;

- фотобумага;

- часы;

- радиоактивные вещества;

- взрывчатые и воспламеняющиеся вещества;

- все виды оружия (кроме спортивного);

- боеприпасы и патроны к нему;

- кинжалы;

- рыболовные сети;

- коротковолновые передатчики, приемники, радиоаппараты с передатчиками и их детали и запасные части;

- ротаторы;

- опиум и другие наркотические вещества, а также приспособления для их употребления и производства;

- валюта, чеки (дорожные и именные), валютные ценности и ценные бумаги Монголии и других иностранных государств без разрешения соответствующих организаций, а также валюта и валютные ценности, превышающие установленную сумму Соглашением, заключенным между банками стран;

- растения, семена растений и посадочный материал;

- медицинские и ветеринарные медикаменты группы А и В;

- хирургическое, диагностическое, лабораторное, стационарное, передвижное оборудование и инструменты к нему;

- лотерейные билеты Монголии и других иностранных государств;

- негашеные почтовые марки Монголии; предметы и сырье животного происхождения;

- скоропортящиеся продукты питания;

- шерстяные и хлопчатобумажные ткани свыше трех метров каждого наименования;

- пряжа;

- недезинфицированные вещи;

- белье, одежда, обувь, бывшие в употреблении;

- документы, характеризующие гражданство или служебное положение отдельных лиц;

- спиртные напитки;

- произведения искусства, книги, печатные издания, пластинки, кинофильмы, фотопленки, оригиналы и копии картин, фотокарточки враждебно-идеологического и порнографического характера, а также предметы, не соответствующие общественному порядку Монголии;

- документы, рукописи, печатные произведения, не имеющие соответствующего разрешения от компетентных органов;

- все виды предметов, запрещенные к ввозу законодательством Монголии; предметы, запрещенные к пересылке Всемирной почтовой конвенцией; мука, крупа, макаронные изделия;

- импортные мясные консервы.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Монголия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Монголия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Монголия >

Предметы, условно допущенные к ввозу

- Одежда, бывшая в употреблении, - при наличии справки о дезинфекции;

- продукты питания, изготовленные в домашних условиях, -при наличии у отправителя справки местных санитарных органов;

- домашние животные, звери, кошки, собаки, птица, а также кожа, пушнина, шерсть и другое сырье - при наличии ветеринарного свидетельства.


Монтсеррат

Монтсеррат

Navigation: Руководство по приему МПО > М >

Монтсеррат

Монтсеррат (Заморская территория Великобритании)

Navigation: Руководство по приему МПО > М >

Монтсеррат (Заморская территория Великобритании)

Navigation: Руководство по приему МПО > М >

Монтсеррат (Заморская территория Великобритании)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Монтсеррат >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Монтсеррат >

Общие требования

Navigation: Руководство по приему МПО > М > Монтсеррат >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Монтсеррат >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Монтсеррат >

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Монтсеррат >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Монтсеррат >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Монтсеррат >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Монтсеррат >

Предметы, запрещенные к ввозу

- Радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Монтсеррат >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Монтсеррат >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Монтсеррат >

Предметы, условно допущенные к ввозу


Мьянма

Мьянма

Navigation: Руководство по приему МПО > М >

Мьянма

Мьянма (Союз)

Navigation: Руководство по приему МПО > М >

Мьянма (Союз)

Navigation: Руководство по приему МПО > М >

Мьянма (Союз)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мьянма >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > М > Мьянма >

Общие требования

Navigation: Руководство по приему МПО > М > Мьянма >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мьянма >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мьянма >

Дополнительные услуги

Navigation: Руководство по приему МПО > М > Мьянма >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мьянма >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мьянма >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > М > Мьянма >

Предметы, запрещенные к ввозу

- Живые животные;

- растения, ввозимые воздушным путем;

- хлопок;

- бобы;

- орехи;

- кофе;

- хинин;

- вирусы желтой лихорадки;

- медали;

- фиктивные штемпеля;

- целлулоид и предметы из него;

- банковские билеты и их рисунки, а также ткани с отпечатками или имитацией банковских билетов или правительственных облигаций;

- наркотики;

- драгоценные металлы и изделия из них;

- монеты;

- кредитные билеты или какие-либо ценности на предъявителя, платина, золото или серебро в изделиях или в необработанном виде, драгоценные камни, ювелирные изделия и другие драгоценные предметы;

- печатные издания; растения; воспламеняющаяся кинопленка;

- кисточки для бритья производства Японии;

- сахарный тростник;

- каучук;

- оружие;

- боеприпасы;

- спички;

- лотерейные билеты.

- Шприцы, чучела и перья птиц - при наличии у адресата разрешения таможенных органов;

- картофель, растения - при наличии специального свидетельства компетентных органов Мьянмы об отсутствии у них специфических заболеваний;

- лен, клевер - при наличии у отправителя необходимой лицензии;

- паразиты - пересылаемые в качестве образчиков между признанными институтами;

- кожа, перья - пересылаются как экземпляр естественной природы;

- передающие и принимающие аппараты - при наличии разрешения Генерального директора почт и телеграфа;

- запрещается направлять в Мьянму почтовые отправления, содержащие запрещенные лекарства или вещества, на которые требуется разрешение, такие как марихуана, таблетки МДМА или таблетки экстази.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мьянма >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мьянма >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > М > Мьянма >

Предметы, условно допущенные к ввозу


Н

Н

Navigation: Руководство по приему МПО >

Н

Н

Navigation: Руководство по приему МПО >

Н

Navigation: Руководство по приему МПО >

Н

Намибия (Республика)

Науру (Республика)

Непал (Королевство)

Нигер (Республика)

Нигерия (Федеративная Республика)

Нидерландские Антиллы и Аруба

Нидерланды (Королевство)

Никарагуа (Республика)

Новая Зеландия

Новая Каледония (Заморская территория Франции)

Норвегия (Королевство)


Намибия

Намибия

Navigation: Руководство по приему МПО > Н >

Намибия

Намибия (Республика)

Navigation: Руководство по приему МПО > Н >

Намибия (Республика)

Navigation: Руководство по приему МПО > Н >

Намибия (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Намибия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Намибия >

Общие требования

Navigation: Руководство по приему МПО > Н > Намибия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 200 | 200

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 100 | 100


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Намибия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Намибия >

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Намибия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | да | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Намибия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Намибия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Намибия >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Намибия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Намибия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Намибия >

Предметы, условно допущенные к ввозу


Науру

Науру

Navigation: Руководство по приему МПО > Н >

Науру

Науру (Республика)

Navigation: Руководство по приему МПО > Н >

Науру (Республика)

Navigation: Руководство по приему МПО > Н >

Науру (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Науру >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Науру >

Общие требования

Navigation: Руководство по приему МПО > Н > Науру >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Науру >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Науру >

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Науру >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да (обычные посылки) | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Науру >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Науру >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Науру >

Предметы, запрещенные к ввозу

- Радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Науру >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Науру >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Науру >

Предметы, условно допущенные к ввозу


Непал

Непал

Navigation: Руководство по приему МПО > Н >

Непал

Непал (Королевство)

Navigation: Руководство по приему МПО > Н >

Непал (Королевство)

Navigation: Руководство по приему МПО > Н >

Непал (Королевство)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Непал >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Непал >

Общие требования

Navigation: Руководство по приему МПО > Н > Непал >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Непал >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Непал >

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Непал >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Непал >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Непал >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Непал >

Предметы, запрещенные к ввозу

- Валюта, монеты, банковские билеты или какие-либо ценные бумаги на предъявителя;

- радиоактивные вещества;

- синтетические волокна;

- фотографические приборы;

- часы и запасные части к ним;

- гвоздика, корица;

- кардамон;

- фотобумага;

- шарикоподшипники любого вида.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Непал >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Непал >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Непал >

Предметы, условно допущенные к ввозу


Нигер

Нигер

Navigation: Руководство по приему МПО > Н >

Нигер

Нигер (Республика)

Navigation: Руководство по приему МПО > Н >

Нигер (Республика)

Navigation: Руководство по приему МПО > Н >

Нигер (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Нигер >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Нигер >

Общие требования

Navigation: Руководство по приему МПО > Н > Нигер >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский | 3 Язык: французский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Нигер >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Нигер >

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Нигер >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Нигер >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Нигер >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Нигер >

Предметы, запрещенные к ввозу

- Спички;

- спиртные напитки;

- весы и измерения недесятичной системы;

- порнография;

- живые животные;

- бананы;

- сахарный тростник;

- водяной гиацинт;

- аппараты для изготовления монет;

- рыбные консервы;

- необработанные алмазы;

- марки, пометки, знаки о происхождении;

- медали.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Нигер >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Нигер >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Нигер >

Предметы, условно допущенные к ввозу

- Грампластинки, публикации на арабском языке - при наличии у адресата разрешения контрольной комиссии Республики Нигер;

- перегонные аппараты, алкоголь, эссенции, красители, экстракты для приготовления алкогольных напитков, сиропов и т.д., наркотики - при наличии разрешения на ввоз в каждом отдельном случае;

- сахарин - при наличии квитанции, выданной мэром и командующим округа;

- какао -только из Южной и Центральной Америки, Мексики, Антильских островов при наличии сертификата, из других мест - только по разрешению правительства;

- бананы, кофе - по разрешению правительства;

- сахарный тростник, хлопок, цитрусовые, финиковые пальмы - по разрешению Министерства сельского хозяйства;

- оружие, военное снаряжение, взрывоопасные вещества - при наличии разрешения Министерства обороны;

- сигареты - с пометкой "Продажа в Нигере";

- алкоголь (90°) -обороны;

- сигареты - с пометкой "Продажа в Нигере";

- алкоголь (90°) -по специальному разрешению;

- дистиллированные напитки - при наличии лицензии на ввоз;

- минеральная вода - только в бутылках и при наличии разрешения правительства;

- фильмы - в специальной упаковке, т.е. в железных коробках;

- целлулоид, золото - при наличии разрешения таможенных органов.


Нигерия

Нигерия

Navigation: Руководство по приему МПО > Н >

Нигерия

Нигерия (Федеративная Республика)

Navigation: Руководство по приему МПО > Н >

Нигерия (Федеративная Республика)

Navigation: Руководство по приему МПО > Н >

Нигерия (Федеративная Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Нигерия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Нигерия >

Общие требования

Navigation: Руководство по приему МПО > Н > Нигерия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 1500 | 2500

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | 200

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Нигерия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Нигерия >

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Нигерия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Нигерия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Нигерия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Нигерия >

Предметы, запрещенные к ввозу

- Спички с белым фосфором;

- печатные издания, фильмы, гравюры, живопись, клише и т.п. непристойного характера;

- алкогольные напитки, спирт;

- эссенции, применяемые для изготовления спирта, такие, как из аниса, бадьяна, укропа, анитола;

- наркотики;

- живые животные;

- саженцы цитрусовых, какао, кофе, сахарного тростника;

- аппараты и инструменты, которые могут быть использованы для изготовления денег;

- рыбные консервы;

- мучные и кондитерские изделия;

- орехи;

- сахар и сахарные изделия;

- жидкости на сахарной основе (сироп, патока);

- фрукты;

- искусственные цветы;

- зубная паста;

- фотобумага;

- деньги;

- сводки прогнозов о результатах футбольных матчей;

- счета;

- ракушки;

- сигареты, сигары;

- спички;

- ткань;

- скобяные товары;

- фаянсовые, фарфоровые и глиняные изделия;

- меховые изделия;

- вязаные изделия и изделия из ткани, кожи, эластика, полотна;

- этикетки и гербы;

- полотенца, постельные принадлежности;

- дорожные изделия, в том числе сумки;

- пробки;

- предметы и украшения из стекла;

- изделия из пластмассы; эмалированная посуда и посуда из гальванизированного металла;

- копировальная бумага;

- кружево, тюль и пряжа;

- обувь; ковры;

- половики;

- свечи;

- драгоценные и полудрагоценные камни, в том числе жемчуг, имитация драгоценностей;

- открытки, календари, альманахи и записные книжки;

- зубочистки;

- монеты;

- принадлежности лотерей;

- фальшивые деньги или билеты;

- чай;

- мясо;

- овощи;

- лампы для охоты, рога животных;

- почва;

- растительный материал;

- оружие;

- щетки;

- все виды одежды;

- банковские билеты;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Нигерия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Нигерия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Нигерия >

Предметы, условно допущенные к ввозу

- Звукозаписи - при наличии у адресата разрешения комиссии по контролю;

- аппараты для перегонки спирта и вторичной переработки I водки и спирта, предназначенные для научных учреждений, фармацевтов;

- эссенции и экстракты, растворимые в спирте, красящие вещества, употребляемые для изготовления сиропов, лимонадов, конфет, кондитерских изделий и т.д., - только при наличии разрешения Правительства Федеративной Республики Нигерия;

- опиум, морфий, кокаин и другие наркотики - разрешается ввозить официальным медицинским учреждениям и при наличии разрешения;

- медикаменты -при наличии разрешения медицинских учреждений;

- драгоценные камни и металлы - стоимостью не выше 5 франков;

- паразиты - при наличии обмена между признанными организациями;

- пчелы, пиявки, шелковичные черви - пересылаются в специальных коробках;

- униформы - если они адресуются людям, имеющим право на их ношение;

- машины для изготовления ключей - по разрешению Генерального инспектора полиции Федеративной Республики Нигерия;

- слезоточивый газ - при наличии разрешения, подписанного Президентом Федеративной Республики Нигерия;

- одежда, бывшая в употреблении, - при наличии сертификата о дезинфекции;

- растения - при наличии лицензии директора по сельскохозяйственным изысканиям, службы карантина растений, Федерального Департамента по сельскохозяйственным изысканиям.


Нидерландские Антиллы и Аруба

Нидерландские Антиллы и Аруба

Navigation: Руководство по приему МПО > Н >

Нидерландские Антиллы и Аруба

Нидерландские Антиллы и Аруба

Navigation: Руководство по приему МПО > Н >

Нидерландские Антиллы и Аруба

Navigation: Руководство по приему МПО > Н >

Нидерландские Антиллы и Аруба


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Нидерландские Антиллы и Аруба >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Нидерландские Антиллы и Аруба >

Общие требования

Navigation: Руководство по приему МПО > Н > Нидерландские Антиллы и Аруба >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) |  |
Предельные размеры (м) |  |
Количество таможенных деклараций ((шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Нидерландские Антиллы и Аруба >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Нидерландские Антиллы и Аруба >

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Нидерландские Антиллы и Аруба >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность |  |
Наложенный платеж |  |
Уведомление о получении |  |
Хрупкие |  |
Громоздкие |  |
Вручить лично |  |
Изменение или исправление адреса |  |


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Нидерландские Антиллы и Аруба >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Нидерландские Антиллы и Аруба >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Нидерландские Антиллы и Аруба >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Нидерландские Антиллы и Аруба >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Нидерландские Антиллы и Аруба >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Нидерландские Антиллы и Аруба >

Предметы, условно допущенные к ввозу


Нидерланды

Нидерланды

Navigation: Руководство по приему МПО > Н >

Нидерланды

Нидерланды (Королевство)

Navigation: Руководство по приему МПО > Н >

Нидерланды (Королевство)

Navigation: Руководство по приему МПО > Н >

Нидерланды (Королевство)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Нидерланды >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Нидерланды >

Общие требования

Navigation: Руководство по приему МПО > Н > Нидерланды >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, голландский или немецкий | 3 Язык: французский, английский, голландский или немецкий
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, голландский или немецкий | 3 Язык: французский, английский, голландский или немецкий
Предельный размер объявленной ценности (СПЗ) | 420 | 420


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Нидерланды >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Нидерланды >

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Нидерланды >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | нет
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Нидерланды >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Нидерланды >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Нидерланды >

Предметы, запрещенные к ввозу

- Анилиновые краски, отходы их производства, содержащие мышьяк;

- абсент;

- живые животные, кроме ракообразных и пиявок, паразитов и истребителей вредных насекомых;

- виноград;

- кусты крыжовника и их части;

- спички;

- принадлежности иностранных лотерей;

- авторские права;

- радиоактивные вещества;

- медикаменты;

- растения (с 15 апреля по 1 октября);

- оружие, боеприпасы.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Нидерланды >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Нидерланды >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Нидерланды >

Предметы, условно допущенные к ввозу

- Опиум, морфий, кокаин и другие дурманящие средства, пересылаемые в научных или медицинских целях;

- продукты из сухого молока (в порошке, прессованные или в тюбиках) - при наличии отметки "Производство в Нидерландах" и сертификата о происхождении, выданного консулом Нидерландов;

- свежее или замороженное мясо копытных животных, рогатого скота, овец, коз и свиней, а также нетопленый жир этих животных - если они отвечают правилам, утвержденным Ветеринарным отделом Нидерландов;

- мясные изделия массой не более 5 кг - при наличии санитарного свидетельства;

- серумы и вакцины - если они отвечают законным правилам Нидерландов;

- целлулоид - при условии упаковки сначала в герметически закрытые ящики из жести, картона или дерева, а затем в деревянные ящики;

- папиросы - не более 1000 шт. для каждого адресата в месяц;

- золото и другие драгоценные металлы, а также изделия из них - при наличии разрешения Нидерландского банка;

- пчелы, мед, ульи, растения, фрукты - при наличии разрешения Министра сельского хозяйства;

- вишни, цитрусовые - при наличии фитосанитарного сертификата;

- оружие - при наличии разрешения Министра юстиции;

- предметы, пересылаемые с коммерческой целью, и деньги - при наличии разрешения Национального банка Нидерландов;

- подарочные изделия - пересылаются между частными лицами.


Никарагуа

Никарагуа

Navigation: Руководство по приему МПО > Н >

Никарагуа

Никарагуа (Республика)

Navigation: Руководство по приему МПО > Н >

Никарагуа (Республика)

Navigation: Руководство по приему МПО > Н >

Никарагуа (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Никарагуа >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Никарагуа >

Общие требования

Navigation: Руководство по приему МПО > Н > Никарагуа >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, испанский | 3 Язык: французский, английский, испанский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, испанский | 3 Язык: французский, английский, испанский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Никарагуа >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Никарагуа >

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Никарагуа >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да (только авиа) | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Никарагуа >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Никарагуа >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Никарагуа >

Предметы, запрещенные к ввозу

- Предметы непристойного или безнравственного характера;

- фармацевтические патентованные средства, не зарегистрированные в Никарагуа; препараты или лекарства, состав которых неизвестен;

- живые животные, за исключением пчел, пиявок и шелковичных червей;

- спички любого вида;

- телеграфные аппараты;

- билеты иностранных лотерей;

- свистки;

- приборы для чеканки фальшивых денег;

- перегонные кубы;

- монеты, драгоценные металлы;

- средства коммунистической пропаганды;

- белье и одежда, бывшие в употреблении;

- вооружение, оружие;

- униформа;

- банковские билеты и валюта.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Никарагуа >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Никарагуа >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Никарагуа >

Предметы, условно допущенные к ввозу

- Опиум и его алкалоиды, а также иглы для подкожных инъекций, при условии их ввоза при посредстве исполнительной власти;

- боеприпасы, ружья и револьверы, охотничьи ружья - по разрешению Правительства Никарагуа;

- использованные мешки - при наличии сертификата страны подачи о дезинфекции;

- взрывоопасные вещества - при условии, если ввоз осуществляется предприятиями горной промышленности и т.д.;

- сигары и сигареты - при наличии отметки об изготовлении;

- вещества растительного и животного происхождения- только при наличии фитосанитарных и экспортных сертификатов страны происхождения.


Новая Зеландия

Новая Зеландия

Navigation: Руководство по приему МПО > Н >

Новая Зеландия

Новая Зеландия

Navigation: Руководство по приему МПО > Н >

Новая Зеландия

Navigation: Руководство по приему МПО > Н >

Новая Зеландия

Внесены изменения 25.07.2012 (см. Предметы, запрещенные к ввозу, боеприпасы, в т.ч. гранаты)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Новая Зеландия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Новая Зеландия >

Общие требования

Navigation: Руководство по приему МПО > Н > Новая Зеландия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 800 | 800

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 130 | 130


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Новая Зеландия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Новая Зеландия >

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Новая Зеландия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Новая Зеландия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Новая Зеландия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Новая Зеландия >

Предметы, запрещенные к ввозу

- Щетки, изготовленные из волос;

- растения и семена;

- необработанная шерсть;

- живые животные;

- бактерии;

- вирусы;

- спички;

- взрывчатые вещества;

-боеприпасы, в том числе отправления, напоминающие гранаты, гранаты с удаленным взрывателем или незаряженные гранаты и/или предметы в виде гранат, как, например, игрушки или предметы, предназначенные для сувениров или декоративных целей;

– огнестрельное оружие;

– части огнестрельного оружия;

- печатные издания, побуждающие к противозаконным действиям;

- предметы безнравственного и непристойного характера;

- поддельные денежные знаки;

- мясные продукты;

- шелк;

- ящики для яиц;

- болезнетворные микробы;

- растения;

- части животных;

- фураж, сено, солома, пшеница;

- оружие; авторские права;

- товары, изготовленные в тюрьмах;

- табак;

- фабричная марка;

- скоропортящиеся биологические вещества (как инфекционные, так и неинфекционные);

- запрещенные ножи и режущее/наступательное оружие, (американские кастеты, ножи с выкидным лезвием, ножи-бабочки, трости-шпаги), арбалеты, спреи химических веществ для защиты (газовые баллончики, перечные аэрозоли, гранаты со слезоточивым газом и т.д.), электрошоковые пистолеты и т.д;

- принадлежности для курения марихуаны и метамфетамина, семена конопли и т. д;

- препараты, содержащие псевдоэфедрин;

- предосудительные материалы (например, непристойные или аморальные предметы), содержащиеся в таких товарах, как видеозаписи, фильмы, материалы съемок, компакт-диски и публикации.

Полный список запрещенных и условно допускаемых предметов можно найти по следующей ссылке:

www.customs.govt.nz/globalassets/documents/tariff-documents/the-working-tariff-document-prohibitions-and-restrictions.pdf

Существуют определенные традиционные подарки, которые не допускаются к пересылке в Новую Зеландию из-за риска биологической безопасности, который они представляют. В связи с этим отправления, в которых содержатся перечисленные ниже предметы и материалы, не могут быть направлены в Новую Зеландию:

•

растительный материал (например, семена, букеты, веточки хвойных деревьев, рождественские открытки с семенами, ароматические смеси из сухих цветочных лепестков).

•

Деревья, включая сосну/ель (например, рождественские венки, сосновые шишки и древесная щепа).

•

Продукты животного происхождения (например, мед, мясо).

•

Свежие продукты (например, каштаны, цитрусовые).

•

Отправления и изделия из дерева.

С 1 июля 2020 года импортеры больше не смогут ввозить табачные изделия, листья табака и табачные отходы через учреждение обмена (центр обработки международной почты - ЦОМП) Новой Зеландии. Если отправления с таким вложением поступят в ЦОМП, они будут конфискованы и уничтожены. Для содействия легальному ввозу табачной продукции, листьев табака и табачных отходов таможенная служба Новой Зеландии (New Zealand Customs Service – NZCS) сообщает следующее:

1. Отправления, содержащие эти предметы, могут направляться только через экспедитора, экспресс-курьера или в виде морского или воздушного груза.

2. С 1 июля 2020 г. соответствующий закон обязывает всех импортеров табачных изделий, табачных листьев и табачных отходов иметь разрешение, выданное NZCS. Любой табачный продукт, табачный лист или табачные отходы, которые не освобождены от налога и импортированы без разрешения, будут изъяты и уничтожены.

Табачные изделия, исключенные из запрета:

– Сигары.

– Сигариллы.

– Кальянный табак.

– Жевательный табак.

– Нюхательныйтабак (снафф).

– Некурительный табак (снюс).

Подробная информация доступна на веб-сайте NZCS (www.customs.govt.nz/tobacco).

На этом сайте также имеется раздел с часто задаваемыми вопросами, касающимися изменений и заявлений на получение разрешений на ввоз,

а также информация о нарушениях и штрафах для импортеров, не имеющих разрешения.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Новая Зеландия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Новая Зеландия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Новая Зеландия >

Предметы, условно допущенные к ввозу

- Спиртные напитки, одежда, бывшая в употреблении, яичный порошок, шорные изделия, конская сбруя, зерно, мука, крупы;

- фрукты, овощи -при наличии разрешения Генерального директора сельского хозяйства и рыболовства;

- одежда из текстиля, инсектициды, холодное оружие, терапевтические приборы, продукты из китового мяса, печатные издания с прогнозами футбольных матчей, текстильная нить, пустые бочки, гербы, устройства для открывания замков, лес, терапевтические препараты - при наличии разрешения Министра таможни;

- насекомые, их яйца, растения, животные и продукты животного происхождения, натуральные и синтетические кишки, шерсть, мясо, семена какао, пчелы, птицы, пресмыкающиеся и их части - по разрешению Министерства сельского хозяйства и рыболовства;

- наркотики, яды, вакцины - по разрешению Генерального директора здравоохранения;

- краска, содержащая свинец, - при наличии четкой отметки о составе и изготовителе;

- мучные изделия - только в герметической упаковке;

- огнестрельное оружие - при наличии разрешения офицера полиции;

- валюта, монеты Новой Зеландии - при наличии разрешения Резервного Банка Новой Зеландии;

- радиоактивные, токсические, фармацевтические вещества - в специальной упаковке при наличии разрешения Министра здравоохранения;

- краска с содержанием свинца - в специальной упаковке и с отметкой о наличии свинца; шерстяные очески - при наличии специальной декларации;

- вакцина против желтой лихорадки - при наличии разрешения Министерства гигиены;

- зародыши животного происхождения, семена - при наличии разрешения Генерального директора сельского хозяйства и рыболовства;

- рыба и продукты рыболовства - по разрешению компетентной организации;

- листья табака весом до 1 кг - при условии термической обработки по поступлении.


Новая Каледония

Новая Каледония

Navigation: Руководство по приему МПО > Н >

Новая Каледония

Новая Каледония (Заморская территория Франции)

Navigation: Руководство по приему МПО > Н >

Новая Каледония (Заморская территория Франции)

Navigation: Руководство по приему МПО > Н >

Новая Каледония (Заморская территория Франции)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Новая Каледония >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Новая Каледония >

Общие требования

Navigation: Руководство по приему МПО > Н > Новая Каледония >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1.5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский | 3 Язык: французский
Предельный размер объявленной ценности (СПЗ) | - | 2 048

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский | 3 Язык: французский
Предельный размер объявленной ценности (СПЗ) | - | 3 755


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Новая Каледония >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Новая Каледония >

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Новая Каледония >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Новая Каледония >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Новая Каледония >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Новая Каледония >

Предметы, запрещенные к ввозу

- Спички;

- спиртные напитки;

- сахарин, растения;

- табак;

- весы и измерения недесятичной системы;

- цветы;

- опасные вещества;

- попугаи;

- ярлык (пометки, знаки) о происхождении;

- жетоны;

- книги;

- напитки, целиком или частично изготовленные из сушеного винограда, фигов, фиников или аналогичных продуктов;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Новая Каледония >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Новая Каледония >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Новая Каледония >

Предметы, условно допущенные к ввозу

- Наркотики - по разрешению Генеральной дирекции таможен;

- монеты, драгоценные металлы и предметы из них - при наличии ярлыка в соответствии с Исполнительным регламентом Всемирной почтовой конвенции;

- химические вещества, продукты животного происхождения, оружие, боеприпасы, машины и аппараты для изготовления денег, фильмы, диски - при наличии разрешения компетентной организации.


Норвегия

Норвегия

Navigation: Руководство по приему МПО > Н >

Норвегия

Норвегия (Королевство)

Navigation: Руководство по приему МПО > Н >

Норвегия (Королевство)

Navigation: Руководство по приему МПО > Н >

Норвегия (Королевство)

ПРИМЕЧАНИЕ:

Назначенный почтовый оператор НОРВЕГИИ проинформировал о своих новых правилах импорта.

С 1 октября 2015 г. грузы, включающие в себя продукты, которые считаются в Норвегии медицинскими продуктами или поддельными медицинскими продуктами, будут конфисковываться и уничтожаться таможенными органами Норвегии, если только импортер не докажет в течение 10 дней, что они легитимны и могут быть на законном основании ввезены в страну.

Начиная с 1 октября 2015 г. легальный импорт медицинской продукции в Норвегию должен соответствовать следующим требованиям:

–

Медицинская продукция должна иметь норвежское торговое разрешение, а текст на ней должен быть написан на норвежском языке.

–

К ввозу в страну допускаются только та медицинская продукция, на которую в Норвегии не требуются рецепты.

–

Медицинская продукция может быть импортирована только из стран Европейской экономической зоны.

–

Медицинская продукция должна быть предназначена для личного использования в медицинских целях.

–

Количество импортируемой продукции не должно превышать трехмесячной нормы потребления или предписанного количества.

–

Медицинская продукция не может быть импортирована лицами в возрасте до 18 лет.

–

Медицинская продукция должна быть легально приобретена в стране, где производится закупка.

–

Медицинская продукция не может быть препаратами ветеринарной медицины или предназначаться для применения животными.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Норвегия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Н > Норвегия >

Общие требования

Navigation: Руководство по приему МПО > Н > Норвегия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Норвегия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Норвегия >

Дополнительные услуги

Navigation: Руководство по приему МПО > Н > Норвегия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | да
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Норвегия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Норвегия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Н > Норвегия >

Предметы, запрещенные к ввозу

- Спички; использованные мешки;

- мясные продукты, сало, птица, дичь;

- все растения и части растений, кроме сухих, цветущие луковицы;

- молоко и молочные продукты;

- раки;

- свежие фрукты и консервы из фруктов;

- шерсть, конский волос, шелк в необработанном виде;

- овощи, в т.ч. и консервированные;

- живые млекопитающие, желтки, мордочки, ножки, мед, рога, мука из рогов, костная мука, кормовая мясная мука, сухая кровь, кровь, натуральные животные вакцины ветрянки, сыворотка для ветеринаров, бочки, ведра;

- фармацевтическая продукция любого вида

- медицинская продукция может быть импортирована только из стран Европейской экономической зоны (см. дополнительно раздел "Примечание");

- боеприпасы;

- тесто и смеси искусственных наполнителей;

- предметы, распространяющие плохой запах;

- предметы, внешний вид которых представляет незаконченный характер, неприличный или оскорбительный характер;

- фальшивые почтовые марки; объявления или циркуляры иностранной лотереи;

- объявления о лекарствах, ввоз которых запрещен, или объявления, предлагающие ввоз товаров, продажа которых является монополией аптек;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Норвегия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Норвегия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Н > Норвегия >

Предметы, условно допущенные к ввозу

- Банковские билеты и монеты Норвегии, а также норвежские и иностранные ценные бумаги - при наличии разрешения Национального банка Норвегии;

- наркотики - пересылаемые с медицинской или научной целью через аптекарей и торговцев фармацевтикой или лиц, получивших специальное разрешение на это;

- пищевые продукты -при наличии разрешения Министерства сельского хозяйства в Осло;

- пчелы, воск, соты - при наличии разрешения Министерства сельского хозяйства в Осло;

- пчелиные матки и шелковичные черви, а также паразиты и живые истребители вредных насекомых, предназначенных для контроля этих насекомых, - обмениваемые между официально признанными учреждениями;

- кожи и шкуры - при наличии специального разрешения;

- оборудование хлевов и конюшен, ящики или другие упаковки, уже использованные для ухода или перевозки живых животных, - после дезинфекции и при наличии ветеринарного сертификата;

- оружие, боеприпасы - при наличии разрешения Генерального директора артиллерии;

- спирт, алкогольные напитки - по специальному разрешению, за исключением образчиков вин и спиртных напитков, адресованных представителям торговых домов, могут импортироваться без разрешения;

- косметическая вода - по специальному соглашению;

- отправка 100 или более альманахов и календарей - при наличии разрешения компетентных органов (менее этого количества - разрешение не требуется);

- кофе, пух, перья - при наличии разрешения Министерства торговли; радиотелефонное оборудование - при наличии разрешения Генерального директора телеграфов;

- пленки и целлулоид - в соответствующей упаковке.


О

О

Navigation: Руководство по приему МПО >

О

О

Navigation: Руководство по приему МПО >

О

Navigation: Руководство по приему МПО >

О

О

Объединенные Арабские Эмираты

Оман (Султанат)


Объединенные Арабские Эмираты

Объединенные Арабские Эмираты

Navigation: Руководство по приему МПО > О >

Объединенные Арабские Эмираты

Объединенные Арабские Эмираты (ОАЭ)

Navigation: Руководство по приему МПО > О >

Объединенные Арабские Эмираты (ОАЭ)

Navigation: Руководство по приему МПО > О >

Объединенные Арабские Эмираты (ОАЭ)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > О > Объединенные Арабские Эмираты >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > О > Объединенные Арабские Эмираты >

Общие требования

Navigation: Руководство по приему МПО > О > Объединенные Арабские Эмираты >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, арабский | 3 Язык: английский, арабский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, арабский | 3 Язык: английский, арабский
Предельный размер объявленной ценности (СПЗ) | - | -

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > О > Объединенные Арабские Эмираты >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > О > Объединенные Арабские Эмираты >

Дополнительные услуги

Navigation: Руководство по приему МПО > О > Объединенные Арабские Эмираты >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > О > Объединенные Арабские Эмираты >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > О > Объединенные Арабские Эмираты >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > О > Объединенные Арабские Эмираты >

Предметы, запрещенные к ввозу

- Огнестрельное оружие и снаряжение; газовые зажигалки;

- продукты из свинины;

- растения и их части;

- сельскохозяйственные инсектициды;

- живые животные;

- наркотические, токсические и психотропные вещества;

- алкогольные напитки;

- печатные издания политического характера;

- печатные издания порнографического характера;

- печатные издания, оскорбляющие достоинство арабов и мусульман;

- промышленные товары, наносящие вред обрядам Ислама или эмблемам государства, а также арабским принципам;

- непристойные и порнографические фильмы;

- полированный, отбеленный жемчуг, изготовленный или имитированный;

- золото, драгоценности, платина, драгоценные камни;

- продукты в аэрозольной упаковке;

- радиоактивные вещества;

- радиоприемники и радиопередатчики.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > О > Объединенные Арабские Эмираты >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > О > Объединенные Арабские Эмираты >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > О > Объединенные Арабские Эмираты >

Предметы, условно допущенные к ввозу

- Медикаменты - после получения предварительного разрешения Министерства здравоохранения Объединенных Арабских Эмиратов.


Оман

Оман

Navigation: Руководство по приему МПО > О >

Оман

Оман (Султанат)

Navigation: Руководство по приему МПО > О >

Оман (Султанат)

Navigation: Руководство по приему МПО > О >

Оман (Султанат)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > О > Оман >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > О > Оман >

Общие требования

Navigation: Руководство по приему МПО > О > Оман >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > О > Оман >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > О > Оман >

Дополнительные услуги

Navigation: Руководство по приему МПО > О > Оман >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > О > Оман >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > О > Оман >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > О > Оман >

Предметы, запрещенные к ввозу

- Алкогольные напитки;

- живые животные;

- газ бутан;

- воспламеняющиеся предметы;

- ценности;

- публикации предосудительного характера;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > О > Оман >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > О > Оман >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > О > Оман >

Предметы, условно допущенные к ввозу

- Наркотики, прошедшие медицинское освидетельствование, сыворотки- при наличии разрешения Департамента гигиены;

- оружие, боеприпасы – по разрешению местных властей;

- медикаменты - при следующих условиях: наличия полного описания наименований медикаментов, их количества, даты изготовления и срока действия;

-наличия копии счета покупки,

- подтвержденного компетентными медицинскими инстанциями; наличия адреса отправителя и получателя, а также их номеров телефонов, тем, чтобы эти отправления можно было доставить как можно скорее;

- с указания предельного срока хранения медикаментов, что позволяет знать предельную дату использования медикаментов с учетом их хранения в нормальных условиях и принимать это во внимание при перевозке депеш с почтой.


П

П

Navigation: Руководство по приему МПО >

П

П

Navigation: Руководство по приему МПО >

П

Navigation: Руководство по приему МПО >

П

П

Пакистан (Исламская Республика)

Панама (Республика)

Папуа-Новая Гвинея

Парагвай (Республика)

Перу (Республика)

Польша (Польская Республика)

Португалия (Португальская Республика)


Пакистан

Пакистан

Navigation: Руководство по приему МПО > П >

Пакистан

Пакистан (Исламская Республика)

Navigation: Руководство по приему МПО > П >

Пакистан (Исламская Республика)

Navigation: Руководство по приему МПО > П >

Пакистан (Исламская Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > П > Пакистан >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > П > Пакистан >

Общие требования

Navigation: Руководство по приему МПО > П > Пакистан >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 350 | 350

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 595 | 595

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Пакистан >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Пакистан >

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Пакистан >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Пакистан >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Пакистан >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Пакистан >

Предметы, запрещенные к ввозу

- Предметы непристойного или безнравственного характера;

- опиум и его алкалоиды, морфий, кокаин и другие наркотики, за исключением пересылаемых в научных или медицинских целях;

- хинин розового цвета;

- вирус желтой лихорадки;

- кожа животных и перья птиц;

- растения, посылаемые авиапочтой и морским путем;

- ярлыки с рисунками, имитирующими постоянные или временно выпускаемые банковские билеты, и товары, снабженные рисованными ярлыками;

- хлопок, шелк и другие материи с рисунком, имитирующим банковские билеты; деньги или слитки стоимостью свыше 5 фунтов;

-бронзовые или медные монеты, не

являющиеся монетами, принятыми в Пакистане; фальшивые монеты;

- оборудование для чеканки монет; соверены и полусоверены;

- аппаратура для беспроволочного телеграфа;

- любые товары, имеющие марку с гербом Пакистана;

- товары, изготовленные за пределами Пакистана;

- письменные сообщения;

- бывшие в употреблении белье, одежда, обувь;

- оружие;

- принадлежности иностранных лотерей;

- взрывоопасные вещества;

- ограненные бриллианты;

- сигареты;

- сахарин;

- кофе;

- аппараты для выброски газа;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Пакистан >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Пакистан >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Пакистан >

Предметы, условно допущенные к ввозу

- Каучук, цитрусы, картофель - при наличии сертификата о здоровье;

- сахарный тростник, кроме поступающего с острова Фиджи, из Новой Гвинеи, Австралии, Филиппин, - при наличии сертификата о здоровье;

- валюта, монеты, банковские билеты и другие ценные предметы, такие как золото и серебро -только в отправлениях с объявленной ценностью.

Не допускается пересылать в Пакистан заказные отправления, заделанные с помощью клейкой ленты, на которой не указываются: ни фамилия, ни знак, ни гриф или подпись отправителя, ни календарный штемпель учреждения подачи.В случае необходимости применения такой упаковки, она должна осуществляться в соответствии со статьей ИР 1601 Исполнительного регламента Всемирной почтовой конвенции (Сеул, 1994).


Панама

Панама

Navigation: Руководство по приему МПО > П >

Панама

Панама (Республика)

Navigation: Руководство по приему МПО > П >

Панама (Республика)

Navigation: Руководство по приему МПО > П >

Панама (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > П > Панама >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > П > Панама >

Общие требования

Navigation: Руководство по приему МПО > П > Панама >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, испанский | 3 Язык: французский, английский, испанский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, испанский | 3 Язык: французский, английский, испанский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Панама >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Панама >

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Панама >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Панама >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Панама >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Панама >

Предметы, запрещенные к ввозу

- Письма и другие сообщения в форме писем;

- жирные, жидкие вещества или вещества, легко переходящие в жидкое состояние;

- живые или мертвые животные, за исключением насекомых и полностью высушенных пресмыкающихся;

- вещества, издающие плохой запах;

- плоды и растения, легко поддающиеся гниению;

- сладости и изделия из теста;

- предметы безнравственного характера;

- публикации, нарушающие авторские права;

- билеты и циркуляры лотерей;

- взрывоопасные и воспламеняющиеся вещества;

- предметы, которые могут повредить упаковку или служить причиной травм почтовых работников, обрабатывающих посылки;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Панама >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Панама >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Панама >

Предметы, условно допущенные к ввозу


Папуа-Новая Гвинея

Папуа-Новая Гвинея

Navigation: Руководство по приему МПО > П >

Папуа-Новая Гвинея

Папуа-Новая Гвинея (Республика)

Navigation: Руководство по приему МПО > П >

Папуа-Новая Гвинея (Республика)

Navigation: Руководство по приему МПО > П >

Папуа-Новая Гвинея (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > П > Папуа-Новая Гвинея >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > П > Папуа-Новая Гвинея >

Общие требования

Navigation: Руководство по приему МПО > П > Папуа-Новая Гвинея >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 120 | 120

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Папуа-Новая Гвинея >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Папуа-Новая Гвинея >

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Папуа-Новая Гвинея >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Папуа-Новая Гвинея >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Папуа-Новая Гвинея >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Папуа-Новая Гвинея >

Предметы, запрещенные к ввозу

- Порнография (фильмы, печатные издания);

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Папуа-Новая Гвинея >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Папуа-Новая Гвинея >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Папуа-Новая Гвинея >

Предметы, условно допущенные к ввозу

-Фильмы, видеокассеты, телевизионные программы и публикации, не входящие в сферу деятельности национального и провинциального правительств, - выдаются адресату после цензуры.


Парагвай

Парагвай

Navigation: Руководство по приему МПО > П >

Парагвай

Парагвай (Республика)

Navigation: Руководство по приему МПО > П >

Парагвай (Республика)

Navigation: Руководство по приему МПО > П >

Парагвай (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > П > Парагвай >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > П > Парагвай >

Общие требования

Navigation: Руководство по приему МПО > П > Парагвай >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, испанский | 3 Язык: английский, испанский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, испанский | 3 Язык: английский, испанский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Парагвай >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Парагвай >

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Парагвай >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да (для обычных посылок) | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Парагвай >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Парагвай >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Парагвай >

Предметы, запрещенные к ввозу

- Поддельные деньги;

- спички;

- красящие эссенции, пригодные для потребления, изготовленные из гудрона и других минеральных продуктов, а также из ядовитых растений;

- билеты иностранных лотерей;

- больные животные;

- молоко;

- масло;

- сыры;

- картофель;

- лук;

- рис;

- пшеничная мука;

- жиры растительного происхождения;

- масло растительного происхождения;

- колбасные изделия;

- сахар;

- сладости;

- арахис;

- фруктовый и томатный соки;

- уксус;

- сигареты и сигары;

- соль;

- мыло;

- синька;

- спички;

- чемоданы;

- мешки;

- сумочки и футляры;

- тетради;

- печатные издания с коротким сроком пользования (например, чековая книжка);

- бумага для диаграмм (миллиметровка);

- хлопок;

- ткани;

- чулки;

- носки;

- льняные покрывала;

- строительный материал;

- электрические батарейки;

- нефтепродукты;

- мебель;

- пластмассовые игрушки;

- принадлежности азартных игр (рулетки и т.д.);

- радиоактивные вещества;

- бывшая в употреблении одежда.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Парагвай >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Парагвай >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Парагвай >

Предметы, условно допущенные к ввозу

- Красящие эссенции, пригодные для потребления, изготовленные из неядовитых растений, - при условии контроля их перед выдачей адресатам;

- белье, бывшее в употреблении, - при наличии свидетельства о дезинфекции;

- анилин - при условии упаковки его в ящики из белой жести, которые затем помещаются в ящики из дерева с толщиной стенок не менее 1 см;

- наркотики, медикаменты, психотропные вещества - при наличии разрешения Министерства здравоохранения;

- растения, животные - при наличии разрешения Министерства сельского хозяйства;

- оружие, боеприпасы – при наличии разрешения Дирекции военной промышленности;

- машины для копирования – по разрешению Министерства внутренних дел, белье, бывшее в употреблении – при наличии свидетельства дизентерии.


Перу

Перу

Navigation: Руководство по приему МПО > П >

Перу

Перу (Республика)

Navigation: Руководство по приему МПО > П >

Перу (Республика)

Navigation: Руководство по приему МПО > П >

Перу (Республика)

В целях быстрой таможенной обработки отправлений EMS, посылок и мелких пакетов назначением в ПЕРУ, необходимо к этим отправлениям прикладывать соответствующие бланки CN 22, CN 23 и CP 72.

Таможенная декларация должна быть прикреплена к внешней поверхности отправления и должна содержать не просто общие указания, а всю нижеуказанную необходимую информацию, представленную подробно и разборчиво:

?четкое и подробное описание вложения отправления;

?стоимость каждого предмета и общая стоимость отправления с уточнением валюты, используемой для расчета;

?фамилия, полный адрес и в надлежащем случае номер телефона отправителя и получателя;

?подпись отправителя отправления.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > П > Перу >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > П > Перу >

Общие требования

Navigation: Руководство по приему МПО > П > Перу >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, испанский | 3 Язык: английский, испанский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: французский, английский, испанский | 3 Язык: французский, английский, испанский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Перу >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Перу >

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Перу >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Перу >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Перу >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Перу >

Предметы, запрещенные к ввозу

- Абсент и другие спиртные напитки;

- скоропортящиеся продовольственные товары;

- стеклянные поильники с носиками из каучука или стекла;

- стеклянные ампулы с душистым эфиром для карнавальных игр;

- игральные карты;

- спички, сигареты, сигары и табак;

- поваренная соль;

- биологические вещества;

- витамины;

- животные;

- съестные продукты и напитки;

- зажигалки;

- средства коммунистической пропаганды;

- монеты, банковские билеты и любые другие ценности;

- кофе;

- хлопок;

- сахарный тростник;

- банановые деревья;

- растения с заразными заболеваниями;

- предметы и игрушки безнравственного содержания;

- противозачаточные средства;

- фальшивые монеты;

- пищевые продукты и напитки, вредные для здоровья;

- канцелярские принадлежности;

- писчебумажные товары;

- тетради и блокноты;

- календари всех видов;

- почтовые карточки, поздравительные, новогодние и другие открытки;

- денежные знаки или какие-либо ценности на предъявителя, платина, золото или серебро, обработанные или нет, драгоценные камни, драгоценности и другие драгоценные предметы;

- плоды в кожуре (орехи, каштаны, миндаль и т.д.);

- чай;

- кукурузные хлопья;

- рыбные консервы, включая икру и ее заменители;

- приготовленные и консервированные ракообразные и моллюски;

- кондитерские изделия без какао;

- какао, масло из какао;

- продукты на основе зерновых культур, полученные путем взбивания;

- хлеб и хлебобулочные изделия;

- кондитерские изделия;

- зелень, овощи и фрукты, приготовленные или законсервированные в уксусе или уксусной кислоте, с солью или без соли;

- пряности;

- сахар;

- замороженные фрукты с добавлением сахара;

- приготовленные или законсервированные фрукты;

- фруктовые соки из зелени или овощей;

- специи, соусы, горчица и приправы;

- супы, приготовленные, протертые, бульоны;

- наркотики;

- растения, трава, кора, побеги, луковицы, плоды, цветы, семена, черенки, корневища или корни;

- взрывчатые вещества, боеприпасы;

- все виды оружия, сабли и любые предметы, носящие военный характер, включая запасные или другие составные части;

- парфюмерные изделия или предметы туалета, готовая косметика;

- мыло, а также органические тенсиоактивные средства, используемые в качестве мыла в слитках, в отлитых или разрезанных кусках или брусках;

- гуталин и крем для обуви;

- пиротехнические изделия;

- машины и транспортные средства на колесах;

- игры для детей;

- любые куклы, кроме частей к ним;

- модели для досуга;

- развлекательные изделия и аналогичные увеселительные предметы;

- парики и личные вещи;

- предметы гигиены и туалета;

- расчески, гребни в виде треугольника, броши и аналогичные изделия;

- нессесеры;

- кошельки;

- дорожные сундучки, папки для бумаг, футляры и другие аналогичные предметы из кожи, вулканизированной фибры;

- листы из пластика, картона и ткани;

- меха и изделия из меха;

- домашняя утварь из дерева и для домашнего пользования;

- столовые ложки, ножи, чайные ложки, вилки, лопатки для торта, ножи для рыбы, ножи для масла;

- сахарницы и другие аналогичные предметы;

- туалетная бумага; гигиенические салфетки, пеленки;

- бумажные салфетки, полотенца, платки, носовые платки;

- шейные платки, косынки;

- носки;

- ткани;

- джерсовые ковры;

- ручная вышивка;

- трикотаж (кроме синтетических волокон);

- перчатки, чулки, мягкие туфли, носки и аналогичные изделия из неэластичного непрорезиненного трикотажа;

- нательное белье;

- верхняя одежда и предметы ее дополняющие, а также другие изделия из неэластичного и непрорезиненного трикотажа;

- прорезиненные холсты;

- шали, пеленки, мантильи, вуали и другие аналогичные изделия;

- галстуки;

- корсеты, эластичные пояса, пояса, подтяжки, плечики, подвязки и аналогичные изделия из ткани из неэластичного трикотажа;

- одежда и предметы ее дополняющие, кроме противопульных жилетов;

- простыни и наволочки, скатерти и салфетки, полотенца и другие аналогичные предметы для дома;

- мешки и другие упаковочные материалы;

- чехлы любого вида, ленты и другие аналогичные предметы, используемые для туризма;

- обувь, гетры, бандажи;

- искусственные цветы, фрукты, листья; предметы, изготовленные из искусственных цветов, листьев и деталей;

- статуэтки и другие предметы для интерьера;

- стеклянные шары;

- имитация натурального жемчуга и драгоценных или полудрагоценных камней и аналогичные изделия;

- бижутерия и ювелирные изделия;

- золотые и серебряные изделия и их составные части, другие изделия из драгоценных металлов;

- кухонные плиты;

- миксеры;

- пылесосы;

- полотеры и устройства для чистки обуви;

- сковородки;

- электрические утюги;

- телевизоры; музыкальные и другие шкатулки; проигрыватели;

- совмещенные приборы записи и звукового воспроизведения;

- бумажные деньги или ценные бумаги разного вида;

- чеки для путешествий и другие ценности;

- радиоактивные вещества, бывшая в употреблении одежда и обувь;

- монеты;

- банкноты;

- бумажные деньги и какие – либо ценности на предъявителя;

- аккредитивы, платину, золото или серебро, в изделиях или нет, драгоценные камни, украшения и другие ценные предметы;

- отправления, содержащие литиевые элементы и/или батареи, жидкости или аэрозоли.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Перу >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Перу >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Перу >

Предметы, условно допущенные к ввозу

- мобильные телефоны- при наличии у импортера лицензии, выдаваемой Министерства транспорта и коммуникаций.


Польша

Польша

Navigation: Руководство по приему МПО > П >

Польша

Польша (Польская Республика)

Navigation: Руководство по приему МПО > П >

Польша (Польская Республика)

Navigation: Руководство по приему МПО > П >

Польша (Польская Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > П > Польша >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > П > Польша >

Общие требования

Navigation: Руководство по приему МПО > П > Польша >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Польша >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Польша >

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Польша >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Польша >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Польша >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Польша >

Предметы, запрещенные к ввозу

- Героин;

- средства, заменяющие шафран;

-обои;

- материя и другие предметы, окрашенные красками, изготовленными на мышьяке;

- анилиновые краски;

- все сорта ядовитой фасоли;

- культура и вакцина розеолы для свиней;

- ядовитые ягоды, используемые при рыбной ловле;

- билеты иностранных лотерей или билеты, названные также лотерейными облигациями, выпущенные частными лицами, обществами, городами и государствами;

- игральные карты;

- всякого рода этикетки;

- продукты животного происхождения (шерсть, мясо и т.п.);

- огнестрельное оружие, взрывоопасные вещества;

- одежда, бывшая в употреблении; живые и мертвые животные, попугаи;

- предметы, противоречащие общественному порядку;

- монеты, имеющие хождение в Польше;

- радиоактивные вещества;

- наркотические и психотропные вещества;

-документы, имеющие характер

текущей или личной переписки;

- взрывчатые и быстровоспламеняющиеся или опасные материалы (спички, зажигалки, газ к зажигалкам и т.п.);

- излучающие материалы;

- произведения печати и носители информации, отражающие посредством печати, изображения или посредством других форм их составления и передачи содержания, причиняющего вред

интересам Польши, а также другие предметы, могущие служить целям, противоречивым интересам Польши;

- растения в свежем или засушенном состоянии, их части, плоды и семена, а также всякого рода продукты переработки растений, зараженные болезнями, сорняками или вредителями;

- листья, очистки и отходы картофеля, а также очистки и отходы фруктов;

- земля, сама по себе и смешанная с растениями, компост и естественное удобрение; сорняки и живые вредители растений;

-машины и устройства для полиграфической промышленности;

- компьютерные системы, отличные от микрокомпьютеров;

- устройства для репродукции документов;

- множительные аппараты, копировальные станки, ксерографы;

- электронные профессиональные устройства (радио-телевизионные передатчики и т.д.), за исключением музыкальных автоматов; типографские краски (графические), гектографические чернила и тушь для множительных аппаратов;

- гектографическая калька, множительные матрицы, вспомогательные типографические материалы;

- типографские изделия (газеты, журналы, книги, ноты,

карты, типографические репродукции, плакаты, манипуляционные бланки, фотографические открытки), ввозимые в количестве более 20 экземпляров;

- предметы, которые по своим свойствам и упаковке могут представлять опасность для работников, загрязнять или повреждать другие посылки или почтовые устройства.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Польша >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Польша >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Польша >

Предметы, условно допущенные к ввозу

- Опиум, морфий, кокаин и их производные - при наличии разрешения Министерства финансов и здравоохранения, а также таможенных органов Польской Республики;

- лекарства - при наличии у адресата разрешения Министерства финансов и органов общественной администрации Польской Республики и предъявлении медицинского рецепта;

- белый и желтый фосфор, изделия, содержащие его ядовитые вещества, - при наличии у адресата разрешения Министра здравоохранения Польской Республики;

- свинцовые белила - при наличии разрешения министерств финансов, здравоохранения, промышленности и торговли Польской Республики;

- птицы, раки, старая упряжь, приборы по пчеловодству - при наличии разрешения Министерства сельского хозяйства Польской Республики;

- деревья, кусты, побеги и черенки любого сорта, декоративные растения, луковицы, корневища, корни, свежие фрукты и овощи, семена гороха, фасоли, чечевицы,, вики и бобов - при наличии удостоверения карантинной инспекции, свидетельствующего, что они не заражены болезнями и паразитами;

- табачные изделия для личного потребления - если их общая масса не превышает 200 г табака и 40 г нюхательного табака или 200 сигарет, 80 сигар в каждой посылке;

- сахарин и другие химические соединения, которые могут быть превращены в сахарин или подобные продукты, - только в адрес фабрик и аптек при наличии у адресата специального разрешения;

- этиловый эфир и его соединения с этиловым спиртом - при наличии специальных разрешений министерств финансов, торговли и здравоохранения Польской Республики;

- похоронные урны с прахом - по разрешению Президиума Муниципального совета Польской Республики;

- материал для поликопирования - в соответствии с положениями о таможенном тарифе при наличии разрешения Министра внешней торговли.


Португалия

Португалия

Navigation: Руководство по приему МПО > П >

Португалия

Португалия (Португальская Республика)

Navigation: Руководство по приему МПО > П >

Португалия (Португальская Республика)

Navigation: Руководство по приему МПО > П >

Португалия (Португальская Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > П > Португалия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > П > Португалия >

Общие требования

Navigation: Руководство по приему МПО > П > Португалия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 4000 | 4000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 4000 | 4000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Португалия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Португалия >

Дополнительные услуги

Navigation: Руководство по приему МПО > П > Португалия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | да | да
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Португалия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Португалия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > П > Португалия >

Предметы, запрещенные к ввозу

- Живые животные, за исключением пчел, шелковичных червей, пиявок;

- слоновая кость, черепаховые панцири, рога, когти, ногти, копыта, клювы;

- водяной гиацинт;

- продукция,содержащая сахарин;

- радиоактивные вещества;

- взрывоопасные и легковоспламеняющиеся вещества;

- пластиковые предметы;

- шкуры животных;

- предметы непристойного или безнравственного характера.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Португалия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Португалия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > П > Португалия >

Предметы, условно допущенные к ввозу

- Живые растения с корнями- при наличии сертификата качества из соответствущей организации Португалии;

- все виды оружия- при наличии разрешения органов безопасности;

- пчелы, пиявки и шелковичные черви- после досмотра санитарными властями и упакованными должным образом;

- яйца, молоко, маргарин, мясо и мясные продукты, молоко и молочные продукты, рыба, маргарин- пропускаются после досмотра санитарными властями;

- специи - в сопровождении сертификата соответствущей организации Португалии и должны сопровождаться фитосанитарным сертификатом, выпущенным страной происхождения;

- соя и сладкий люпин- под контролем в зависимости от направления;

- канабис и кокаин, опиум - по разрешению национального Института фармакологии и медикаментов под контролем в зависимости от направления;

- масло животного происхождения- запрашивается контроль Центра по защите животных;

- продукция растительного происхождения- при наличии сертификата соответствующей организации Португалии;

- различная съедобная продукция- при наличии сертификата Центра гигиены и качества;

- вся фармацевтическая продукция - по разрешению Национального Института фармакологии и медикаментов;

- эфирные масла, резиноиды, парфюмерная, косметическая продукция, моющие средства- должны сопровождаться сертификатом, подтверждающим их безопасность;

- резина, каучук и продукция из них- в сопровождении сертификата, подтверждающим их безопасность;

- игрушки, игры и части их и аксессуары для них -по разрешению генеральной инспекции Игр;

- драгоценные камни и другие драгоценные предметы- должны иметь пробу и допускаются только в письмах или посылках с объявленной ценностью.


Р

Р

Navigation: Руководство по приему МПО >

Р

Р

Navigation: Руководство по приему МПО >

Р

Navigation: Руководство по приему МПО >

Р

Р

Реюньон (Заморская территория Франции)

Руанда (Руандийская Республика)

Румыния


Реюньон

Реюньон

Navigation: Руководство по приему МПО > Р >

Реюньон

Реюньон (Заморская территория Франции)

Navigation: Руководство по приему МПО > Р >

Реюньон (Заморская территория Франции)

Navigation: Руководство по приему МПО > Р >

Реюньон (Заморская территория Франции)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Р > Реюньон >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Р > Реюньон >

Общие требования

Navigation: Руководство по приему МПО > Р > Реюньон >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) |  |
Предельные размеры (м) |  |
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Р > Реюньон >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Р > Реюньон >

Дополнительные услуги

Navigation: Руководство по приему МПО > Р > Реюньон >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность |  |
Наложенный платеж |  |
Уведомление о получении |  |
Хрупкие |  |
Громоздкие |  |
Вручить лично |  |
Изменение или исправление адреса |  |


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Р > Реюньон >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Р > Реюньон >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Р > Реюньон >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Р > Реюньон >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Р > Реюньон >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Р > Реюньон >

Предметы, условно допущенные к ввозу


Руанда

Руанда

Navigation: Руководство по приему МПО > Р >

Руанда

Руанда (Руандийская Республика)

Navigation: Руководство по приему МПО > Р >

Руанда (Руандийская Республика)

Navigation: Руководство по приему МПО > Р >

Руанда (Руандийская Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Р > Руанда >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Р > Руанда >

Общие требования

Navigation: Руководство по приему МПО > Р > Руанда >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Р > Руанда >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Р > Руанда >

Дополнительные услуги

Navigation: Руководство по приему МПО > Р > Руанда >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Р > Руанда >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Р > Руанда >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Р > Руанда >

Предметы, запрещенные к ввозу

- полынный ликер;

- драгоценные металлы, монеты и ценные бумаги;

- газеты, публикации, запрещенные правительством;

- живые животные;

- радиоактивные вещества,

- деньги, банковские билеты, чеки, драгоценности, изделия из камней или другие ценные предметы.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Р > Руанда >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Р > Руанда >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Р > Руанда >

Предметы, условно допущенные к ввозу

- опиум, морфий, кокаин и другие наркотики, отправляемые с медицинской или научной целью, - при наличии у адресата разрешения компетентных органов Руандийской Республики;

- сахарин и продукты, содержащие сахарин, - при наличии разрешения компетентных органов Руандийской Республики;

- медикаменты - при наличии разрешения главного фармацевта;

- растения (кроме семян, цветов и овощей) - при наличии сертификата о происхождении;

- оружие, боеприпасы - при наличии разрешения на ввоз;

- взрывчатые вещества, спички, фильмы, целлулоид - в герметической упаковке.


Румыния

Румыния

Navigation: Руководство по приему МПО > Р >

Румыния

Румыния

Navigation: Руководство по приему МПО > Р >

Румыния

Navigation: Руководство по приему МПО > Р >

Румыния

В соответствии с национальным таможенным законодательством предельная стоимость импортируемых из стран-нечленов Европейского Союза товаров, свыше которой они облагаются таможенной пошлиной, составляет 150 евро.(циркуляр № 176 от 7 октября 2013).

Предельные значения налога на добавленную стоимость (НДС) при импортировании товаров устанавливаются в размере 10 евро для коммерческих отправлений и 45 евро для подарков от частного лица частному лицу.

Вместе с тем, коммерческие отправления, содержащие духи и туалетную воду, освобождаются от таможенной пошлины и НДС, если их количество не превышает разрешенные лимиты:

- 50 граммов духов, или 0,25 литра туалетной воды.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Р > Румыния >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Р > Румыния >

Общие требования

Navigation: Руководство по приему МПО > Р > Румыния >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский , румынский | 3 Язык: французский, английский, румынский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, румынский | 3 Язык: французский, английский, румынский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Р > Румыния >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Р > Румыния >

Дополнительные услуги

Navigation: Руководство по приему МПО > Р > Румыния >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | да | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы запрещенные к ввозу_2

Предметы запрещенные к ввозу_2

Navigation: Руководство по приему МПО > Р > Румыния >

Предметы запрещенные к ввозу_2

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Р > Румыния >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Р > Румыния >

Предметы, запрещенные к ввозу

- предметы, имеющие коммерческую ценность;

- документы, печатные издания, чертежи, негативы, пленки, фотоснимки, наносящие ущерб общественному порядку Румынии;

- фашистские и антидемократические публикации;

- ценные бумаги, иностранные лотерейные билеты, облигации;

- купоны и валюта;

- оттиски, картины, фотографии, книги, открытки, литографии непристойного или безнравственного характера;

- деньги;

- военное снаряжение, взрывчатые и радиоактивные вещества;

- бутылки с жидким газом, кроме тех, которые используются для кемпинга;

- аппараты для кондиционирования воздуха;

- радиоприемники, радиопередатчики;

- бывшие в употреблении белье, одежда, обувь;

- продукты животного происхождения, в том числе не обработанные термическим способом и находящиеся в герметически закрытых емкостях;

- медикаменты без их фабричной упаковки;

- оттиски и публикации бунтарского характера;

- любое отправление, на внешней стороне которого имеются печати, знаки и надписи, содержащие оскорбления в адрес Румынии;

- токсичные продукты и вещества; предметы в коробках или герметических закрытых емкостях, кроме медикаментов;

- категорический запрет направлять в Румынию или пересылать через нее транзитом почтовые отправления с вложением огнестрельного оружия, боеприпасов или их компонентов.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Р > Румыния >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Р > Румыния >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Р > Румыния >

Предметы, условно допущенные к ввозу

- почтовые марки и предметы филателии - для членов Ассоциации филателистов Румынии, пересылаемые в заказных письмах и письмах с объявленной ценностью в адрес Ассоциации филателистов Румынии;

- оружие, боеприпасы к нему - допускаются в отправлениях, в адреса румынских учреждений и властей и при наличии разрешения в соответствии с законом;

- максимально допускаемое количество предметов на 1 посылку: кофе - 5 кг; пряжа - 5 кг; брюки типа "джинсы" - 5 шт.; синтетическая ткань - 20 м; косынки - 15 шт.; туалетное мыло - 20 кусков; сигареты 100 пачек; децинсекционные распылители - 10 шт.; видеокассеты - 10 шт.; видеодиски - 10 шт.; магнитоскопы - 1 шт.; жевательная резинка - 1 кг; перец - 1 кг; сахар - 10 кг; мука - 10 кг; пищевое растительное масло - 10 л; суповой концентрат - 2 кг; какао - 1 кг; шоколад - 1 кг; маргарин - 2 кг; масло - 2 кг.


С

С

Navigation: Руководство по приему МПО >

С

С

Navigation: Руководство по приему МПО >

С

Navigation: Руководство по приему МПО >

С

С

Сальвадор (Республика Эль Сальвадор)

Самоа (Независимое Государство Западное Самоа)

Сан-Марино (Республика)

Сан-Томе и Принсипи (Демократическая Республика)

Саудовская Аравия (Королевство)

Свазиленд (Королевство)

Святой Елены остров (Заморская территория Великобритании)

Сейшельские Острова (Республика)

Сенегал (Республика)

Сент-Винсент и Гренадины

Сент-Кристофер (Сент-Киттс) и Невис

Сент-Люсия

Сербия

Сингапур (Республика)

Сирия (Сирийская Арабская Республика)

Словакия (Словацкая Республика)

Словения (Республика)

Соединенные Штаты Америки (США)

Соломоновы Острова

Сомали (Сомалийская Демократическая Республика)

Судан (Республика)

Суринам (Республика)

Сьерра-Леоне (Республика)


Сальвадор

Сальвадор

Navigation: Руководство по приему МПО > С >

Сальвадор

Сальвадор (Республика Эль - Сальвадор)

Navigation: Руководство по приему МПО > С >

Сальвадор (Республика Эль - Сальвадор)

Navigation: Руководство по приему МПО > С >

Сальвадор (Республика Эль - Сальвадор)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сальвадор >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сальвадор >

Общие требования

Navigation: Руководство по приему МПО > С > Сальвадор >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сальвадор >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сальвадор >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сальвадор >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенныйплатеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | да


Предметы запрещенные к ввозу_2_2_2_2_2_2_2

Предметы запрещенные к ввозу_2_2_2_2_2_2_2

Navigation: Руководство по приему МПО > С > Сальвадор >

Предметы запрещенные к ввозу_2_2_2_2_2_2_2

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сальвадор >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сальвадор >

Предметы, запрещенные к ввозу

- Ружья любого рода;

- пчелы, пиявки и шелковичные черви;

- вина;

- противозачаточные средства;

- сусло, препараты для производства виноградных вин;

- бумага для производства сигарет;

- банковские билеты, монеты, жетоны из любого металла;

- публикации, подрывающие основы государства;

- опий;

- боеприпасы, оружие;

- фильмы непристойного содержания;

- азартные игры;

- машины для изготовления монет;

- радиоактивные вещества, инфекционные и неинфекционные скоропортящиеся биологические вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сальвадор >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сальвадор >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сальвадор >

Предметы, условно допущенные к ввозу

- Дурманящие вещества - при наличии лицензии высшего Совета здравоохранения;

- паразиты - при наличии справки Министерства сельского хозяйства; наркотики, оружие (определенные виды) - при наличии разрешения монополии Государства;

- водка, аппараты для дистилляции, сахар, сахарин и его производные, аппараты для оплаты корреспонденции, нитраты, бумага для сигарет, монеты, марки - по разрешению монополии Государства;

- кофе, жженый солод - при наличии разрешения Министерства сельского хозяйства;

- с 1 августа 2014 г. отправления, в которых содержатся кремированные останки, будут приниматься, только если они пересылаются отправлением EMS в соответствии с положениями статьи РП 118.8.2бис Регламента почтовых посылок:

"8.2бис Кремированные останки транспортируются в погребальных урнах. Во избежание повреждений погребальные урны должны помещаться в прочную внешнюю упаковку с соответствующим защитным материалом, устойчивым к внешним воздействиям. Если имеется свидетельство о кремации, то оно должно прикрепляться к внешней упаковке или быть легко доступно для проверки. Ответственным за получение всех необходимых разрешений в соответствии с национальным законодательством страны подачи и страны назначения до отправки таких отправлений является отправитель".


Самоа

Самоа

Navigation: Руководство по приему МПО > С >

Самоа

Самоа (Независимое Государство Западное Самоа)

Navigation: Руководство по приему МПО > С >

Самоа (Независимое Государство Западное Самоа)

Navigation: Руководство по приему МПО > С >

Самоа (Независимое Государство Западное Самоа)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Самоа >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Самоа >

Общие требования

Navigation: Руководство по приему МПО > С > Самоа >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Самоа >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Самоа >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Самоа >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | да


Предметы запрещенные к ввозу_2_2_2_2_2_2_2_2

Предметы запрещенные к ввозу_2_2_2_2_2_2_2_2

Navigation: Руководство по приему МПО > С > Самоа >

Предметы запрещенные к ввозу_2_2_2_2_2_2_2_2

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Самоа >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Самоа >

Предметы, запрещенные к ввозу

- Мясо и мясные продукты;

- документы, печатные издания, картины и материалы непристойного характера;

- радиоактивные вещества (в посылках);

- больной скот;

- вещи, бывшие в употреблении;

- патогенные организмы, растения.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Самоа >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Самоа >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Самоа >

Предметы, условно допущенные к ввозу

- Энтомологические мертвые экземпляры - при наличии разрешения Службы здоровья сельского хозяйства;

- птицы или рептилии, яйца любой птицы или рептилии, продукты животного происхождения, пчелы – при наличии предварительного разрешения Директора сельского хозяйства;

- зерно, фрукты, овощи, семена растительного и животного происхождения - при наличии письменного разрешения Генерального директора сельского хозяйства и леса;

- огнестрельное оружие, вооружение и взрывчатка - при наличии разрешения, выданного Министром таможни;

- наркотики, радиоактивные вещества и яды - при наличии разрешения Министра здравоохранения.


Сан-Иарино

Сан-Иарино

Navigation: Руководство по приему МПО > С >

Сан-Иарино

Сан-Марино (Республика)

Navigation: Руководство по приему МПО > С >

Сан-Марино (Республика)

Navigation: Руководство по приему МПО > С >

Сан-Марино (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сан-Марино >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сан-Марино >

Общие требования

Navigation: Руководство по приему МПО > С > Сан-Марино >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) |  |
Предельные размеры (м) |  |
Количество таможенных деклараций ((шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сан-Марино >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сан-Марино >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сан-Марино >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность |  |
Наложенный платеж |  |
Уведомление о получении |  |
Хрупкие |  |
Громоздкие |  |
Вручить лично |  |
Изменение или исправление адреса |  |


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сан-Марино >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сан-Марино >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сан-Марино >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сан-Марино >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сан-Марино >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сан-Марино >

Предметы, условно допущенные к ввозу


Сан-Томе и Принсипи

Сан-Томе и Принсипи

Navigation: Руководство по приему МПО > С >

Сан-Томе и Принсипи

Сан-Томе и Принсипи (Демократическая Республика)

Navigation: Руководство по приему МПО > С >

Сан-Томе и Принсипи (Демократическая Республика)

Navigation: Руководство по приему МПО > С >

Сан-Томе и Принсипи (Демократическая Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сан-Томе и Принсипи >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сан-Томе и Принсипи >

Общие требования

Navigation: Руководство по приему МПО > С > Сан-Томе и Принсипи >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, португальский | 3 Язык: английский, португальский
Предельный размер объявленной ценности (СПЗ) |  | 4 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, португальский | 3 Язык: английский, португальский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сан-Томе и Принсипи >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сан-Томе и Принсипи >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сан-Томе и Принсипи >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да (только для авиа) | да
Наложенный платеж | да | да
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сан-Томе и Принсипи >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сан-Томе и Принсипи >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сан-Томе и Принсипи >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сан-Томе и Принсипи >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сан-Томе и Принсипи >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сан-Томе и Принсипи >

Предметы, условно допущенные к ввозу


Саудовская Аравия

Саудовская Аравия

Navigation: Руководство по приему МПО > С >

Саудовская Аравия

Саудовская Аравия (Королевство)

Navigation: Руководство по приему МПО > С >

Саудовская Аравия (Королевство)

Navigation: Руководство по приему МПО > С >

Саудовская Аравия (Королевство)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Саудовская Аравия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Саудовская Аравия >

Общие требования

Navigation: Руководство по приему МПО > С > Саудовская Аравия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, арабский | 3 Язык: английский, арабский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, арабский | 3 Язык: английский, арабский
Предельный размер объявленной ценности (СПЗ) | - | -

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Саудовская Аравия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Саудовская Аравия >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Саудовская Аравия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Саудовская Аравия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Саудовская Аравия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Саудовская Аравия >

Предметы, запрещенные к ввозу

- Предметы непристойного или безнравственного характера;

- спирт;

- ликеры;

- гашиш;

- алкогольные напитки (водка, вино, пиво и т.д.);

- наркотики и психотропные вещества;

- монеты, банковские билеты, кредитные билеты или какие-либо ценности на предъявителя;

- драгоценные металлы и предметы из них;

- оружие, боеприпасы;

- спички;

- антиисламские публикации;

- предметы, противоречащие принципам исламской религии;

- банковские билеты, денежные знаки, чеки для путешествия, платина, золото или серебро в изделиях или в необработанном виде, драгоценные камни, изделия из камней, ювелирные изделия и другие драгоценные предметы;

- продукты, предназначенные для тушения огня и химические жидкости; живые животные;

- взрывчатые, воспламеняющиеся и другие опасные вещества;

- предметы, предназначенные для тушения огня и химические жидкости;

- радиоактивные вещества;

- документы, имеющие характер текущей и личной переписки, а также всякого рода корреспонденция, которой обмениваются лица, не являющиеся отправителем и получателем;

- предметы, которые по своему характеру или упаковке могут представлять опасность для почтовых работников, пачкать или портить другие посылки или почтовое оборудование;

- жидкости и вещества, легко переходящие в жидкое состояние;

- предметы из стекла или аналогичные хрупкие или портящиеся предметы;

- духи;

- усилители / ретрансляторы мобильного сигнала - для физических лиц.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Саудовская Аравия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Саудовская Аравия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Саудовская Аравия >

Предметы, условно допущенные к ввозу

- Медикаменты, фармацевтические и на растительной основе продукты, а также пищевые продукты в медицинских целях- только по предварительно полученному разрешению Главного управления Королевства Саудовской Аравии по контролю за продуктами питания и лекарственными средствами.

Координаты для получения разрешения в Главном управлении по контролю за продуктами питания и лекарственными средствами приводятся ниже:

3292, Northern Ring Road – Al-Nafl St

RIYAD 13312 – 6288

ARABIE SAOUDITE

Телефон: (+966 1) 275 9222

Факс: (+966 1) 275 7238

Электронный адрес: import.drug@sfda.gov.sa

- уселители / ретрансляторы мобильного сигнала при отсутствии лицензии - для юридических лиц


Святой Елены остров

Святой Елены остров

Navigation: Руководство по приему МПО > С >

Святой Елены остров

Святой Елены остров (Заморская территория Великобритании)

Navigation: Руководство по приему МПО > С >

Святой Елены остров (Заморская территория Великобритании)

Navigation: Руководство по приему МПО > С >

Святой Елены остров (Заморская территория Великобритании)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Святой Елены остров >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Святой Елены остров >

Общие требования

Navigation: Руководство по приему МПО > С > Святой Елены остров >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 1 016 | 1 016

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Святой Елены остров >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Святой Елены остров >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Святой Елены остров >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | нет | нет
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Святой Елены остров >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Святой Елены остров >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Святой Елены остров >

Предметы, запрещенные к ввозу

- Лаки, эмали;

- радиоактивные вещества;

- различные виды монет;

- пчелиные колонии в соломенных ульях;

- спички;

- целлулоид;

- аэрозоли;

- зажигалки и баллоны для их заправки;

- живые животные, кожи, рога, копыта и другие части животных;

- растения;

- оружие, снаряжение, пружинные ножи;

- неоднородные сплавы золота и серебра;

- почтовые карточки с украшениями из толченого стекла и слюды;

- почтовые марки;

- промасленная ткань;

- фильмы;

- ношеная одежда;

- японские кисточки для бритья;

- шерсть животных;

- биологические разлагающиеся вещества;

- картофель;

- вишня;

- люцерна;

- товары, изготовленные заключенными;

- часы;

- авторские права;

- радиотелефонные аппараты.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Святой Елены остров >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Святой Елены остров >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Святой Елены остров >

Предметы, условно допущенные к ввозу

- Сигары и сигареты, а также предметы, содержащие табак, - при наличии у адресата разрешения таможенных органов Великобритании;

- живые пчелы - при наличии импортной лицензии от Министерства сельского хозяйства Великобритании и сертификата страны подачи;

- дурманящие вещества, оружие - по разрешению компетентных властей;

- насекомые - по обмену между признанными учреждениями;

- пищевые продукты, напитки - по разрешению санитарной полиции;

- вакцины, сыворотки - по лицензии на импорт от компетентных властей;

- растения, деревья, семена, фрукты - определенных сортов;

- векселя, боны, деньги по разрешению компетентных властей;

- овощи - в период с 1 апреля по 15 октября;

- картофель - в определенные периоды из некоторых стран или районов;

- птицы - только перечисленные в положениях по защите птиц от 1954 г. при наличии лицензии Госсекретариата;

- промасленная ткань – в специальной упаковке.


Северня Македония (Республика)

Северня Македония (Республика)

Top Previous Next

Navigation: Руководство по приему МПО > С >

Северня Македония (Республика)

Северная Македония (Республика)

Navigation: Руководство по приему МПО > С >

Северная Македония (Республика)

Navigation: Руководство по приему МПО > C >

Северная Македония (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Северня Македония >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Северня Македония >

Общие требования

Руководство по приему МПО > C > Северная Македония (Республика) >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 1 633 | 1 633

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 1 633 | 1 633

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные Услуги

Дополнительные Услуги

Navigation: Руководство по приему МПО > С > Северня Македония >

Дополнительные Услуги

Дополнительные Услуги

Navigation: Руководство по приему МПО > С > Северня Македония >

Дополнительные Услуги

Руководство по приему МПО > C > Северная Македония (Республика) >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещённые к ввозу

Предметы, запрещённые к ввозу

Navigation: Руководство по приему МПО > С > Северня Македония >

Предметы, запрещённые к ввозу

Предметы, запрещённые к ввозу

Navigation: Руководство по приему МПО > С > Северня Македония >

Предметы, запрещённые к ввозу

Руководство по приему МПО > C > Северная Македония (Республика)

>

Предметы, запрещенные к ввозу

- Всякого рода оружие (кроме охотничьего), части оружия и боевые припасы к нему;

- эссенции для производства искусственных вин и водки;

- средства, предназначенные для производства аборта;

- военная форменная одежда других государств;

- папиросная бумага;

- принадлежности иностранных лотерей;

- жетоны, похожие на государственную валюту;

- публикации, запрещенные в стране;

- почтовые голуби;

- взрывчатые вещества;

- национальные югославские деньги (банковские билеты в динарах);

- попугаи;

- марки, пометки, знаки о происхождении;

- животные;

- домашняя птица;

- дрожжи, закваска вина;

- сусло;

- свистки, ложки, содержащие более 10% свинца;

- радиоактивные вещества.


Предметы,условно допущенные к ввозу

Предметы,условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Северня Македония >

Предметы,условно допущенные к ввозу

Предметы,условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Северня Македония >

Предметы,условно допущенные к ввозу

Руководство по приему МПО > C > Северная Македония (Республика) >

Предметы, условно допущенные к ввозу

- Аппаратура для беспроволочного телеграфа и телефона;

- медикаменты и образцы медикаментов- при наличии рецепта;

- семена и фрукты;

- серумы и вакцины для ветеринарных целей;

- грена шелковичных червей;

- виноградные лозы, саженцы и черенки с корнями или без корней;

- препараты по виноделию и средства для борьбы с заболеваниями виноградных лоз и фруктовых деревьев-при наличии у адресата специального разрешения, выданного компетентной властью Македонии;

- наркотики – по предварительному разрешению компетентных властей в адреса авторитетных институтов;

- литографические копии планов (кроме масштаба 1:25000);

- уксусная кислота концентрацией более 15%;

- яды, опий, растения, фрукты - при наличии специального сертификата компетентного органа по защите растений;

- различные культуры бактерий;

- продукты животного происхождения-при наличии разрешения компетентных властей;

- собаки, кошки - при наличии сертификата о происхождении завизированного главным ветеринаром;

- дичь и домашняя птица – при наличии сертификата о здоровье и происхождении;

- целлулоид, фильмы - в специальной упаковке;

- оружие и боеприпасы - при наличии разрешения компетентных властей.


Сейшельские острова

Сейшельские острова

Navigation: Руководство по приему МПО > С >

Сейшельские острова

Сейшельские острова (Республика)

Navigation: Руководство по приему МПО > С >

Сейшельские острова (Республика)

Navigation: Руководство по приему МПО > С >

Сейшельские острова (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сейшельские острова >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сейшельские острова >

Общие требования

Navigation: Руководство по приему МПО > С > Сейшельские острова >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 1 000 | 1 000

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сейшельские острова >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сейшельские острова >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сейшельские острова >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сейшельские острова >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сейшельские острова >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сейшельские острова >

Предметы, запрещенные к ввозу

- Чай;

- сахар;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сейшельские острова >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сейшельские острова >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сейшельские острова >

Предметы, условно допущенные к ввозу


Сенегал

Сенегал

Navigation: Руководство по приему МПО > С >

Сенегал

Сенегал (Республика)

Navigation: Руководство по приему МПО > С >

Сенегал (Республика)

Navigation: Руководство по приему МПО > С >

Сенегал (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сенегал >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сенегал >

Общие требования

Navigation: Руководство по приему МПО > С > Сенегал >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | 1 800 | 1 800

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | - | 600


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сенегал >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сенегал >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сенегал >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сенегал >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сенегал >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сенегал >

Предметы, условно допущенные к ввозу

- Грампластинки - при наличии разрешения контрольной комиссии Республики Сенегал;

- перегонные кубы и другие аппараты для дистилляции спиртов - при наличии разрешения компетентных органов Республики Сенегал;

- печатные издания на арабском языке -после проведения специального контроля;

- материалы технической направленности - при наличии разрешения Министерства по делам информации;

- ядовитые вещества и наркотики, сахарин - только по обмену между официально признанными учреждениями;

- медикаменты -при наличии разрешения Дирекции по фармакологии;

- минеральная вода, текстиль и предметы из него, аккумуляторные электрические батареи, моющие средства, мыло, маргарин, лезвия для бритв, проволока, заколки, крючки, этикетки, игральные карты, смазочные материалы, сахар, щетки, писчебумажные канцелярские товары - при наличии разрешения Министра торговли;

- эссенции, деревья: банан, какао, кофе, сахарный тростник, хлопок - при наличии разрешения Министра сельского хозяйства;

- фильмы, оружие, боеприпасы - при наличии разрешения Министра внутренних дел;

- военное снаряжение - при наличии специального разрешения Администрации;

- весы и измерения - при наличии предварительной декларации Службы по борьбе с контрабандой;

- золото, алкоголь - при наличии разрешения Министра торговли и промышленности.


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сенегал >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сенегал >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сенегал >

Предметы, запрещенные к ввозу

- Спички;

- спиртные напитки, весы и измерения недесятичной системы;

- печатные издания относительно предупреждения беременности;

- печатные издания, имеющие отношение к лотерее, и лотерейные билеты;

- печатные издания, направленные на нарушение общественного порядка, а также нецензурного характера;

- животные;

- растения;

- холодное и огнестрельное оружие;

- военное снаряжение;

- рыбные консервы;

- все предметы с отметкой о производстве во Франции;

- обувь;

- бинты - чулки;

- банковские билеты;

- монеты;

- изделия из драгоценных материалов;

- медали;

- эссенции для изготовления алкоголя;

- ядовитые вещества, наркотики;

- живые животные;

- аппараты для изготовления денег;

- бриллианты;

- марки или пометки о происхождении;

- радиоактивные вещества.


Сен-Винсент и Гренадины

Сен-Винсент и Гренадины

Navigation: Руководство по приему МПО > С >

Сен-Винсент и Гренадины

Сен-Винсент и Гренадины

Navigation: Руководство по приему МПО > С >

Сен-Винсент и Гренадины

Navigation: Руководство по приему МПО > С >

Сен-Винсент и Гренадины


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сен-Винсент и Гренадины >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сен-Винсент и Гренадины >

Общие требования

Navigation: Руководство по приему МПО > С > Сен-Винсент и Гренадины >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 500 | 500


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сен-Винсент и Гренадины >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сен-Винсент и Гренадины >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сен-Винсент и Гренадины >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | да
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сен-Винсент и Гренадины >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сен-Винсент и Гренадины >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сен-Винсент и Гренадины >

Предметы, запрещенные к ввозу

- Деньги;

- табак, сигары, сигареты;

- спирт;

- печатные издания, фотографии непристойного или безнравственного характера;

- живые животные;

- хлопок и его семена;

- оружие;

- монеты;

- алкоголь;

- фильмы.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сен-Винсент и Гренадины >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сен-Винсент и Гренадины >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сен-Винсент и Гренадины >

Предметы, условно допущенные к ввозу

- Пчелы, пиявки, шелковичные черви, паразиты и истребители вредных насекомых - в порядке обмена между официально признанными учреждениями;

- наркотики - только в научных целях по лицензиям частного Совета губернатора;

- растения - при наличии разрешения Департамента сельского хозяйства;

- ношеная одежда, фрукты, оружие, боеприпасы - при наличии лицензии от частного Совета губернатора.


Сент-Кристофер (Сен-Китс) и Невис

Сент-Кристофер (Сен-Китс) и Невис

Navigation: Руководство по приему МПО > С >

Сент-Кристофер (Сен-Китс) и Невис

Сент-Кристофер (Сен-Китс) и Невис

Navigation: Руководство по приему МПО > С >

Сент-Кристофер (Сен-Китс) и Невис

Navigation: Руководство по приему МПО > С >

Сент-Кристофер (Сен-Китс) и Невис


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сент-Кристофер (Сен-Китс) и Невис >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сент-Кристофер (Сен-Китс) и Невис >

Общие требования

Navigation: Руководство по приему МПО > С > Сент-Кристофер (Сен-Китс) и Невис >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сент-Кристофер (Сен-Китс) и Невис >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сент-Кристофер (Сен-Китс) и Невис >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сент-Кристофер (Сен-Китс) и Невис >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сент-Кристофер (Сен-Китс) и Невис >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сент-Кристофер (Сен-Китс) и Невис >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сент-Кристофер (Сен-Китс) и Невис >

Предметы, запрещенные к ввозу

- Радиоактивные вещества;

- валюта.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сент-Кристофер (Сен-Китс) и Невис >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сент-Кристофер (Сен-Китс) и Невис >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сент-Кристофер (Сен-Китс) и Невис >

Предметы, условно допущенные к ввозу

- Наркотики - только с медицинской или научной целью по лицензии управляющего;

- паразиты и истребители вредных насекомых, предназначенные для контроля за этими насекомыми, - в порядке обмена между официально признанными учреждениями (в форме образчиков);

- ношеная одежда - при наличии документа о дезинфекции;

- растения, плоды и их части - при наличии сертификата о здоровье;

- оружие, боеприпасы - при наличии лицензии управляющего.


Сент-Люсия

Сент-Люсия

Navigation: Руководство по приему МПО > С >

Сент-Люсия

Сент-Люсия

Navigation: Руководство по приему МПО > С >

Сент-Люсия

Navigation: Руководство по приему МПО > С >

Сент-Люсия


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сент-Люсия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сент-Люсия >

Общие требования

Navigation: Руководство по приему МПО > С > Сент-Люсия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сент-Люсия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сент-Люсия >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сент-Люсия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | нет | нет
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сент-Люсия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сент-Люсия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сент-Люсия >

Предметы, запрещенные к ввозу

- Радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сент-Люсия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сент-Люсия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сент-Люсия >

Предметы, условно допущенные к ввозу


Сербия

Сербия

Navigation: Руководство по приему МПО > С >

Сербия

Сербия (Республика)

Navigation: Руководство по приему МПО > С >

Сербия (Республика)

Navigation: Руководство по приему МПО > С >

Сербия (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сербия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сербия >

Общие требования

Navigation: Руководство по приему МПО > С > Сербия >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, сербский | 3 Язык: французский, английский, сербский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | 4000

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сербия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сербия >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сербия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сербия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сербия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сербия >

Предметы, запрещенные к ввозу

- Банкноты и другие ценности.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сербия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сербия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сербия >

Предметы, условно допущенные к ввозу

- Лекарственные препараты (через юридическое лицо, которое имеет разрешение на импорт лекарств и медицинского оборудования);

- Частные лица могут получать по почте только образцы лекарств.


Сингапур

Сингапур

Navigation: Руководство по приему МПО > С >

Сингапур

Сингапур (Республика)

Navigation: Руководство по приему МПО > С >

Сингапур (Республика)

Navigation: Руководство по приему МПО > С >

Сингапур (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сингапур >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сингапур >

Общие требования

Navigation: Руководство по приему МПО > С > Сингапур >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 2 000 | 2 000

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 2 000 | 2 000

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сингапур >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сингапур >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сингапур >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сингапур >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сингапур >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сингапур >

Предметы, запрещенные к ввозу

- Предметы непристойного характера;

- живые животные;

- семена, растения и их части;

- оружие любого вида;

- зажигалки, заряженные газом бутаном, и их запасные части;

- почтовые марки;

- монеты и драгоценные металлы;

- письма;

- радиоактивные вещества;

- фильмы;

- целлулоид;

- предметы оскорбительного характера;

- препараты, содержащие натрий и кальций;

- грязные, вредные предметы;

- слитки драгоценных металлов;

- банковские билеты, сообщения;

- фабричные марки;

- снятое молоко;

- амулеты;

- принадлежности лотерей;

- громоздкие отправления;

- опасные предметы;

- запрещен ввоз парогенераторов (электронных сигарет, электронных трубок, электронных сигар и других аналогичных предметов) и курительных смесей для кальяна, независимо от предусматриваемого использования и содержания или отсутствия в них никотина;

- наркотические средства, психотропные вещества и другие аналогичные продукты.

Соответствующие продукты сгруппированы в три следующие общие категории:

Категория | Распространенные формы продукта | Контролируемые наркотики, упоминаемые в Законе о злоупотреблении наркотиками 1973 года.
КБД/конопля | Косметика, косметические принадлежности, масло, крем и лосьон терапевтического назначения, чайные пакетики, корма/лекарства для домашних животных. | Тетрагидроканнабинол (ТГК)
Гамбир Саравак | Короподобное коричневое вещество, гели, масло. | Буфотенин
Посевной материал (семена) мака | Семена мака для кулинарного использования. | Морфин, Оксикодон


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сингапур >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сингапур >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сингапур >

Предметы, условно допущенные к ввозу

- Продукты животного происхождения, в том числе мясные, - при наличии разрешения на ввоз от Директора Службы основных продуктов Сингапура;

- драгоценные камни - по предварительному;

- банковские билеты, монеты - при условии объявления их стоимости, если она превышает 100 долларов;

- наркотики, сыворотки - при наличии специального разрешения Директора Службы здравоохранения;

- паразиты, истребители насекомых - в порядке обмена между официально признанными институтами (в качестве образчиков), в специальной упаковке;

- гниющие биологические материалы - в порядке обмена между официально признанными лабораториями и упакованными в соответствии с Исполнительным регламентом Всемирной почтовой конвенции;

- целлулоид, фильмы - в специальной упаковке;

- яды - в соответствии с указанием местных властей от 1938 г.;

- пчелы, пиявки, шелковичные черви – в специальной упаковке;

- растения, семена – только в адрес службы основных видов продукции.


Сирия

Сирия

Navigation: Руководство по приему МПО > С >

Сирия

Сирия (Сирийская Арабская Республика)

Navigation: Руководство по приему МПО > С >

Сирия (Сирийская Арабская Республика)

Navigation: Руководство по приему МПО > С >

Сирия (Сирийская Арабская Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сирия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сирия >

Общие требования

Navigation: Руководство по приему МПО > С > Сирия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: английский, арабский | 3 Язык: английский, арабский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сирия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сирия >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сирия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сирия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сирия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сирия >

Предметы, запрещенные к ввозу

- Патока всех видов;

- рисовая соломка, тмин; крахмал; свежие дрожжи; сода; сахарин;

- натрий;

- животные и растительные жиры;

- цветы;

- бумага для сигарет;

- психотропные вещества;

- пищевые добавки для спортсменов;

- инструменты для изготовления табака и сигарет (ножи, сечки и т.д.);

- соль;

- хозяйственное и туалетное мыло;

- спички;

- ткани;

- чулки всех сортов, за исключением шерстяных;

- одежда, бывшая в употреблении; абажуры из дерева;

- химические продукты;

- военные значки, звезды и пуговицы;

- все товары, изготовленные в Израиле;

- сизые голуби и битая дичь;

- консервы;

- наркотики;

- кондитерские изделия;

- туалетная бумага;

- хлопок;

- обувь;

- стекло, банки;

- соковыжималки;

- солонки;

- телевизоры;

- радиоприемники;

- предметы безнравственного содержания;

- фабричные марки;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сирия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сирия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сирия >

Предметы, условно допущенные к ввозу

- Сигары и сигареты - при наличии у адресата разрешения Государственного общества по ввозу и вывозу Сирии;

- медикаменты -при наличии рецепта;

- оружие и боеприпасы - при наличии разрешения Министерства обороны;

- драгоценные металлы и предметы из них - в отправлениях с объявленной ценностью;

- ликеры - при наличии этикеток с указанием содержимого в бутылке, изготовителя, страны происхождения;

- алкогольные напитки, подкрашенный кофе - с приложением результатов химического анализа;

- мыло - только с каустиком;

- хлопок - при наличии разрешения Сельскохозяйственного банка;

- деньги - при наличии разрешения Бюро обмена;

- мышьяк - для токсикологических исследований;

- этикетки - с визой Министерства экономики;

- целлулоид - в цинковой изолирующей упаковке;

- кинофильмы - с разрешения национального Министерства культуры.


Словакия

Словакия

Navigation: Руководство по приему МПО > С >

Словакия

Словакия (Словацкая Республика)

Navigation: Руководство по приему МПО > С >

Словакия (Словацкая Республика)

Navigation: Руководство по приему МПО > С >

Словакия (Словацкая Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Словакия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Словакия >

Общие требования

Navigation: Руководство по приему МПО > С > Словакия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, словацкий | 3 Язык: английский, словацкий
Предельный размер объявленной ценности (СПЗ) | 79 | 794

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, словацкий, чешский | 3 Язык: французский, английский, словацкий, чешский
Предельный размер объявленной ценности (СПЗ) | 84 | 836


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Словакия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Словакия >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Словакия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | да | нет
Уведомление о получении | нет | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Словакия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Словакия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Словакия >

Предметы, запрещенные к ввозу

- Консервы или любые другие продукты в металлических коробках, запаянных или герметически закрытых другим способом (однако это условие не применяется к отправлениям с медикаментами);

- сушеные фрукты;

- предметы и товары, покрашенные или пропитанные соединениями мышьяка, свинца и т.п.;

- вещества, служащие для окраски или изготовления пива;

- звездный анис;

- эссенции, содержащие алкоголь, пряности и наркотические вещества;

- вино искусственное и подкрашенное;

- вещества, употребляемые для сохранения мяса и колбасных изделий;

- белый фосфор и изделия из него;

- отходы клевера;

- виноградные лозы и черенки;

- вещи, бывшие в употреблении;

- печатные издания пропаганды;

- предметы безнравственного или оскорбительного содержания;

- публикации, имеющие подрывное значение для государственного строя Словацкой Республики;

- радиоактивные вещества;

- продукты животного происхождения;

- яды;

- живые животные;

- растения;

- оружие и боеприпасы;

- этиловый спирт;

- словацкая валюта (банкноты, казначейские билеты, монеты);

- почтовые марки, изданные до 1953 г.;

- отправления, называемые "снежный ком".


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Словакия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Словакия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Словакия >

Предметы, условно допущенные к ввозу

- Опиум, морфий, кокаин и другие дурманящие средства, пересылаемые с медицинской или научной целью, - при наличии у адресата специального разрешения Министерства здравоохранения Словацкой Республики;

- лекарственные и косметические товары - при наличии специального разрешения компетентных органов Словацкой Республики;

- табак и табачные изделия - для личного потребления, если их масса не превышает 500 г.;

- соль и искусственные вещества для подслащивания - при наличии специального разрешения Министерства финансов Словацкой Республики;

- радиотелеграфные и радиотелефонные аппараты - при наличии разрешения Министерства торговли Словацкой Республики;

- марки и другие предметы, относящиеся филателии и имеющие коммерческое значение, - в рамках деятельности к предприятий внешней торговли;

- филателистический обмен – между членами Филателистического союза Словацкой Республики – при условии, что стоимость вложения предметов филателистического характера в адрес одного получателя не должна превышать 1000 крон за календарный год;

- в качестве подарка, помимо отправлений, относящихся к филателии, можно ввозить без разрешения на ввоз три отправления, содержащие почтовые марки и другие предметы филателистического характера, общим количеством до 100 штук и стоимостью 100 крон в течение календарного года;

- деньги, документы оплаты в валюте Словацкой Республики - при наличии разрешения Государственного банка Словацкой Республики;

- живые пчелы – по разрешению Министерства сельского хозяйства и питания;

- медицинские инструменты и принадлежности, инструменты для ветеринаров - не с коммерческой целью;

- вакцины и сыворотки (для людей и животных) - при наличии разрешения главного гигиениста Министерства сельского хозяйства и питания;

- бациллоносители - при наличии разрешения Министерства здравоохранения; дополнения к пищевым продуктам(подкрашивающие, консервирующие) - при наличии соответствующих предписаний Министерства здравоохранения;

- растения и их части, семена в естественной оболочке - при наличии фитосанитарного сертификата, выданного компетентной властью страны отправления;

- ручное оружие и снаряжение - при наличии документа Посольства Словацкой Республики в стране отправления;

- подарочные отправления не с коммерческой целью, стоимость которых не превышает 3000 крон, с пометкой "Отправление-подарок".

- "Вещи, бывшие в употреблении, разрешается пересылать, если это: личные вещи физического лица, которое переезжает; предметы, пересылаемые физическим или моральным лицом в благотворительных целях, - при условии наличия документов страны подачи о дезинфекции или специальной чистке с разрешением соответствующей организации по гигиене Словакии;

- одежда и другие бывшие в употреблении текстильные вещи, посланные физическим лицом в разумном количестве в адрес другого физического лица;

-бывшие в употреблении холодильники, морозильники, одежда и другие текстильные предметы, мебель, отделанная тканью, игрушки, электрические предметы и электронные изделия: например, телевизоры, магнитофоны, видеомагнитофоны, устройства для ксерокопирования, ЭВМ и их бывшие в употреблении составляющие, машины для резки и косилки, машины для плотного укладывания бумаги, швейные машины, гладильные аппараты - при условии наличия документов о их получении из-за границы в наследство."

Указанные ниже товары не могут превышать следующих норм на каждую посылку: чай - 0,25 кг;

- шоколад и шоколадные изделия - 1 кг;

- нейлоновые чулки и подобные изделия - 1 пара;

- обувь - 1 пара;

- платье, пальто или комплект из материала для их изготовления - 1 шт.


Словения

Словения

Navigation: Руководство по приему МПО > С >

Словения

Словения (Республика)

Navigation: Руководство по приему МПО > С >

Словения (Республика)

Navigation: Руководство по приему МПО > С >

Словения (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Словения >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Словения >

Общие требования

Navigation: Руководство по приему МПО > С > Словения >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Словения >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Словения >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Словения >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | да | нет
Уведомление о получении | нет | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Словения >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Словения >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Словения >

Предметы, запрещенные к ввозу

- Радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Словения >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Словения >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Словения >

Предметы, условно допущенные к ввозу


Соединенные Штаты Америки

Соединенные Штаты Америки

Navigation: Руководство по приему МПО > С >

Соединенные Штаты Америки

Соединенные Штаты Америки (США)

Navigation: Руководство по приему МПО > С >

Соединенные Штаты Америки (США)

Navigation: Руководство по приему МПО > С >

Соединенные Штаты Америки (США)

Примечание:

1. ! США не принимает заказные мешки М.

2. С 1 июля 2014 г. пересылать в США урны с прахом можно только почтой EMS. Урны с прахом, направляемые письменной корреспонденцией, в том числе заказной почтой, приниматься не будут .


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Соединенные Штаты Америки >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Соединенные Штаты Америки >

Общие требования

Navigation: Руководство по приему МПО > С > Соединенные Штаты Америки >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 3 448 | 3 448

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Соединенные Штаты Америки >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Соединенные Штаты Америки >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Соединенные Штаты Америки >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Соединенные Штаты Америки >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Соединенные Штаты Америки >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Соединенные Штаты Америки >

Предметы, запрещенные к ввозу

- Все спиртные напитки и опьяняющие вещества;

- противозачаточные средства или средства, предназначенные для аборта, а также и печатные произведения по этому вопросу;

- рыба, фрукты и овощи, которые быстро портятся, а также вещества, издающие дурной запах;

- живые или мертвые животные (кроме пчел, пиявок и шелковичных червей);

- лекарства, терапевтические и косметические средства; животные продукты;

- растения и растительные продукты;

- оружие, в том числе ножи, лезвие которых открывается автоматически;

- боеприпасы;

- взрывчатые или воспламеняющиеся вещества;

- спички;

- сельскохозяйственные продукты (кофе, хлопок, свежие фрукты, овощи, зерно, саженцы, чечевица, орехи, шишки, желуди, каштаны, семена, силос, масла, сахар, крупы, табак и табачные изделия); отправления оскорбительного характера; дурманящие средства (опиум, морфий, кокаин и другие наркотики);

- билеты, объявления или циркуляры по поводу лотерей;

- лотереи;

- имитации чеков и акций, гашеных и негашеных почтовых марок, купоны, векселя, купюры, выпущенные Государственной казной, золотые и серебряные сертификаты;

- почтовые марки и виньетки, представляющие ценность, какова бы она не была;

- меха и шкурки;

- перья с кожей любых птиц;

- косметика;

- диагностические инструменты;

- предметы любого рода, нарушающие законодательство США об авторских правах;

- предметы, сделанные заключенными;

- радиоактивные вещества;

- почтовые отправления с вложениями принтеров и картриджей;

- ножи, шпоры или любые другие режущие инструменты с целью использования при проведении боя для животных;

- оснащенные двигателями на литиевых батареях гироскутеры (иногда именуемые «ховербордами». (Запрещаются к пересылке и наземным и воздушным путем).

Термин «животное» обозначает любую живую птицу или живое млекопитающее (например, собаку), кроме человека. Термин «организованный бой животных» означает любое действие, затрагивающее межгосударственную или внешнюю торговлю и предполагающее организованный бой, по крайней мере, между двумя животными в спортивных целях, как пари или развлечение (за исключением любой деятельности, цель которой предполагает использование одного или нескольких животных для охоты за другими). Термин «государство» означает все штаты Америки (Соединенные Штаты), округ Колумбия, государство Пуэрто-Рико и все территории или владения Соединенных Штатов Америки.бывшие в употреблении, поврежденные или неисправные электронные устройства, содержащие литиевые элементы или батареи

- электронные устройства доставки никотина. Электронное устройство доставки никотина определяется как «электронное устройство, распространяющее никотин в аэрозольном растворе, аромат или любое другое вещество, которое пользователь вдыхает из устройства». В этот термин включаются электронные сигареты, электронные кальяны или трубки для кальяна, вейп-ручки, усовершенствованные многоразовые персональные испарители и электронные трубки. Также запрещены все компоненты, жидкости, части или аксессуары электронных устройств доставки никотина, даже продаваемые отдельно от указанных устройств. Несмотря на используемую терминологию, запрещение действует независимо от того, действительно ли предмет содержит никотин или используется для его доставки;

- запрещены к пересылке в отправлениях назначением в Соединенные Штаты Америки бывшие в употреблении, поврежденные или неисправные электронные устройства, содержащие литиевые элементы или батареи. Новые электронные устройства в оригинальной упаковке или сертифицированные производителем как новые/восстановленные, не подпадают под действие этого запрета при условии, что они не повреждены и не имеют дефектов.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Соединенные Штаты Америки >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Соединенные Штаты Америки >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Соединенные Штаты Америки >

Предметы, условно допущенные к ввозу

- Продукты растительного происхождения - при наличии на посылках зеленого ярлыка отправки и желтого ярлыка,

выдаваемого Департаментом по сельскому хозяйству США и представляемого отправителю лицом, имеющим разрешение на ввоз растительных продуктов, с указанием на каждом ярлыке адреса станции карантина растений;

- мертвые насекомые или пресмыкающиеся, полностью высушенные или в защитной оболочке;

- пчелы, паразиты и истребители вредных насекомых, образцы почв - при наличии у адресата разрешения, выданного Бюро энтомологии и карантина растений Департамента по сельскому хозяйству США;

- мясо и мясные препараты - при наличии сертификата;

- сыворотки, вакцины, вирусы и другие биологические препараты, предназначенные для лечения домашних животных, - при наличии разрешения, выданного Департаментом США по сельскому хозяйству;

- биологические вещества - при наличии соответствующей упаковки;

- искусственные насадки для рыбной ловли, перья и кожа птиц с разрешения Министерства сельского хозяйства США;

- образчики новых лекарств, посылаемых с целью проверки их служащими США, - при наличии разрешения на ввоз в США;

- радиоактивные вещества, включая промышленные товары, такие, как приборы и циферблаты для часов, - в соответствующей прочной, непроницаемой упаковке;

- письменные, отпечатанные или графические материалы: касающиеся организованных боев с участием живых птиц- только с разрешения законодательства государства, в которых они происходят.


Соломоновы острова

Соломоновы острова

Navigation: Руководство по приему МПО > С >

Соломоновы острова

Соломоновы острова

Navigation: Руководство по приему МПО > С >

Соломоновы острова

Navigation: Руководство по приему МПО > С >

Соломоновы острова


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Соломоновы острова >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Соломоновы острова >

Общие требования

Navigation: Руководство по приему МПО > С > Соломоновы острова >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Соломоновы острова >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Соломоновы острова >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Соломоновы острова >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Соломоновы острова >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Соломоновы острова >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Соломоновы острова >

Предметы, запрещенные к ввозу

- Живые животные;

- боеприпасы;

- спички.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Соломоновы острова >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Соломоновы острова >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Соломоновы острова >

Предметы, условно допущенные к ввозу

- Паразиты - в порядке обмена между официально признанными институтами и при наличии разрешения ответственного должностного лица;

- наркотики - только с медицинской или научной целью при наличии разрешения Министерства здравоохранения;

- красители - при наличии разрешения компетентных органов;

- вещи, бывшие в употреблении, - при наличии сертификата, выданного официальными службами здравоохранения.


Сомали

Сомали

Navigation: Руководство по приему МПО > С >

Сомали

Сомали (Сомалийская Демократическая Республика)

Navigation: Руководство по приему МПО > С >

Сомали (Сомалийская Демократическая Республика)

Navigation: Руководство по приему МПО > С >

Сомали (Сомалийская Демократическая Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сомали >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сомали >

Общие требования

Navigation: Руководство по приему МПО > С > Сомали >

Общие требования

Посылки
 | наземные - ПЕРЕСЫЛКА ОТСУТСТВУЕТ | авиа
Предельная масса (кг) |  |
Предельные размеры (м) |  |
Количество таможенных деклараций ((шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сомали >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сомали >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сомали >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность |  |
Наложенный платеж |  |
Уведомление о получении |  |
Хрупкие |  |
Громоздкие |  |
Вручить лично |  |
Изменение или исправление адреса |  |


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сомали >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сомали >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сомали >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сомали >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сомали >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сомали >

Предметы, условно допущенные к ввозу


Судан

Судан

Navigation: Руководство по приему МПО > С >

Судан

Судан (Республика)

Navigation: Руководство по приему МПО > С >

Судан (Республика)

Navigation: Руководство по приему МПО > С >

Судан (Республика)

На почтовых отправлениях, направляемых в СУДАН, следующие адресные компоненты должны быть указаны разборчиво:

- полные фамилия и адрес получателя;

- полные фамилия и адрес отправителя;

- номер телефона для связи с отправителем или адресатом (по возможности).


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Судан >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Судан >

Общие требования

Navigation: Руководство по приему МПО > С > Судан >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: английский, арабский | 3 Язык: английский, арабский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский, арабский | 3 Язык: английский, арабский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Судан >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Судан >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Судан >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Судан >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Судан >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Судан >

Предметы, запрещенные к ввозу

- Вредные спиртные напитки;

- жидкости и вещества, легко переходящие в жидкое состояние;

- предметы из стекла или аналогичные хрупкие или портящиеся предметы;

- сосуды или тара для пересылки продуктов или напитков, в которых содержится более 1% свинца;

- невымолоченный хлопок;

- ложные или поддельные деньги;

- почтовые марки или марки государственной казны, поддельные или ложные;

- отправления, составленные из двух и более посылок в разные адреса;

- оружие;

- деньги;

- драгоценные камни и металлы; крамольная литература;

- весы и измерения;

- живые животные;

- банковские билеты;

- валюта;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Судан >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Судан >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Судан >

Предметы, условно допущенные к ввозу

- Спирт, пиво, вина для медицинских целей, оружие, боеприпасы при наличии разрешения Министерства внутренних дел Судана;

- семена мака, медикаменты, содержащие ядовитые вещества, чистый спирт, медикаменты для лечения венерических болезней, рака и туберкулеза, а также реклама, относящаяся к этим медикаментам, кисточки для бритья, а также волос или шелк для изготовления кисточек - при наличии разрешения Директора Суданской медицинской службы;

- живые растения, семена вымолоченного хлопка и табака - при наличии разрешения Директора Департамента сельского и лесного хозяйства Судана;

- сахар обыкновенный и кристаллизованный, сахарин, дульцин и подслащивающие вещества, необработанный табак - по разрешению начальника таможни;

- хлопчатобумажные нитки, длина или масса которых указана в единицах измерения, применяемых в Судане, иностранные деньги (кроме золотых) - при наличии разрешения Министерства финансов Судана;

- сера и сернистые продукты - при наличии разрешения начальника управления по животноводству Судана;

- углеродная бумага, покрытая воском и не содержащая никаких масляных веществ или окисляемых жиров, - при наличии соответствующей отметки;

- одежда, бывшая в употреблении, - при наличии санитарного сертификата, выданного официальными санитарными властями.


Суринам

Суринам

Navigation: Руководство по приему МПО > С >

Суринам

Суринам (Республика)

Navigation: Руководство по приему МПО > С >

Суринам (Республика)

Navigation: Руководство по приему МПО > С >

Суринам (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Суринам >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Суринам >

Общие требования

Navigation: Руководство по приему МПО > С > Суринам >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Суринам >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Суринам >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Суринам >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Суринам >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Суринам >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Суринам >

Предметы, запрещенные к ввозу

- Живые животные;

- спички;

- наркотики;

- шелковичные черви;

- пилы;

- взрывчатые вещества;

- письменная корреспонденция в почтовых посылках;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Суринам >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Суринам >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Суринам >

Предметы, условно допущенные к ввозу

- Наркотики, кроме опиума, кокаина и сырого экгонина - для медицинских и научных целей и при наличии свидетельства о ввозе от инспектора по здравоохранению Суринама;

- хлопчатник, ввоз которого согласован с администрацией страны назначения, - в письмах или посылках с объявленной ценностью;

- порожние мешки из хлопка, джута или другого текстильного материала, которые были в употреблении, - при наличии разрешения компетентных органов Суринама;

- целлулоид и кинофильмы - в хорошей и прочной упаковке с отметкой "Целлулоид", "Фильм";

- сахарный тростник, деревья: кофе, какао и части этих растений - по согласованию с правительством.


Сьерра-Леоне

Сьерра-Леоне

Navigation: Руководство по приему МПО > С >

Сьерра-Леоне

Сьерра-Леоне (Республика)

Navigation: Руководство по приему МПО > С >

Сьерра-Леоне (Республика)

Navigation: Руководство по приему МПО > С >

Сьерра-Леоне (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сьерра-Леоне >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > С > Сьерра-Леоне >

Общие требования

Navigation: Руководство по приему МПО > С > Сьерра-Леоне >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сьерра-Леоне >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сьерра-Леоне >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Сьерра-Леоне >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да (только для обычных) | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сьерра-Леоне >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сьерра-Леоне >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Сьерра-Леоне >

Предметы, запрещенные к ввозу

- Спиртные напитки, спирт;

- перегонные кубы для перегонки спирта;

- лампы специального назначения, которые используются при охоте диких животных и дичь;

- банковские билеты, чеки на предъявителя;

- деморализующая информация;

- монеты;

- взрывчатые и легковоспламеняющиеся вещества;

- щетки японского производства;

- спички;

- животные;

- предметы, которые могут быть использованы для шарлатанских целей;

- авторские права;

- банковские билеты Западной Африки;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сьерра-Леоне >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сьерра-Леоне >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Сьерра-Леоне >

Предметы, условно допущенные к ввозу

- Опиум, морфий, кокаин и другие наркотики, посылаемые с медицинской или научной целью, - при наличии у адресата разрешения компетентных учреждений Сьерра-Леоне;

- паразиты, истребители насекомых - в порядке обмена между официально признанными институтами в виде образчиков;

- стоимость монет, драгоценных металлов и предметов из них - не должна превышать 5 франков;

- почтовые марки - могут пересылаться в заказных письмах;

- маис - только при наличии лицензии (из Гамбии, Нигерии);

- растения -по разрешению Директора Департамента сельского хозяйства;

- оружие, боеприпасы, бриллианты - при наличии разрешения правительства;

- химические продукты - при наличии специальной лицензии Директора по здравоохранению;

- униформа - если она предназначается членам колониальной службы;

- фильмы, целлулоид, фаянс, фарфор, хрупкие предметы, жиры - в специальной упаковке.


Т

Т

Navigation: Руководство по приему МПО >

Т

Т

Navigation: Руководство по приему МПО >

Т

Navigation: Руководство по приему МПО >

Т

Т

Таджикистан (Республика)

Таиланд (Королевство)

Танзания (Объединенная Республика)

Тимор

Того (Тоголезская Республика)

Тонга (Королевство)

Тринидад и Тобаго (Республика)

Тувалу

Тунис (Тунисская Республика)

Туркменистан

Турция (Турецкая Республика)


Таджикистан

Таджикистан

Navigation: Руководство по приему МПО > Т >

Таджикистан

Таджикистан (Республика)

Navigation: Руководство по приему МПО > Т >

Таджикистан (Республика)

Navigation: Руководство по приему МПО > Т >

Таджикистан (Республика)

Примечание: Республика Таджикистан не допускает простые и заказные письма с вложением предметов, подлежащих обложению таможенными пошлинами.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Таджикистан >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Таджикистан >

Общие требования

Navigation: Руководство по приему МПО > Т > Таджикистан >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, русский | 3 Язык: французский, английский, русский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, русский | 3 Язык: французский, английский, русский
Предельный размер объявленной ценности (СПЗ) |  |

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Таджикистан >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Таджикистан >

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Таджикистан >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да |
Наложенный платеж | да |
Уведомление о получении | да |
Хрупкие | да |
Громоздкие | да |
Вручить лично | - |
Изменение или исправление адреса | да |


Предметы запрещенные к ввозу_2_2

Предметы запрещенные к ввозу_2_2

Navigation: Руководство по приему МПО > Т > Таджикистан >

Предметы запрещенные к ввозу_2_2

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Таджикистан >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Таджикистан >

Предметы, запрещенные к ввозу

- Огнестрельное оружие и боеприпасы к нему, холодное оружие и любые предметы, специально предназначенные для нападения и обороны, а также воинские снаряжения;

- наркотические, психотропные, радиоактивные, взрывчатые, ядовитые, легковоспламеняющиеся и другие опасные вещества, а также приспособления для курения опия и гашиша;

- иностранная валюта;

- предметы религиозного культа;

- материалы порнографического и вульгарно-эротического содержания;

- предметы, которые по своему характеру или упаковке могут предоставлять опасность для почтовых работников, пачкать или портить корреспонденцию.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Таджикистан >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Таджикистан >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Таджикистан >

Предметы, условно допущенные к ввозу


Таиланд

Таиланд

Navigation: Руководство по приему МПО > Т >

Таиланд

Таиланд (Королевство)

Navigation: Руководство по приему МПО > Т >

Таиланд (Королевство)

Navigation: Руководство по приему МПО > Т >

Таиланд (Королевство)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Таиланд >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Таиланд >

Общие требования

Navigation: Руководство по приему МПО > Т > Таиланд >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 1 000 | 1 000

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 1 000 | 1 000

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Таиланд >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Таиланд >

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Таиланд >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы запрещенные к ввозу_2_2_2

Предметы запрещенные к ввозу_2_2_2

Navigation: Руководство по приему МПО > Т > Таиланд >

Предметы запрещенные к ввозу_2_2_2

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Таиланд >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Таиланд >

Предметы, запрещенные к ввозу

- Взрывчатые вещества и спички;

- боеприпасы;

- банковские билеты;

- Предметы, запрещенные к ввозу в почтовых отправлениях, адресованных в лагеря беженцев в Таиланде: электрофонарики; батарейки; аккумуляторы;

- кислоты;

- дистиллированная вода;

- шариковые ручки;

- огнестрельное оружие;

- ткани всех видов;

- магнитофоны;

- магнитные ленты;

- крючки рыболовные;

- алкогольные напитки;

- горючее;

-медицинское оборудование;

- лекарства;

- селитра;

- сигареты;

- веревка или шнур;

- электроинструменты всех видов;

- консервы;

- приправы;

- радиоприемники;

- запрещается вложение литиевых батарей и литиевых элементов в любые международные почтовые отправления;

- строго запрещается ввоз и транзит отправлений, содержащих наркотики и психотропные вещества;

- почтовые отправления, содержащие контрафактные или имитированные фирменные товары и/или пиратскую продукцию, запрещены и не будут приниматься.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Таиланд >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Таиланд >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Таиланд >

Предметы, условно допущенные к ввозу

- Опиум, морфий, кокаин и другие наркотики - только в медицинских и научных целях;

- фильмы, целлулоид - при условии упаковки в металлический ящик, который затем помещается в деревянный ящик или упаковывается в крепкий, плотный теплоизолирующий материал.


Танзания

Танзания

Navigation: Руководство по приему МПО > Т >

Танзания

Танзания (Объединенная Республика)

Navigation: Руководство по приему МПО > Т >

Танзания (Объединенная Республика)

Navigation: Руководство по приему МПО > Т >

Танзания (Объединенная Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Танзания >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Танзания >

Общие требования

Navigation: Руководство по приему МПО > Т > Танзания >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 300 | 300

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 300 | 300


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Танзания >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Танзания >

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Танзания >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы запрещенные к ввозу_2_2_2_2

Предметы запрещенные к ввозу_2_2_2_2

Navigation: Руководство по приему МПО > Т > Танзания >

Предметы запрещенные к ввозу_2_2_2_2

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Танзания >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Танзания >

Предметы, запрещенные к ввозу

- Японские кисточки для бритья;

- очищенные спиртные напитки, а также напитки, содержащие масла или химические продукты, вредные для здоровья, например, салициловый спирт;

- сгущенное молоко, содержащее 9% жира;

- спички;

- фальшивые монеты;

- радиоактивные предметы (светящиеся циферблаты, препараты и т.п.);

- поддельные марки;

- разлагающиеся биологические вещества;

- продукты, вредные для человека;

- живые животные (кроме пчел, шелковичных червей, пиявок);

- гербы;

- фальшивые фабричные марки;

- принадлежности лотерей;

- предметы безнравственного содержания;

- жидкий целлулоид, держащий летучие вещества;

- жидкости, воспламеняющиеся при 32,2 С°;

- товары, идущие из Южной Африки;

- банковские билеты и другие ценности.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Танзания >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Танзания >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Танзания >

Предметы, условно допущенные к ввозу

- Опиум, морфий, кокаин и другие наркотики с медицинской или научной целью - при наличии у адресата лицензии, выдаваемой

постоянным Секретариатом Министерства здравоохранения

Объединенной Республики Танзания;

- ношеная одежда, шерстяные одеяла - при наличии свидетельства о дезинфекции;

- аппараты для дистиллирования и принадлежности к ним, слитки - при наличии у адресата разрешения от главы Правительства Объединенной Республики Танзания;

- паразиты для уничтожения вредных насекомых, предназначенные для контроля за этими насекомыми, - в виде образчиков;

- оружие, боеприпасы - по специальному разрешению;

- слагающиеся биологические вещества - в порядке обмена между официально признанными лабораториями, в упаковке в соответствии со Всемирной почтовой конвенцией;

- крысиный яд - по разрешению Министра здравоохранения;

- растения, фрукты, семена - по предварительному разрешению Министра сельского хозяйства и лесов;

- драгоценные металлы, публикации сексуального характера - по разрешению комиссариата таможни;

- фильмы - в металлической коробке деревянном ящике;

- франкировальные машины - по письменному разрешению генерального директора;

- телевизоры, ЭВМ (калькуляторы) - по письменному разрешению Министра финансов.


Тимор

Тимор

Navigation: Руководство по приему МПО > Т >

Тимор

Тимор

Navigation: Руководство по приему МПО > Т >

Тимор

Navigation: Руководство по приему МПО > Т >

Тимор


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Тимор >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Тимор >

Общие требования

Navigation: Руководство по приему МПО > Т > Тимор >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Тимор >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Тимор >

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Тимор >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы запрещенные к ввозу_2_2_2_2_2

Предметы запрещенные к ввозу_2_2_2_2_2

Navigation: Руководство по приему МПО > Т > Тимор >

Предметы запрещенные к ввозу_2_2_2_2_2

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Тимор >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Тимор >

Предметы, запрещенные к ввозу

- Предметы, книги, печатные издания, киноленты и всякие рисунки и надписи, оскорбляющие существующие власти или противоречащие законам общественного порядка, ввоз которых может быть запрещен правительством;

- взрывчатые, воспламеняющиеся или вредные вещества;

- спички;

- наркотики, которые не предназначены для медицинских целей;

- живые или мертвые животные, а также их части;

- растения;

- семена;

- виньетки, похожие на почтовые марки.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Тимор >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Тимор >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Тимор >

Предметы, условно допущенные к ввозу

- Пчелы, пиявки и шелковичные черви - в соответствующей упаковке;

- паразиты и истребители вредных насекомых, предназначенные для контроля за этими насекомыми, - в порядке обмена между официально признанными организациями;

- опиум, морфий, кокаин и другие наркотики, отправляемые в медицинских или научных целях в виде почтовой посылки, - при наличии разрешения Дирекции здравоохранения.


Того

Того

Navigation: Руководство по приему МПО > Т >

Того

Того (Тоголезская Республика)

Navigation: Руководство по приему МПО > Т >

Того (Тоголезская Республика)

Navigation: Руководство по приему МПО > Т >

Того (Тоголезская Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Того >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Того >

Общие требования

Navigation: Руководство по приему МПО > Т > Того >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | 1 000 | 1 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | 500 | 500


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Того >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Того >

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Того >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы запрещенные к ввозу_2_2_2_2_2_2

Предметы запрещенные к ввозу_2_2_2_2_2_2

Navigation: Руководство по приему МПО > Т > Того >

Предметы запрещенные к ввозу_2_2_2_2_2_2

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Того >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Того >

Предметы, запрещенные к ввозу

- Сахарин и ему подобные продукты;

- спирт, перегонные кубы и другие приборы для дистилляции спиртов;

- весы и измерения, кроме весов и измерений по десятичной системе;

- печатные издания, относящиеся к иностранным лотереям;

- драгоценности; банковские и казначейские билеты, ценности на предъявителя;

- печатные издания, способные нанести вред Тоголезской Республике;

- все виды оружия;

- медицинские термометры;

- ядовитые вещества;

- живые животные;

- растения и их части;

- жетоны и слитки из меди, никеля, серебра;

- машины, приборы и инструменты для изготовления монет;

- продукты иностранного производства с поддельными фирменными знаками.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Того >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Того >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Того >

Предметы, условно допущенные к ввозу

- Опиум, морфий, кокаин и другие наркотики, пересылаемые в научных или медицинских целях, - при наличии у адресата разрешения Комиссара Тоголезской Республики;

- пленки - при условии упаковки их в металлические коробки;

- банковские билеты - только в письмах с объявленной ценностью.


Тонга

Тонга

Navigation: Руководство по приему МПО > Т >

Тонга

Тонга (Королевство)

Navigation: Руководство по приему МПО > Т >

Тонга (Королевство)

Navigation: Руководство по приему МПО > Т >

Тонга (Королевство)

Примечание: Почтовые отправления, в том числе и посылки, полученные с неточной описью предметов, конфискуются таможенными властями.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Тонга >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Тонга >

Общие требования

Navigation: Руководство по приему МПО > Т > Тонга >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Тонга >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Тонга >

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Тонга >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | нет | нет


Предметы запрещенные к ввозу_2_2_2_2_2_2_3

Предметы запрещенные к ввозу_2_2_2_2_2_2_3

Navigation: Руководство по приему МПО > Т > Тонга >

Предметы запрещенные к ввозу_2_2_2_2_2_2_3

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Тонга >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Тонга >

Предметы, запрещенные к ввозу

- Предметы непристойного характера;

- снаряжение, оружие, капсюли заряженных патронов;

- спички;

- радиоактивные вещества;

- инфекционные и неинфекционные скоропортящиеся биологические вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Тонга >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Тонга >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Тонга >

Предметы, условно допущенные к ввозу

- Наркотики, высылаемые в медицинских и научных целях, - при наличии сертификата, утвержденного Премьер-министром Тонга в соответствии с положениями законодательства о наркотиках и ядах;

- паразиты и истребители вредных насекомых, предназначенные для исследования этих насекомых, - только в порядке обмена между официально признанными учреждениями (в форме образцов);

- живые животные - при наличии специального разрешения представителя Службы контроля почтовых администраций;

- растения и их части - при наличии сертификата, выданного Управлением сельского хозяйства страны подачи;

- табак, сигары, сигареты, нюхательный табак массой не более 4,5 кг - при условии, что они не упакованы с другими товарами;

- образцы спиртных напитков, объемом не более 0,5 л - при условии, что они не упакованы вместе с другими товарами;

- целлулоид и кинематографические ленты - при условии их упаковки в ящики из жести с последующим вложением в деревянные ящики и прикреплением ярлыка с надписью "Целлулоид" или "Фильм".


Тринидад и Тобаго

Тринидад и Тобаго

Navigation: Руководство по приему МПО > Т >

Тринидад и Тобаго

Тринидад и Тобаго (Республика)

Navigation: Руководство по приему МПО > Т >

Тринидад и Тобаго (Республика)

Navigation: Руководство по приему МПО > Т >

Тринидад и Тобаго (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Тринидад и Тобаго >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Тринидад и Тобаго >

Общие требования

Navigation: Руководство по приему МПО > Т > Тринидад и Тобаго >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Тринидад и Тобаго >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Тринидад и Тобаго >

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Тринидад и Тобаго >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | нет | да


Предметы запрещенные к ввозу_2_2_2_2_2_2_3_2

Предметы запрещенные к ввозу_2_2_2_2_2_2_3_2

Navigation: Руководство по приему МПО > Т > Тринидад и Тобаго >

Предметы запрещенные к ввозу_2_2_2_2_2_2_3_2

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Тринидад и Тобаго >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Тринидад и Тобаго >

Предметы, запрещенные к ввозу

- пчелиный мед и воск;

- ядовитые лекарства;

- фабричные марки;

- авторские права;

- пропагандистская литература;

- живые животные;

- растения;

- нерафинированный сахар;

- почва;

- фрукты, овощи;

- боеприпасы;

- спички;

- деньги; золотые слитки;

- принадлежности иностранных лотерей;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Тринидад и Тобаго >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Тринидад и Тобаго >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Тринидад и Тобаго >

Предметы, условно допущенные к ввозу

- Сахарин - при наличии у адресата разрешения главного врача Республики Тринидад и Тобаго;

- паразиты, истребители насекомых - в порядке обмена между официально признанными институтами в виде образчиков;

- наркотики - по разрешению Главного хирурга Медицинского департамента;

- пчелы - в изолирующей упаковке, позволяющей проверить содержание;

- овощи и фрукты - из Канады, Индии и с Британских островов и при наличии сертификата о происхождении, по согласованию с Директором сельского хозяйства;

- оружие - по лицензии Генерального инспектора полиции;

- табак - для промышленных нужд;

- копировальная бумага - при условии, что она покрыта воском и не содержит жирных или масляных веществ;

- фильмы, целлулоид - в жестяной коробке и деревянном ящике с пометкой "Фильм", "Целлулоид";

- семена и растения (цитрусовые, сахарный тростник, кофе, банан, какао, кокос) - по разрешению Директора по сельскому хозяйству.


Тристан де Кунья

Тристан де Кунья

Navigation: Руководство по приему МПО > Т >

Тристан де Кунья

Тристан де Кунья

Navigation: Руководство по приему МПО > Т >

Тристан де Кунья

Navigation: Руководство по приему МПО > Т >

Тристан де Кунья


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Тристан де Кунья >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Тристан де Кунья >

Общие требования

Navigation: Руководство по приему МПО > Т > Тристан де Кунья >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) |  |
Предельные размеры (м) |  |
Количество таможенных деклараций ((шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Тристан де Кунья >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Тристан де Кунья >

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Тристан де Кунья >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность |  |
Наложенный платеж |  |
Уведомление о получении |  |
Хрупкие |  |
Громоздкие |  |
Вручить лично |  |
Изменение или исправление адреса |  |


Предметы запрещенные к ввозу_2_2_2_2_2_2_3_2_2

Предметы запрещенные к ввозу_2_2_2_2_2_2_3_2_2

Navigation: Руководство по приему МПО > Т > Тристан де Кунья >

Предметы запрещенные к ввозу_2_2_2_2_2_2_3_2_2

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Тристан де Кунья >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Тристан де Кунья >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Тристан де Кунья >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Тристан де Кунья >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Тристан де Кунья >

Предметы, условно допущенные к ввозу


Тувалу

Тувалу

Navigation: Руководство по приему МПО > Т >

Тувалу

Тувалу

Navigation: Руководство по приему МПО > Т >

Тувалу

Navigation: Руководство по приему МПО > Т >

Тувалу

Примечание: Почтовые отправления, полученные с ложными таможенными декларациями, конфискуются таможенными властями.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Тувалу >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Тувалу >

Общие требования

Navigation: Руководство по приему МПО > Т > Тувалу >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Тувалу >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Тувалу >

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Тувалу >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да (простые посылки) | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично |  | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Тувалу >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Тувалу >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Тувалу >

Предметы, запрещенные к ввозу

- Всякие слитки;

- пищевые продукты, признанные непригодными к употреблению компетентными санитарными властями;

- трубки для курения или приготовления опиума;

- кисточки для бритья;

- живые и мертвые животные;

- кожа, рога, копыта животных;

- поддельные монеты и банковские билеты всех стран;

- поддельные почтовые марки, цоколи, пластины, инструменты и материалы, которые могут служить для изготовления таких марок;

- товары с королевской эмблемой Великобритании или с изображением, похожим на эмблемы;

- производные угольной смолы, которые могут использоваться для крашения;

- произведения печати, картины, фотографические снимки, книги, карточки, литографии, гравюры и другие предметы, имеющие непристойный характер;

- спички, содержащие белый или желтый фосфор;

- любые товары без указания знака изготовителя;

- одежда, бывшая в употреблении;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Тувалу >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Тувалу >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Тувалу >

Предметы, условно допущенные к ввозу

- Паразиты и истребители вредных насекомых, предназначенные для исследований, - в порядке обмена между официально признанными учреждениями;

- опиум, морфий, кокаин и другие наркотики, посылаемые в медицинских или научных целях, - при наличии специального разрешения представителя Правительства и если они адресованы лечащим врачам.


Тунис

Тунис

Navigation: Руководство по приему МПО > Т >

Тунис

Тунис (Тунисская Республика)

Navigation: Руководство по приему МПО > Т >

Тунис (Тунисская Республика)

Navigation: Руководство по приему МПО > Т >

Тунис (Тунисская Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Тунис >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Тунис >

Общие требования

Navigation: Руководство по приему МПО > Т > Тунис >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский, арабский | 3 Язык: английский, французский, арабский
Предельный размер объявленной ценности (СПЗ) | 1 750 | 1 750

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, французский, арабский | 3 Язык: английский, французский, арабский
Предельный размер объявленной ценности (СПЗ) |  | 1 500

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Тунис >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Тунис >

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Тунис >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да (только для авиа) | да
Наложенный платеж | да | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Тунис >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Тунис >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Тунис >

Предметы, запрещенные к ввозу

- Взрывчатые вещества;

- хина;

- кофеин, гашиш;

- противозачаточные средства;

- соски с трубочками;

- соски для бутылок;

- рожки, изготовленные с примесями чистого каучука, вулканизированного негорячей вулканизацией и без указания "Чистый каучук";

- живые животные, кроме раков, ракообразных животных, устриц, раковин;

- все растения и их части, включая плоды;

- свежие трюфели;

- растительный корм, чернозем, перегной, навоз;

- спички;

- игральные карты;

-соль;

- бумага для денег;

- монеты иностранного происхождения, серебряные монеты, не имеющие легального курса;

- печатные издания и реклама, относящиеся к иностранной лотерее;

- ювелирные изделия и драгоценные предметы;

- оружие, боеприпасы и военное снаряжение;

- вина, пиво, минеральные воды;

- медикаменты для лечения людей и животных;

- мелки для письма и рисования, мел для раскроя и бильярда;

- карандаши графитные, пастель, угольные карандаши, естественный углекислый натрий, хлорат калия;

- мыло;

- духи, хна, туалетная вода, крем, пудра; бритвы и лезвия к ним;

- стиральные порошки,

- шампуни;

- кожи и шкуры;

- изделия из кожи и кожезаменителя;

- ковры с узелковым вязанием или накатанные, тканые и нетканые;

- коврики ручной работы, вышивки;

- одеяла;

- обувь;

- чулочно-носочные изделия;

- перчатки;

- покрышки и камеры;

- предметы домашнего хозяйства и гигиены, а также их части из оцинкованного чугуна, железа, стали или алюминия;

- неэлектрические приборы для жарки и подогрева для домашнего пользования, а также их запасные части из меди;

- радиоприемники, телевизоры, аккумуляторы;

- изделия из стекла, стекла для очков;

- коробки, пакеты и другие упаковки из бумаги или картона;

- изделия из картона с тиснением и без;

- мебель и ее части;

- матрацы, постельные принадлежности;

- кресло-кровати;

- ткацкие станки и принадлежности к ним;

- свинцовые аккумуляторы и их запасные части;

- столярные изделия и строительные детали;

- глиняная черепица;

- листовое железо;

- пластины и листы алюминия;

- диски и шайбы;

- виноград;

- хлопок;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Тунис >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Тунис >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Тунис >

Предметы, условно допущенные к ввозу

- Опиум, морфий, кокаин и другие наркотики - посылаемые с научной или медицинской целью;

- вирусы, терапевтические сыворотки, токсины, различные препараты микробного характера, витамины и их производные - при наличии у адресата разрешения Министра общественного здравоохранения Тунисской Республики;

- пчелы - в соответствующей упаковке, исключающей опасность для почтовых работников и дающей возможность проверить содержимое;

- пиявки - если они упакованы с болотной землей или тиной в мешки из толстого холста, помещенные в деревянный ящик;

- корни растений любого вида, подземные стебли, клубни, луковицы и другие подземные части растений, очищенные от земли, - при наличии фитопатологического удостоверения и свидетельства о происхождении и их пересылка разрешается в период с 15 октября по 15 мая;

- охотничье оружие - при наличии разрешения от Департамента государственной безопасности Тунисской Республики;

- приготовленный табак, сигареты и сигары для личного пользования не более 10 кг в год - при наличии разрешения компетентных органов Тунисской Республики;

- эссенции, экстракты, спиртные напитки, спирт, абсент, эссенция бадьяна, кориандра, вина, живая и битая домашняя птица, замороженное свиное мясо, яйца, домашняя птица, дичь, злаки и их производные, сахар, темный лен (чесаный и обрезанный), пакля, рыбий клей, визига, клей из костей, кожи, сухожилия в любом виде, желатин, олеин и стеарин и их кислоты - по разрешению Министра финансов Тунисской Республики;

- одноцветные хлопчатобумажные ткани из крученых или фасонных нитей, тик, бархат, букле, хлопчатобумажный материал с примесями, тяжелый материал, одежда, белье - в пределах, устанавливаемых ежегодно Министерством национальной экономики Тунисской Республики;

- банковские билеты - в отправлениях с объявленной ценностью по специальному разрешению;

- масла, жиры, кроме масла китайского дерева и касторового масла, консервированные томаты, оливы, фиги - в герметической упаковке;

- сахарин - в минимальных количествах.


Туркменистан

Туркменистан

Navigation: Руководство по приему МПО > Т >

Туркменистан

Туркменистан

Navigation: Руководство по приему МПО > Т >

Туркменистан

Navigation: Руководство по приему МПО > Т >

Туркменистан

Примечание: Туркменистан не допускает простые и заказные письма с вложением предметов, подлежащих обложению таможенными пошлинами.

Предметы, запрещенные к ввозу: деньги и другие ценные предметы, такие как монеты, банковские билеты, чеки и другие ценные предметы.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Туркменистан >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Туркменистан >

Общие требования

Navigation: Руководство по приему МПО > Т > Туркменистан >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, русский, туркменский | 3 Язык: английский, русский, туркменский
Предельный размер объявленной ценности (СПЗ) | 500 | 500

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, русский, туркменский | 3 Язык: английский, русский, туркменский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Туркменистан >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Туркменистан >

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Туркменистан >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | нет
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Туркменистан >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Туркменистан >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Туркменистан >

Предметы, запрещенные к ввозу

- Вооружение, боеприпасы, военная техника и специально предназначенные для их производства комплектующие изделия и материалы; взрывчатые вещества; ядерные материалы, 'включая материалы в виде тепловыделяющих сборок;

- источники, ионизирующие излучения;

- технологии и специальное оборудование, которые могут быть использованы для создания вооружения и военной техники; наркотические вещества и приспособления для их употребления;

- психотропные вещества;

- порнографическая печатная, кино-, видео- и аудио продукция;

- яды и отравляющие вещества; печатные- и аудиовизуальные материалы, иные носители информации, содержащие сведения, могущие причинить вред политическим и экономическим интересам Туркменистана, его государственной безопасности, охране здоровья и нравственности населения;

- аннулированные ценные бумаги;

- детские пневматические пистолеты, наганы, автоматы, ружья с выбросом пластмассовых и иных пуль;

- пиротехнические изделия (петарды, ракетницы, фейерверк, хлопушки).


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Туркменистан >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Туркменистан >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Туркменистан >

Предметы, условно допущенные к ввозу

- Яйца птиц – 30 штук;

- мед натуральный – 1 кг;

- морковь; репа; свекла столовая - 5 кг;

- бобовые овощи - 5 кг;

- прочие овощи - 5 кг;

- плоды и орехи - 5 кг;

- кофе - 0,5 кг;

- масла растительного происхождения – 3 литра;

- кондитерские изделия - 4 кг;

- жевательная резинка - 50 штук;

- какао и продукты из него - 1 кг;

- пиво - 5 литров;

- вина виноградные натуральные - 1,5 литра;

- крепкие спиртные напитки, ликеры и прочие алкогольные напитки - 1 литр;

- парфюмерные, косметические и туалетные средства - 5 штук;

- мыло и другие моющие средства (кроме отбеливателя "Белизна")- 5 штук;

- изделия из кожи, шорно-седельные изделия и упряжь, дорожные принадлежности- 1 штука;

- натуральный и искусственный мех и изделия из этого меха (кроме шуб каракулевых) - 1 штука;

- ковры и ковровые шерстяные изделия машинного производства

из шерстяной пряжи - 1 штука, но не более 6 кв.м.;

-ковры и ковровые изделия машинного производства из полушерстяной пряжи - 1 штука, но не более 6 кв.м.;

- ковры и ковровые изделия машинного производства из синтетической и искусственной пряжи – 1 штука, но не более 6 кв.м.;

- одежда и принадлежности одежды трикотажные (кроме трикотажных изделий из хлопчатобумажной ткани для взрослых, нижнего белья из хлопчатобумажного трикотажного полотна) - 5 штук;

- фотокамеры, фотовспышки и лампы вспышки - 1 штука;

- часы, ремешки и браслеты - для часов - 2 штуки;

- сигареты (включая сигары с обрезными концами), сигариллы (тонкие сигары) и сигареты из табака или его заменителей(кроме сигарет и папирос без фильтра) - 200 штук.


Турция

Турция

Navigation: Руководство по приему МПО > Т >

Турция

Турция (Турецкая Республика)

Navigation: Руководство по приему МПО > Т >

Турция (Турецкая Республика)

Navigation: Руководство по приему МПО > Т >

Турция (Турецкая Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Турция >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Т > Турция >

Общие требования

Navigation: Руководство по приему МПО > Т > Турция >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: английский, французский, турецкий | 3 Язык: английский, французский, турецкий
Предельный размер объявленной ценности (СПЗ) | 653 | 653

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский, французский, турецкий | 3 Язык: английский, французский, турецкий
Предельный размер объявленной ценности (СПЗ) | 653 | 653

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Турция >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Турция >

Дополнительные услуги

Navigation: Руководство по приему МПО > Т > Турция >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | да | да
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Турция >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Турция >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Т > Турция >

Предметы, запрещенные к ввозу

- косметическая продукция;

- все виды рыбопродуктов;

- консервированные продукты животного происхождения;

- копченая говядина и колбасы с добавлением пряностей;

- свежие и сухие фрукты и овощи, а также другие продукты растительного происхождения;

- пищевые добавки для спортсменов, за исключением случаев, когда получатель предоставляет медицинское заключение, рецепт или удостоверение спортсмена;

- табак и табачные изделия,алкогольные напитки, мобильные телефоны- если они указаны как "подарки" в таможенной декларации (независимо от того, подлежат они или нет оплате таможенных сборов);

- продукция, содержащая вещество JWH-018 (главным образом присутствующее в удобрениях для бонсай);

- хлористый натрий;

- наркотики;

- животные;

- взрывчатые вещества;

- предметы непристойного характера;

- частные почтовые карточки;

- пропагандистская литература;

- газеты;

- принадлежности иностранных лотерей;

- деньги;

- сахарин;

- патока;

- противозачаточные средства;

- кофе;

- чай;

- клевер;

- спички;

- шафран;

- японские кисточки для бритья;

- антиквариат;

- драгоценные металлы и предметы из них;

- насекомые, бактерии, вредители растений; предметы, могущие разносить инфекционные заболевания;

- мука;

- мясо;

- масло;

- сыворотки;

- вакцина Фридмана;

- белый перец;

- ракушки с Ближнего Востока;

- виноград;

- хлопок;

- сливы;

- барбарис;

- каштан;

- почва;

- пшеница;

-яйца шелковичного червя и пчел;

- бактерии;

- грибы;

- оружие;

- удушливые газы;

- противогазы;

- красители;

- фабричные марки.

- Почтовые отправления, содержащие жидкости, не должны направляться в Турцию,

а также через нее в третьи страны. Такого типа отправления более не принимаются транспортными компаниями;

- запрещено к пересылки авиакомпаниями: опасные грузы, включая взрывчатые вещества или легковоспламеняющиеся жидкости и твердые вещества, сжатые газы, коррозионные вещества, окислители, токсичные вещества, биологические материалы и различные опасные грузы, включая литиевые батареи, все другие вещества (такие, как духи, шампуни, бальзамы, спреи и т.д.), которые могут угрожать жизни человека или причинить вред, считаются опасными.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Турция >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Турция >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Т > Турция >

Предметы, условно допущенные к ввозу

- Постельное белье, одежда, ковры, бывшие в употреблении, -

при наличии свидетельства о дезинфекции;

-лекарства и фармацевтические средства, минеральные воды - при наличии у адресата разрешения Министерства гигиены и общественной помощи Турции;

- наркотики - в отправлениях с объявленной ценностью по разрешению Министерства экономики и промышленности и Министерства гигиены и общественной помощи;

- облигации, купоны, деньги, чеки - по разрешению Министерства финансов;

- коконы шелковичного червя – по разрешению Министерства сельского хозяйства;

- мыло - при наличии сертификата об изготовлении;

- револьверы, пистолеты, принадлежности вооружения для охоты - по разрешению Министерства таможен и монополий;

- табак и табачные изделия,алкогольные напитки, мобильные телефоны- при условии, что они не указаны как "подарки" в таможенной декларации (независимо от того, подлежат они или нет оплате таможенных сборов);

- чай, игральные карты - ввозятся Администрацией монополий;

- фильмы, целлулоид - при условии пересылки в жестяной коробке и деревянном ящике.


У

У

Navigation: Руководство по приему МПО >

У

У

Navigation: Руководство по приему МПО >

У

Navigation: Руководство по приему МПО >

У

У

Уганда (Республика)

Узбекистан (Республика)

Украина

Уругвай (Восточная Республика)


Уганда

Уганда

Navigation: Руководство по приему МПО > У >

Уганда

Уганда (Республика)

Navigation: Руководство по приему МПО > У >

Уганда (Республика)

Navigation: Руководство по приему МПО > У >

Уганда (Республика)

Примечание: Республика Уганда не несет материальной ответственности за посылки без объявленной ценности независимо от вложения. В данном случае посылка принимается, но отправитель предупреждается, что в случае утраты посылки на территории Республики Уганда, материальное возмещение отправителю выплачиваться не будет. В случае отказа отправителя направить посылку без объявленной ценности можно рекомендовать ему отправить пересылаемые предметы в мелких пакетах


Общие требования

Общие требования

Navigation: Руководство по приему МПО > У > Уганда >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > У > Уганда >

Общие требования

Navigation: Руководство по приему МПО > У > Уганда >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 130 | 130

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | нет лимита

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > У > Уганда >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > У > Уганда >

Дополнительные услуги

Navigation: Руководство по приему МПО > У > Уганда >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > У > Уганда >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > У > Уганда >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > У > Уганда >

Предметы, запрещенные к ввозу

- Ножи;

- спиртные напитки;

- спички;

- радиоактивные вещества, в том числе светящиеся циферблаты;

- жидкий целлулоид, содержащий легкоиспаряющийся растворитель;

- фальшивые марки и печати;

- оружие, боеприпасы;

- разлагающиеся биологические вещества (в посылках);

- японские кисточки для бритья;

- несъедобные продукты;

- сгущенное молоко менее 9% жирности;

- живые животные;

-гербы;

- фальшивые монеты;

- банковские билеты и другие знаки оплаты;

- принадлежности иностранных лотерей;

- предметы оскорбительного характера;

- воспламеняющиеся жидкости;

- товары, поступающие из Южной Африки и Португалии.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > У > Уганда >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > У > Уганда >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > У > Уганда >

Предметы, условно допущенные к ввозу

- Опиум, морфий, кокаин и другие наркотики - при наличии у адресата разрешения Главного врача в Энтеббе, Республика Уганда;

- вещи, бывшие в употреблении, - при наличии свидетельства о дезинфекции;

- паразиты, истребители насекомых, разлагающиеся биологические субстанции, - в порядке обмена между официально признанными предприятиями, в упаковке, соответствующей положениям Всемирной почтовой конвенции;

- слитки, монеты - только в посылках с объявленной ценностью;

- униформа, оружие, драгоценные металлы, порнография - при наличии разрешения Комиссариата таможни;

- растения, фрукты, семена - при наличии разрешения Департамента по сельскому хозяйству;

- франкировальные машины - при наличии письменного разрешения Генерального директора почты.


Узбекистан

Узбекистан

Navigation: Руководство по приему МПО > У >

Узбекистан

Узбекистан (Республика)

Navigation: Руководство по приему МПО > У >

Узбекистан (Республика)

Navigation: Руководство по приему МПО > У >

Узбекистан (Республика)

Внесены изменения 25.03.2013 (см. раздел "Предметы, запрещенные к ввозу")

Примечание: Республика Узбекистана не допускает простые и заказные письма с вложением предметов, подлежащих обложению таможенными пошлинами, а также монеты по официальному курсу, банковские билеты, чеки, почтовые марки, золото серебро или другие ценные предметы.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > У > Узбекистан >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > У > Узбекистан >

Общие требования

Navigation: Руководство по приему МПО > У > Узбекистан >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, русский, французский | 3 Язык: английский, русский, французский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, русский, французский | 3 Язык: английский, русский, французский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > У > Узбекистан >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > У > Узбекистан >

Дополнительные услуги

Navigation: Руководство по приему МПО > У > Узбекистан >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | нет
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > У > Узбекистан >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > У > Узбекистан >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > У > Узбекистан >

Предметы, запрещенные к ввозу

- монеты, банковские билеты, чеки, почтовые марки или валюта, находящиеся в обращении на территории зарубежной страны;

- семена для посева;

- огнестрельное, сигнальное, пневматическое, газовое оружие, боеприпасы, холодное оружие (включая метательное), электрошоковые устройства и искровые разрядники, а также основные части огнестрельного оружия, неснаряженные взрывные устройства и боеприпасы, в том числе неснаряженные гранаты, снаряды и другие аналогичные предметы, а также муляжи таких устройств и предметов;

-наркотические средства, психотропные, сильнодействующие, радиоактивные, взрывчатые, ядовитые, едкие, легковоспламеняющиеся и другие опасные вещества;

-фармацевтические продукты, содержащие наркотические средства и психотропные вещества;

-марихуана и лекарственные средства, содержащие в своем составе психотропные и наркотические вещества;

- иные предметы и вещества, запрещенные к пересылке в почтовых отправлениях в соответствии с Актами Всемирного почтового союза.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > У > Узбекистан >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > У > Узбекистан >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > У > Узбекистан >

Предметы, условно допущенные к ввозу

- молочные и мясные продукты, а также их производные - только при наличии разрешения, выданного центральной ветеринарной службой страны-экспорта;

- семена и другие сельскохозяйственные продукты - только по разрешению, выданному начальником Республиканской карантинной инспекции Узбекистана «Узбошедавкарантин».


Украина

Украина

Navigation: Руководство по приему МПО > У >

Украина

Украина

Navigation: Руководство по приему МПО > У >

Украина

Navigation: Руководство по приему МПО > У >

Украина

Примечание: Украина не допускает простые заказные письма с вложением предметов, подлежащих обложению таможенными пошлинами.

Не допускается пересылать на Украину заказные отправления, заделанные с помощью клейкой ленты, на которой не указываются: ни фамилия, ни знак, ни гриф или подпись отправителя, ни календарный штемпель учреждения подачи.

В адрес физического лица разрешается пересылать пищевые продукты, упакованные производителем, вес которых не превышает 10 кг.

В соответствии с украинским законодательством пищевые добавки, продукты питания для личного использования и продукты, содержащие биологически активные добавки, считаются пищевыми продуктами.

Пищевые продукты весом до 10 кг и содержащиеся в оригинальной упаковке производителя допускаются в Украину в отправлениях EMS


Общие требования

Общие требования

Navigation: Руководство по приему МПО > У > Украина >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > У > Украина >

Общие требования

Navigation: Руководство по приему МПО > У > Украина >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский, украинский, русский | 3 Язык: английский, французский, украинский, русский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, французский, украинский, русский | 3 Язык: английский, французский, русский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > У > Украина >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > У > Украина >

Дополнительные услуги

Navigation: Руководство по приему МПО > У > Украина >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | да
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > У > Украина >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > У > Украина >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > У > Украина >

Предметы, запрещенные к ввозу

- наркотики, психотропные вещества, а также медикаменты их содержащие;

- живые животные, кроме пчел, пиявок, и шелковичных червей, а также паразитов и истребителей вредных насекомых, предназначенных для исследования этих насекомых и обмениваемых между официально признанными учреждениями;

- все виды мяса и съедобных потрохов;

- рыба и ракообразные, моллюски и прочие беспозвоночные, обитающие в воде;

- молоко и молочные продукты, яйца птиц, натуральный мед;

- живые растения, луковицы цветов, зараженные паразитами, представляющими опасность для культур;

- черенки и виноградные кусты, корневища с почвой и другие части растений, произрастающие в земле;

- семена декоративных и цветочных растений;

- другие съедобные овощи, растения, корни и клубни, зараженные паразитами, опасными для культур;

- свежие плоды, ягоды и фрукты;

- любые злаковые культуры, в том числе рис;

- зерна хлопка, смешанные зерна фуражных злаков, либо непригодные для посева;

- солома, шроты, комбикорма, грубые корма, жом и упаковочные средства;

- семена для посева, зараженные паразитами, опасными для культур;

- семена бобов;

- опиум;

- сырые продукты животного происхождения, жир и воск;

- соленое, копченое и другим образом консервированное мясо, сало, рыбные консервы;

- алкогольные напитки;

- табак и табачные изделия;

- почва;

- радиоактивные вещества;

- морфий, кокаин и другие наркотические вещества;

- красящие вещества;

- вещества, которые считаются воспламеняющимися или опасными, в том числе: порох для стрельбы, взрывчатые вещества, детонаторы-капсулы с гремучей ртутью, ракеты, спички;

- целлулоидные отходы и пыль, целлулоид в трубках и брусках;

- соски и пустышки без надписи "Чистая резина" или без указания номера, под которым изделие было зарегистрировано, и не указанием страны-изготовителя;

- сырье животного происхождения (невыделанные шкуры, пушнина, шерсть, кость, рога, копыта, кишки, пух, перо, высушенная кровь, эндокринное сырье и др.);

- публикации, представляющие вред для молодежи;

- фотографические снимки, киноленты, заснятые пленки, негативы, видеозаписи, носители магнитной информации для ЭВМ, труды, изобразительные материалы, содержание которых противоречит общественному порядку, а также направленные на подрыв конституционного строя, нарушение территориальной целостности страны, пропагандирующие войну, насилие, жестокость, разжигание расовой и религиозной ненависти, посягающие на права и свободу человека;

- публикации, наносящие ущерб молодежи, нецензурные и безнравственные публикации; предметы непристойного или аморального содержания;

- банковские билеты, денежные знаки, предъявительские ценные бумаги;

- все виды оружия, в том числе и холодного, и боеприпасы к нему, другие предметы, предназначенные для нападения и защиты;

- бутановые газовые зажигалки;

- разрешения на право ношения оружия, трудовые книжки, военные билеты, документы, которые удостоверяют лицо (кроме паспортов гражданина Украины для выезда за границу);

- почтовые марки (проштемпелеванные или нет), за исключением организованного филателистического обмена;

- предметы, представляющие культурную ценность (предметы искусства, коллекционирования или антиквариата);

- загрязненные товары секонд-хенд (одежда, обувь и т.д.), которые могут представлять опасность для почтовых служащих и к которым не прилагается документация, подтверждающая, что была произведена фумигация;

- товары, входящие в перечень, представленный в главах 1-24 Гармонизированной системы Всемирной таможенной организации и комбинированной номенклатуры Европейского союза, которые направляются в адрес частных лиц;

- товары, пересылка которых запрещена согласно Актам Союза (статья 19 Регламента Конвенции ВПС);

-почтовые отправления, в которых содержатся специально разработанные, изготовленные, запрограммированные или адаптированные для перехвата секретной информации компьютерные программы и устройства, предназначенные для других, помимо украинских правительственных организаций, лиц или организаций.

- Международные почтовые отправления, адресованные частным лицам и содержащие электронные устройства и передатчики (например, мобильный телефон, смартфоны, радиоприемники), перечисленные в реестре радиоэлектронного оборудования и передающих устройств, запрещаются украинским законодательством для использования или импорта в Украину. Однако международные почтовые отправления, содержащие устройства, не включенные в этот реестр, разрешены, но только если отправитель/получатель имеет надлежащий сертификат соответствия.

–

Международные почтовые отправления, содержащие лекарственные средства, которые не включены в национальный реестр лекарственных препаратов Украины, включая наркотики, психотропные вещества и химические прекурсоры, запрещены законодательством Украины. Однако международные почтовые отправления, содержащие лекарственные средства, которые не зарегистрированы в Украине и которые предназначены для использования отдельными гражданами, разрешены, но только если получатель имеет соответствующее письмо-уведомление от Министерства здравоохранения Украины.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > У > Украина >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > У > Украина >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > У > Украина >

Предметы, условно допущенные к ввозу

- Пчелы, предназначенные для исследований и обмениваемые между официально признанными учреждениями, - направляются адресатам после проведения ветеринарного осмотра соответствующими службами Украины;

- шелковичные черви, паразиты и истребители вредных насекомых, предназначенные для исследований и обмениваемые между официально признанными учреждениями, - подлежат осмотру карантинной службой Украины.

- пиявки -должны находиться в земле из болота, в тщательно закрытом мешке из ткани и помещенном в другую емкость (деревянный ящик или корзину), вымощенную внутри сеном или соломой;

- продукты животноводчества и животного происхождения, рыбные продукты, предназначенные для потребления человеком или же домашними животными, - при наличии разрешения Государственной ветеринарной инспекции Министерства сельского хозяйства и продовольствия Украины;

- семенной картофель, злаки и другие растения, предназначенные для размножения, свежие фрукты,

плоды и цитрусовые - при наличии разрешения Министерства

сельского хозяйства и продовольствия Украины с приложением

фитосанитарного сертификата;

- семена, в т.ч. бобовые, для посева,

средства для борьбы с вредителями в сельском хозяйстве - при

наличии разрешения Министерства сельского хозяйства и

продовольствия Украины;

- морфий, кокаин и другие наркотики,

фармацевтические препараты и лекарства, содержащие

наркотики, - при наличии разрешения Министерства

здравоохранения Украины;

- медицинская продукция (сыворотки

животных или людей;

- медикаменты для лечения людей или животных; микробные вакцины; культуры микроорганизмов, предназначенные для исследований в области медицины, ветеринарии, а также другая продукция, диагностикумы, плазмиды, о том числе полученные методом генной инженерии) и другие средства, используемые в медицинской терапии, - при наличии предварительного разрешения, выданного либо Министерством здравоохранения Украины либо Министерством сельского хозяйства и продовольствия Украины;

- мобильные телефоны и радиотелефоны – пересылаются в почтовых отправлениях, адресованных физическим лицам, имеющим разрешение Украинского государственного центра радиочастот и надзора за связью (номер факса этого центра: (+38 044) 450 27 65);

- охотничье оружие и патроны - при наличии разрешения Министерства внутренних дел Украины;

- продукты питания – только в упаковке изготовителя;

в соответствии с украинским законодательством пищевые добавки, продукты питания для личного использования и продукты, содержащие биологически активные добавки, считаются пищевыми продуктами.

Пищевые продукты весом до 10 кг и содержащиеся в оригинальной упаковке производителя допускаются в Украину в отправлениях EMS;

- иностранная валюта – в пределах суммы, эквивалентной 300 евро, и только в отправлениях с объявленной ценностью, адресованных физическим лицам; чеки, составленные в иностранной валюте и на имя частных лиц, пересылаются в письмах с объявленной ценностью с максимальным пределом объявления ценности в размере 4000 СПЗ.

Почтовые марки, включая конверты с опечатанными марками, выпущенные после 1945 года, номинальная стоимость которых (по каталогу «Мишель») не превышает 50 немецких марок, только в отправлениях с объявленной ценностью. Продукты растительного происхождения – при наличии фитосанитарного сертификата; продукты животного происхождения – при наличии ветеринарного свидетельства; рыбные продукты; рыбные консервы, в том числе с красной и черной икрой, в герметической упаковке, - при наличии ветеринарного свидетельства.


Уругвай

Уругвай

Navigation: Руководство по приему МПО > У >

Уругвай

Уругвай (Восточная Республика)

Navigation: Руководство по приему МПО > У >

Уругвай (Восточная Республика)

Navigation: Руководство по приему МПО > У >

Уругвай (Восточная Республика)

Примечание: почтовая администрация Уругвая не принимает простые и заказные отправления, содержащие монеты, банковские билеты, ценные бумаги, чеки, золото, платина и т.д.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > У > Уругвай >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > У > Уругвай >

Общие требования

Navigation: Руководство по приему МПО > У > Уругвай >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | - | 30
Предельные размеры (м) | - | 2 х 2 х 2 или длина 3м по наибольшей окружности
Количество таможенных деклараций (шт) | - | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | - | -
Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > У > Уругвай >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > У > Уругвай >

Дополнительные услуги

Navigation: Руководство по приему МПО > У > Уругвай >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да (обычные посылки) | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > У > Уругвай >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > У > Уругвай >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > У > Уругвай >

Предметы, запрещенные к ввозу

1) Вещества, подверженные брожению; живые животные; дичь; растения винограда во всех видах; предметы непристойного характера; лотерейные билеты; лакмусовый лишай и его производные; деньги; драгоценные металлы и предметы из них; оружие, взрывчатые и огнеопасные вещества; почтовые карточки более 5 экз.; радиоактивные вещества.

2) Из соображений охраны здоровья уругвайское Министерство здравоохранения выпустило постановление, запрещающее покупку медикаментов или медицинских товаров (медицинских приборов, диагностических реактивов, медицинского материала и т.д.) у каких-либо агентов по продажам, кроме тех, кто получил лицензию в рамках действующего законодательства (электронная торговля).

Тем не менее Министерство здравоохранения разрешает ввоз в Уругвай несертифицированных медикаментов, предназначенных для потребления человеком в следующих случаях:

a) если лекарственное средство прописано пациенту его лечащим врачом;

b) если не существует фармацевтического аналога.

Медицинские товары включают все лекарственные средства для приема внутрь или наружного применения, такие как медикаменты, витамины, гомеопатические лекарственные средства, лаки для ногтей, краски и косметические продукты, кремы и духи.

За любой дополнительной информацией вы можете обратиться к Интернет-сайту Министерства здравоохранения Уругвая (www.msp.gub.uy).

3) В связи с мерами по охране здоровья Министерство здравоохранения постановило временно прекратить ввоз в Уругвай очков, линз для очков и оправ. За исключением случаев, обоснованных надлежащим образом офтальмологом или глазным специалистом, Correo Uruguayo (назначенный почтовый оператор Уругвая) будет возвращать в место подачи отправления, в которых содержатся вышеупомянутые предметы;

- литиевые элементы и батареи или жидкие вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > У > Уругвай >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > У > Уругвай >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > У > Уругвай >

Предметы, условно допущенные к ввозу

Опиум, морфий, кокаин и другие наркотические вещества - пересылаемые в научных или медицинских целях; сухой виноград, вегетативные удобрения, перегной, цветочные, плодовые и декоративные растения, клубни, корни, ветки или любые части вегетативных растений - при наличии свидетельства, выданного в стране отправления и подписанного Консулом Уругвая.


Ф

Ф

Navigation: Руководство по приему МПО >

Ф

Ф

Navigation: Руководство по приему МПО >

Ф

Navigation: Руководство по приему МПО >

Ф

Ф

Фиджи

Филиппины (Республика)

Финляндия (Финляндская Республика)

Фолклендские острова

Франция (Французская Республика)

Французская Полинезия


Фиджи

Фиджи

Navigation: Руководство по приему МПО > Ф >

Фиджи

Фиджи

Navigation: Руководство по приему МПО > Ф >

Фиджи

Navigation: Руководство по приему МПО > Ф >

Фиджи


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ф > Фиджи >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ф > Фиджи >

Общие требования

Navigation: Руководство по приему МПО > Ф > Фиджи >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 263 | 263

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ф > Фиджи >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ф > Фиджи >

Дополнительные услуги

Navigation: Руководство по приему МПО > Ф > Фиджи >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ф > Фиджи >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ф > Фиджи >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ф > Фиджи >

Предметы, запрещенные к ввозу

- Растения;

- ножи;

- спички;

- краски и красящие вещества;

- предметы пропаганды;

- боеприпасы;

- письма;

- радиоактивные вещества;

- банковские билеты и деньги.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ф > Фиджи >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ф > Фиджи >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ф > Фиджи >

Предметы, условно допущенные к ввозу

- Наркотики - при наличии лицензии Директора Медицинских служб;

- пчелы, пиявки, шелковичные черви - при наличии разрешения Генерального директора почты;

- спиртные напитки (образчики), табак, сигары, сигареты и нюхательный табак - не должны быть упакованы с другими товарами;

- паразиты - пересылаются между официально признанными учреждениями;

- фильмы, целлулоид - пересылаются в соответствующей упаковке с отметкой "Фильм", "Целлулоид".


Филиппины

Филиппины

Navigation: Руководство по приему МПО > Ф >

Филиппины

Филиппины

Navigation: Руководство по приему МПО > Ф >

Филиппины

Navigation: Руководство по приему МПО > Ф >

Филиппины

ПРИМЕЧАНИЕ: Назначенный почтовый оператор ФИЛИППИН сообщил об изменениях в законодательстве Министерства здравоохранения (DOH), Управления по санитарному надзору за качеством пищевых продуктов и медикаментов (FDA) и Таможенного управления Филиппин по импорту продуктов, регулируемых FDA/DOH (см. список ниже).

Указанные товары могут быть завезены на Филиппины в отправленных по почте посылках и службами доставки без предварительной таможенной очистки со стороны FDA при условии, что они:

a) предназначены для личного пользования;

b) их количество не превышает указанные ниже нормы.

2. Количественные нормы:

Наименование товара

Разрешенное количество

Предметы ухода за детьми

5 кг

Игрушки

10 штук

Косметические товары

–

Духи

5 штук

–

Губная помада

10 штук

–

Шампунь

2 кг

–

Лосьоны

2 кг

–

Кусковое мыло

2 кг

–

Косметические наборы

1 кг

Вредные вещества, использующиеся в домашнем хозяйстве (например, стиральный порошок, кондиционеры для белья/смягчители для тканей, жидкости для мытья посуды)

5 кг

Товары для диагностики в лабораторных условиях (исключение: диагностические комплекты in-vitro, используемые для контроля, такие как тест-полоски; продаются в пачках в количестве до100 штук)

1 штука каждого вида

Медицинские устройства и приспособления (исключение: медицинские устройства и приспособления, использующиеся в качестве таких поддерживающих средств, как иголки и ланцеты для инъекций инсулина; продаются в пачках в количестве до100 штук)

1 штука каждого вида

Лекарственные средства, отпускаемые без рецепта

50 г

Лекарственные средства по рецепту

Импортируемое количество или объем должны соответствовать количеству или объему, указанному в рецепте с соответствующим номером врачебной лицензии PRC (Комиссия по регулированию профессиональной деятельности), или в аналогичных рецептах, выданных иностранными врачами

Витамины, пищевые добавки и другие БАДы, предназначенные в профилактических целях

В общей сложности 500 г

Пищевые продукты, подвергшиеся технологической обработке (в т. ч. приготовленная пища)

10 кг

Вина/крепкие спиртные напитки

2 бутылки, но не более 1.5 литра

3.

Для всех товаров внутри отдельной категории (например, предметы ухода за детьми, игрушки, косметика) установлены лимиты. Например:

Наименование товара | Разрешенное количество
Допускаются без письменного разрешения | Губная помада: 3 штуки Игрушки: 2 штуки Лосьоны: 1 кг Кусковое мыло: 500 г Шампуни: 500 г
Не допускаются без письменного разрешения | Игрушки: 15 штук Лосьоны: 5 кг

4.

Любое сверхнормативное количество разрешенных товаров, независимо от того, задекларированы они или не задекларированы, не прошедших необходимую таможенную очистку FDA/DOH, конфискуется в пользу Филиппин. Товары в установленных пределах допускаются к ввозу без таможенной очистки FDA/DOH при условии оплаты всех необходимых таможенных пошлин.

5.

Свежая или замороженная необработанная пища, в т. ч. свежие фрукты, замороженное мясо и свежая рыба, даже в количествах, предназначенных для личного использования, могут не допускаться к ввозу или пересылке на Филиппины без предварительной таможенной очистки соответствующим учреждением Министерства сельского хозяйства.

6.

Ввоз в страну любых пестицидов, используемых в домашнем хозяйстве в городских условиях, требует предварительной таможенной очистки FDA.

7.

Все сильнодействующие лекарственные средства, контролируемые исходные продукты и основные химические вещества, а также подобные или аналогичные вещества, подпадают под действие нормативных требований Совета по опасным лекарствам и Агентства по наркоконтролю Филиппин.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ф > Филиппины >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ф > Филиппины >

Общие требования

Navigation: Руководство по приему МПО > Ф > Филиппины >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ф > Филиппины >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ф > Филиппины >

Дополнительные услуги

Navigation: Руководство по приему МПО > Ф > Филиппины >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ф > Филиппины >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ф > Филиппины >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ф > Филиппины >

Предметы, запрещенные к ввозу

- Лотерейные билеты и лотерейный материал;

- предметы, инструменты, медикаменты и вещества, предназначенные для предупреждения зачатия и могущие вызвать аборт;

- предметы непристойного или безнравственного характера; опасные предметы;

- спиртные, винные, солодовые жидкости любого вида, вызывающие брожение или опьянение;

- животные, птицы, пресмыкающиеся и живые рыбы;

- поддельные, ложные, порченые монеты, боны казначейства, банковские билеты, облигации, ценности и ценные бумаги на предъявителя или поддельные документы не на предъявителя;

- азартные игры любого вида;

- издания, нарушающие авторские права;

- рулетки;

- предметы из золота, серебра и других ценных металлов и их соединений;

- взрывоопасные и легковоспламеняющиеся вещества;

- оружие, боеприпасы;

- трубки для курения опия;

- предметы, неправильно указанные в декларации;

- радиоактивные вещества;

- листья ката;

- наркотические средства, психотропные вещества и другие подобные наркотики.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ф > Филиппины >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ф > Филиппины >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ф > Филиппины >

Предметы, условно допущенные к ввозу

- Насекомые, патологические вещества, зародыши, чучела животных и птиц, консервированная рыба - при условии соответствующей упаковки;

- шелковичные черви и их яйца - в адрес научно - технического института в г. Маниле и если они упакованы соответствующим образом;

- опиум, кокаин и их производные - при наличии у адресата разрешения Правительства Филиппин;

- растения и их части - при наличии разрешения на ввоз Бюро по растениям Филиппин;

- оружие - при наличии разрешения Полицейского управления Филиппин;

- почтовые карточки, украшенные толченым стеклом, - только в закрытых конвертах;

- почва - при наличии разрешения Управления почв Правительства Филиппин;

К входящим отправлениям, в которых содержатся кремированные человеческие останки, должны прилагаться следующие документы:

- свидетельство о кремации;

- информация о разрешении на перевозку;

- свидетельство о смерти/причина смерти;

- карантинный сертификат/разрешение.

Вышеуказанные документы должны быть помещены в прозрачный пластиковый конверт и прикреплены к внешней части урны с прахом/ пакета с ярлыком «кремированные человеческие останки», чтобы легко можно было идентифицировать такие почтовые отправления.

Требования, касающиеся торговли растениями:

В соответствии со статьей 19 Конвенции ВПС, при торговле растениями и аналогичными товарами, в частности при электронной торговле, по соображениям биологической безопасности, к этим товарам должны прилагаться соответствующие документы, прежде чем они поступят на Филиппины. Это относится к компетенции Управления растениеводства (Национальной организации по защите растений) (National Plant Protection Organization) страны, заключающейся в предотвращении проникновения и распространения чужеродных или экзотических вредителей растений, которые могут представлять опасность для сельскохозяйственного сектора страны.

Поэтому импортеры/экспортеры этих товаров должны получать соответствующую документацию – например, санитарные и фитосанитарные разрешения на импорт и фитосанитарные сертификаты от Управления растениеводства до импорта/экспорта этих товаров. Почтовые отправления, содержащие эти товары, без надлежащей документации, будут ликвидироваться или уничтожаться в соответствии с национальным законодательством Филиппин.


Финляндия

Финляндия

Navigation: Руководство по приему МПО > Ф >

Финляндия

Финляндия (Финляндская Республика)

Navigation: Руководство по приему МПО > Ф >

Финляндия (Финляндская Республика)

Navigation: Руководство по приему МПО > Ф >

Финляндия (Финляндская Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ф > Финляндия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ф > Финляндия >

Общие требования

Navigation: Руководство по приему МПО > Ф > Финляндия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, финский, шведский | 3 Язык: английский, финский, шведский
Предельный размер объявленной ценности (СПЗ) | 4000 | 4000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, финский, шведский | 3 Язык: английский, финский, шведский
Предельный размер объявленной ценности (СПЗ) | 4000 | 4000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ф > Финляндия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ф > Финляндия >

Дополнительные услуги

Navigation: Руководство по приему МПО > Ф > Финляндия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ф > Финляндия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ф > Финляндия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ф > Финляндия >

Предметы, запрещенные к ввозу

- Спички, содержащие белый и желтый фосфор;

- иностранные или финляндские лотерейные билеты;

- печатные издания относительно иностранных лотерейных билетов;

- предметы непристойного характера;

- пилюли "Фесиль", "Мирин", чай "Янсена", лекарства пастора Хеймана, косметические препараты, содержащие парафенилэнедиамин, гериоптил для инъекций;

- семена тимофеевки и красного клевера;

- предметы финского производства;

- алкоголь (все спиртные напитки: водка, вино, ликер, пиво и т.п.);

- радиоактивные вещества;

- огнестрельное оружие в рабочем и нерабочем состоянии;

‑ действующие и обезвреженные боеприпасы;

‑ пневматические, газовые и стартовые пистолеты;

‑ копии огнестрельного оружия, боеприпасов и взрывных устройств;

‑ мягкая пневматика, имитирующая действующее огнестрельное оружие;

‑ части огнестрельного оружия, стволы, затворы, магазины, снаряжаемые с помощью обоймы, и глушители.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ф > Финляндия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ф > Финляндия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ф > Финляндия >

Предметы, условно допущенные к ввозу

- Опиум, морфий, кокаин и другие дурманящие средства - допускаются к ввозу только с медицинской или научной целью;

- радиоактивные вещества, огнестрельное оружие, военное снаряжение и взрывчатые вещества - при наличии у адресата специального разрешения Министерства внутренних дел Финляндии;

- медикаменты, изготовленные на спирте, - при наличии разрешения Государственного Совета или учреждения, занимающегося импортом фармацевтических товаров Финляндии;

- молотые и немолотые злаки, семена, овощи, пищевые корнеплоды, фураж, изготовленные соты, используемые в пчеловодстве, растения фруктовых деревьев - при условии разрешения Министерства сельского хозяйства Финляндии;

- соль циановой кислоты и другие соединения циана для уничтожения паразитов - при наличии специального разрешения медицинской администрации Финляндии в адреса государственных учреждений, коммунальных организаций врачей;

- поношенное белье - при условии, что оно тщательно очищено;

- мясо, мясные продукты, млекопитающие, птицы, а также непрепарированные части и необработанные продукты из них, молоко сливки, яйца птиц и необработанные продукты из них, а также все рыб, икра рыб для рыбоводства или для разведения рыб и животных особей ракообразных - при наличии разрешения Генеральной дирекции медицинской службы Министерства сельского хозяйства;

- просушенные пушные изделия, за исключением овчины, - при наличии герметической упаковки;

- истребители растений - только в научных целях и при наличии разрешения Министерства сельского хозяйства;

- яды, фармацевтические продукты - только в адрес фармацевтов или лиц, имеющих специальное разрешение, выданное компетентными органами;

- альманахи и календари, а также публикации всякого рода, где календарь является основное частью, - только при наличии разрешения компетентных властей;

- алкоголь - только образчики;

- монеты, драгоценные металлы и камни - при наличии разрешения соответствующего министерства Финляндии.


Фолклендские острова

Фолклендские острова

Navigation: Руководство по приему МПО > Ф >

Фолклендские острова

Фолклендские острова

Navigation: Руководство по приему МПО > Ф >

Фолклендские острова

Navigation: Руководство по приему МПО > Ф >

Фолклендские острова


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ф > Фолклендские острова >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ф > Фолклендские острова >

Общие требования

Navigation: Руководство по приему МПО > Ф > Фолклендские острова >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 300 | 300

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ф > Фолклендские острова >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ф > Фолклендские острова >

Дополнительные услуги

Navigation: Руководство по приему МПО > Ф > Фолклендские острова >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ф > Фолклендские острова >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ф > Фолклендские острова >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ф > Фолклендские острова >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ф > Фолклендские острова >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ф > Фолклендские острова >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ф > Фолклендские острова >

Предметы, условно допущенные к ввозу


Франция

Франция

Navigation: Руководство по приему МПО > Ф >

Франция

Франция (Французская Республика)

Navigation: Руководство по приему МПО > Ф >

Франция (Французская Республика)

Navigation: Руководство по приему МПО > Ф >

Франция (Французская Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ф > Франция >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ф > Франция >

Общие требования

Navigation: Руководство по приему МПО > Ф > Франция >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 4 179 | 4 179

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 4 179 | 4 179


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ф > Франция >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ф > Франция >

Дополнительные услуги

Navigation: Руководство по приему МПО > Ф > Франция >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ф > Франция >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ф > Франция >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ф > Франция >

Предметы, запрещенные к ввозу

- Зажигалки с бутаном; искусственный жемчуг, содержащий соли свинца;

- поильники с трубкой;

- детские соски, сделанные не из чистой резины;

- таблетки и порошки сахарина;

- животные продукты и продукты рыбной ловли;

- заграничные вина, качество которых не соответствует признакам марок;

- сухие фрукты для винокуренных заводов;

- ликеры, вермут и виноградные вина, крепость которых более 18°;

- анисовые спиртные напитки, крепость которых выше 45°;

- красящие вещества, химические продукты;

- похоронные урны;

- растения и различные растительные продукты;

- печатные издания, относящиеся к лотереям и пропаганде;

- разлагающиеся биологические вещества;

- радиоактивные вещества, взрывоопасные вещи, боеприпасы;

- животные, мясо;

- фабричные марки (пометки, знаки);

- самодельные книги;

- сельскохозяйственные продукты;

- консервы;

- мертвые животные;

- картофель;

- семена;

- маргарин;

- в соответствии со статьей D1 Положения о почтовых службах и электронной связи, доступном на сайте www.legifrance.gouv.fr, французская почта запрещает почтовые отправления, включая заказные и отправления с объявленной ценностью, с вложением банкнот, металлических монет, имеющих официальный курс и обладающих платежной силой, предназначенных для обращения во Франции.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ф > Франция >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ф > Франция >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ф > Франция >

Предметы, условно допущенные к ввозу

- Изделия из целлулоида - в соответствующей упаковке;

- наркотики, противозачаточные средства, лекарства, медицинские приборы и инструменты, чистый сахарин в порошке - при наличии у адресата разрешения Министерства общественного здравоохранения и социального обеспечения Франции;

- пчелы, мед, воск и предметы пчеловодства - при наличии санитарного сертификата, выданного уполномоченным служащим страны подачи;

- табак и изделия из него, включая сигары и сигареты, для личного потребления - при наличии у адресата специального разрешения компетентных органов Франции;

- продукты промышленного производства, нефть, сланцевые и другие минеральные масла - при наличии разрешения компетентных органов Франции;

- продукты животного происхождения при условии соблюдения запрета, необходимого с точки зрения санитарии и предписанного Министром сельского хозяйства Франции;

- измерительные приборы - при наличии разрешения Службы измерительных приборов Франции;

- медикаменты и диетические продукты - по разрешению фармацевтического центра Министерства здравоохранения или ветеринарной службы Министерства сельского хозяйства;

- растения - по разрешению службы по защите растений или при наличии фитосанитарного сертификата;

- пиявки - в соответствующей упаковке;

- спички - могут быть импортированы только через SEITA;

- книги - при наличии пометки издателя;

- нефть - при наличии предварительного разрешения;

- драгоценные металлы - при наличии разрешения службы гарантии;

- драгоценные камни, жемчуг - должны соответствовать декрету N 68-1089 от 29 ноября 1968 г.; товары, идущие в Андорру, - при наличии специального разрешения префектуры Восточных Пиренеев;

- изделия из золота - при наличии разрешения банка Франции.


Французская Полинезия

Французская Полинезия

Navigation: Руководство по приему МПО > Ф >

Французская Полинезия

Французская Полинезия

Navigation: Руководство по приему МПО > Ф >

Французская Полинезия

Navigation: Руководство по приему МПО > Ф >

Французская Полинезия


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ф > Французская Полинезия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ф > Французская Полинезия >

Общие требования

Navigation: Руководство по приему МПО > Ф > Французская Полинезия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 3 060 | 3 060

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) |  | 2 219


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ф > Французская Полинезия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ф > Французская Полинезия >

Дополнительные услуги

Navigation: Руководство по приему МПО > Ф > Французская Полинезия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ф > Французская Полинезия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ф > Французская Полинезия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ф > Французская Полинезия >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ф > Французская Полинезия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ф > Французская Полинезия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ф > Французская Полинезия >

Предметы, условно допущенные к ввозу


Х

Х

Navigation: Руководство по приему МПО >

Х

Х

Navigation: Руководство по приему МПО >

Х

Navigation: Руководство по приему МПО >

Х

Х

Хорватия (Республика)


Хорватия

Хорватия

Navigation: Руководство по приему МПО > Х >

Хорватия

Хорватия (Республика)

Navigation: Руководство по приему МПО > Х >

Хорватия (Республика)

Navigation: Руководство по приему МПО > Х >

Хорватия (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Х > Хорватия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Х > Хорватия >

Общие требования

Navigation: Руководство по приему МПО > Х > Хорватия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: французский, английский, хорватский, немецкий | 3 Язык: французский, английский, хорватский, немецкий
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: французский, английский, хорватский, немецкий | 3 Язык: французский, английский, хорватский, немецкий
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Х > Хорватия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Х > Хорватия >

Дополнительные услуги

Navigation: Руководство по приему МПО > Х > Хорватия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | да | да
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Х > Хорватия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Х > Хорватия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Х > Хорватия >

Предметы, запрещенные к ввозу

- Радиоактивные вещества;

- сырое мясо, мясные продукты из говядины, козьего мяса, свинины и баранины;

- молоко и всевозможные молочные продукты.

- все вышеназванные продукты, обнаруженные в почтовых отправлениях, будут конфискованы и уничтожены без права отправителей на компенсацию.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Х > Хорватия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Х > Хорватия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Х > Хорватия >

Предметы, условно допущенные к ввозу


Ц

Ц

Navigation: Руководство по приему МПО >

Ц

Ц

Navigation: Руководство по приему МПО >

Ц

Navigation: Руководство по приему МПО >

Ц

Ц

Центрально-Африканская Республика


Центрально-Африканская Республика

Центрально-Африканская Республика

Navigation: Руководство по приему МПО > Ц >

Центрально-Африканская Республика

Центрально-Африканская Республика (ЦАР)

Navigation: Руководство по приему МПО > Ц >

Центрально-Африканская Республика (ЦАР)

Navigation: Руководство по приему МПО > Ц >

Центрально-Африканская Республика (ЦАР)

Примечание:

1. Почтовая администрация Центрально-Африканской Республики не допускает простые и заказные письма с вложением предметов, подлежащих обложению таможенными пошлинами.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ц > Центрально-Африканская Республика >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ц > Центрально-Африканская Республика >

Общие требования

Navigation: Руководство по приему МПО > Ц > Центрально-Африканская Республика >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | 130

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 339 | 339


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ц > Центрально-Африканская Республика >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ц > Центрально-Африканская Республика >

Дополнительные услуги

Navigation: Руководство по приему МПО > Ц > Центрально-Африканская Республика >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ц > Центрально-Африканская Республика >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ц > Центрально-Африканская Республика >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ц > Центрально-Африканская Республика >

Предметы, запрещенные к ввозу

- Живые животные;

- печатные издания, направленные на подрыв престижа государства;

- зажигалки;

- поддельный жемчуг;

- детские соски;

- сахарин;

- животные продукты и продукты рыбной ловли;

- спиртные напитки;

- красящие вещества;

- химические продукты;

- монеты, металлы и ценные предметы;

- одурманивающие средства;

- абсент и ему подобные; противозачаточные средства;

- лекарства;

- оружие, снаряжение, взрывчатые и воспламеняющиеся вещества;

- спички;

- консервы;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ц > Центрально-Африканская Республика >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ц > Центрально-Африканская Республика >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ц > Центрально-Африканская Республика >

Предметы, условно допущенные к ввозу

- Опиум, морфий, кокаин и другие одурманивающие вещества, медицинские товары, фармацевтические, химические средства и средства гигиены - только в качестве медикаментов для фармацевтов;

- растения и их части, оружие и снаряжение - при наличии специального разрешения на ввоз;

- весы, меры и инструменты для взвешивания и измерения, табак и табачные изделия - по усмотрению таможенных органов ЦАР;

- насекомые - разрешены к ввозу только в адрес Парижского музея.


Ч

Ч

Navigation: Руководство по приему МПО >

Ч

Ч

Navigation: Руководство по приему МПО >

Ч

Navigation: Руководство по приему МПО >

Ч

Ч

Чад (Республика)

Черногория (Республика)

Чешская Республика

Чили


Чад

Чад

Navigation: Руководство по приему МПО > Ч >

Чад

Чад (Республика)

Navigation: Руководство по приему МПО > Ч >

Чад (Республика)

Navigation: Руководство по приему МПО > Ч >

Чад (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ч > Чад >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ч > Чад >

Общие требования

Navigation: Руководство по приему МПО > Ч > Чад >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 30 | 30
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский | 3 Язык: французский
Предельный размер объявленной ценности (СПЗ) | - | 678,42

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский | 3 Язык: французский
Предельный размер объявленной ценности (СПЗ) | 625 | 625


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ч > Чад >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ч > Чад >

Дополнительные услуги

Navigation: Руководство по приему МПО > Ч > Чад >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да (только авиа) | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ч > Чад >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ч > Чад >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ч > Чад >

Предметы, запрещенные к ввозу

- Наркотики, абсент и ему подобные настойки;

- противозачаточные средства, лекарства;

- живые животные; оружие;

- взрывчатые и воспламеняющиеся вещества;

- консервы;

- пропагандистские брошюры;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ч > Чад >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ч > Чад >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ч > Чад >

Предметы, условно допущенные к ввозу

- Опиум, морфий и другие наркотические вещества, пересылаемые в научных или медицинских целях, - только в адреса фармацевтов;

- мышьяковые соли и другие химические продукты, являющиеся источниками испарений, - при условии упаковки их в металлические ящики или ящики из дерева твердых пород;

- растения кофе и какао, оружие, боеприпасы - по специальному разрешению;

- насекомые - для Парижского музея;

- весы и измерения - по разрешению Главы Службы измерительных приборов;

- табак - с пометкой "Продажа И.Д.Е.";

- банковские билеты, монеты, золото или любые другие ценные предметы - только в отправлениях с объявленной ценностью.


Черногория

Черногория

Navigation: Руководство по приему МПО > Ч >

Черногория

Черногория

Navigation: Руководство по приему МПО > Ч >

Черногория

Navigation: Руководство по приему МПО > Ч >

Черногория


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ч > Черногория >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ч > Черногория >

Общие требования

Navigation: Руководство по приему МПО > Ч > Черногория >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций ((шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | - | 20

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ч > Черногория >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ч > Черногория >

Дополнительные услуги

Navigation: Руководство по приему МПО > Ч > Черногория >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ч > Черногория >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ч > Черногория >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ч > Черногория >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ч > Черногория >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ч > Черногория >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ч > Черногория >

Предметы, условно допущенные к ввозу


Чешская Республика

Чешская Республика

Navigation: Руководство по приему МПО > Ч >

Чешская Республика

Чешская Республика

Navigation: Руководство по приему МПО > Ч >

Чешская Республика

Navigation: Руководство по приему МПО > Ч >

Чешская Республика


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ч > Чешская Республика >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ч > Чешская Республика >

Общие требования

Navigation: Руководство по приему МПО > Ч > Чешская Республика >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 33 780 | 4 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 0 | 4 000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ч > Чешская Республика >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ч > Чешская Республика >

Дополнительные услуги

Navigation: Руководство по приему МПО > Ч > Чешская Республика >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ч > Чешская Республика >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ч > Чешская Республика >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ч > Чешская Республика >

Предметы, запрещенные к ввозу

- Консервы или любые другие продукты в металлических коробках, запаянных или герметически закрытых другим способом (однако это условие не применяется к отправлениям с медикаментами);

- сушеные фрукты;

- предметы и товары, покрашенные или пропитанные соединениями мышьяка, свинца и т.п.;

- вещества, служащие для окраски или изготовления пива;

- звездный анис;

- эссенции, содержащие алкоголь, пряности и наркотические вещества;

- вино искусственное и подкрашенное;

- вещества, употребляемые для сохранения мяса и колбасных изделий;

- белый фосфор и изделия из него;

- отходы клевера;

- виноградные лозы и черенки;

- вещи, бывшие в употреблении;

- печатные издания пропаганды;

- предметы безнравственного или оскорбительного содержания;

- публикации, имеющие подрывное значение для государственного строя Чешской Республики;

- радиоактивные вещества;

- продукты животного происхождения;

- яды;

- живые животные;

- растения;

- оружие и боеприпасы;

- этиловый спирт;

- чешская валюта (банкноты, казначейские билеты, монеты);

- почтовые марки, изданные до 1953 г.;

- отправления, называемые "снежный ком".


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ч > Чешская Республика >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ч > Чешская Республика >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ч > Чешская Республика >

Предметы, условно допущенные к ввозу

- Опиум, морфий, кокаин и другие дурманящие средства, пересылаемые с медицинской или научной целью, - при наличии у адресата специального разрешения Министерства здравоохранения Чешской Республики;

- лекарственные и косметические товары - при наличии специального разрешения компетентных органов Чешской Республики;

- табак и табачные изделия - для личного потребления, если их масса не превышает 500 г.;

- соль и искусственные вещества для подслащивания - при наличии специального разрешения Министерства финансов Чешской Республики;

- радиотелеграфные и радиотелефонные аппараты - при наличии разрешения Министерства торговли Чешской Республики;

- марки и другие предметы, относящиеся к филателии и имеющие коммерческое значение, - в рамках деятельности предприятий внешней торговли;

- филателистический обмен - между членами Филателистического союза Чешской Республики - при условии, что стоимость вложения предметов филателистического характера в адрес одного получателя не должна превышать 1000 чешских крон за календарный год;

- в качестве подарка, помимо отправлений, относящихся к филателии, можно ввозить без разрешения на ввоз три отправления, содержащие почтовые марки и другие предметы филателистического характера, общим количеством до 100 штук и стоимостью 100 чешских крон в течение календарного года;

- деньги, документы оплаты в валюте Чешской Республики - при наличии разрешения Государственного банка Чешской Республики;

- живые пчелы - по разрешению Министерства сельского хозяйства и питания;

- медицинские инструменты и принадлежности, инструменты для ветеринаров - не с коммерческой целью;

- вакцины и сыворотки (для людей и животных) - при наличии разрешения главного гигиениста Министерства сельского хозяйства и питания; - бациллоносители - при наличии разрешения Министерства здравоохранения;

- дополнения к пищевым продуктам (подкрашивающие, консервирующие) - при наличии соответствующих предписаний Министерства здравоохранения;

- растения и их части, семена в естественной оболочке - при наличии фитосанитарного сертификата, выданного компетентной властью страны отправления;

- ручное оружие и снаряжение - при наличии документа Посольства Чешской Республики в стране отправления;

- подарочные отправления - не с коммерческой целью, стоимость которых не превышает 3000 чешских крон, с пометкой "Отправление-подарок ". Указанные ниже товары не могут превышать следующих норм на каждую посылку:

- чай - 0,25 кг;

- шоколад и шоколадные изделия - 1 кг;

- нейлоновые чулки и подобные изделия - 1 пара;

- обувь - 1 пара;

- платье, пальто или комплект из материала для их изготовления - 1 шт.


Чили

Чили

Navigation: Руководство по приему МПО > Ч >

Чили

Чили

Navigation: Руководство по приему МПО > Ч >

Чили

Navigation: Руководство по приему МПО > Ч >

Чили


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ч > Чили >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ч > Чили >

Общие требования

Navigation: Руководство по приему МПО > Ч > Чили >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3м по наибольшей окружности
Количество таможенных деклараций ((шт) | 3 Язык: английский, испанский | 3 Язык: английский, испанский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский, испанский | 3 Язык: английский, испанский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ч > Чили >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ч > Чили >

Дополнительные услуги

Navigation: Руководство по приему МПО > Ч > Чили >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ч > Чили >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ч > Чили >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ч > Чили >

Предметы, запрещенные к ввозу

- Предметы оскорбительного характера;

- героин и любые содержащие его препараты;

- абсент;

- напитки и продукты в состоянии разложения и вредные для здоровья; - поддельные самодельные вещества и продовольственные товары, могущие ввести в заблуждение потребителя, даже если они невредные для здоровья;

- напитки и продукты, содержащие сахарин или ему подобные вещества;

- сгущенное молоко, содержащее щелочные компоненты; лекарства, состав которых указан неясно;

- лотерейные билеты и печатные издания, относящиеся к иностранным лотереям;

- спички;

- боеприпасы;

- рисунки, статуэтки, гравюры, книги непристойного и аморального характера;

- радиоактивные вещества;

- оружие, металлические капсулы и патроны для портативного огнестрельного оружия;

- отдельно литиевые батареи (авиапочта, наземная почта или транзит в закрытых депешах);

- литиевые батареи, вмонтированные в оборудование (авиапочта, наземная почта или транзит в закрытых депешах);

- легковоспламеняющиеся жидкости (например, духи и лак для ногтей)(авиапочта, наземная почта или транзит в закрытых депешах).

Отправления, внешняя часть или видимое содержание которых позволяют определить, что они относятся к категории отправлений, называемых "снежные комья", или состоят из пояснений или инструкций, относящихся к этой системе или любой другой аналогичной.

Отправления, внешняя часть или видимое содержание которых противоречат законодательству или регламентации, или отправления, которые рассматриваются как наносящие ущерб общественному порядку, в том числе с оскорбительными отметками или картинками. Это запрещение применяется также и к отправлениям, пересылаемым транзитом.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ч > Чили >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ч > Чили >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ч > Чили >

Предметы, условно допущенные к ввозу

- Сахарин - только для медицинских целей; растения, животные - при наличии свидетельства санитарной инспекции Чили;

- кинофильмы - если они упакованы в герметически закрытые металлические ящики; одурманивающие вещества - при наличии разрешения Генерального директора по здравоохранению;

- химические продукты - по разрешению таможни; военное снаряжение - по разрешению военного министра;

- опиум, морфий, кокаин и другие наркотические вещества, пересылаемые в медицинских или научных целях, - при наличии разрешения, выданного Генеральной дирекцией Санидад в Сантьяго;

- животные (хищники), пресмыкающиеся, насекомые и другие вредные виды, которые могут быть ввезены в научных или познавательных целях - при наличии специального разрешения администратора таможни;

- растения, виноградные лозы или их части, семена, клубни, луковицы, корневища или корнеплоды - при наличии удостоверения Санитарной инспекции растений/ фитосанитарного сертификата;

- боевая техника, холодное или огнестрельное оружие, кроме охотничьего, - при наличии разрешения Генеральной военной комендатуры;

- с 9 июля 2020 г. все международные отправления, не соответствующие правилам Службы сельского хозяйства и животноводства (SAG) и не имеющие необходимой документации, будут изъяты и уничтожены. SAG является чилийским органом, отвечающим за фитосанитарный и ветеринарный пограничный контроль. Информацию о разрешениях на импорт SAG и необходимую документацию можно найти на сайте www.sag.gob.cl


Ш

Ш

Navigation: Руководство по приему МПО >

Ш

Ш

Navigation: Руководство по приему МПО >

Ш

Navigation: Руководство по приему МПО >

Ш

Ш

Швейцария (Швейцарская Конфедерация)

Швеция (Королевство)

Шри-Ланка (Демократическая Социалистическая Республика)


Швейцария

Швейцария

Navigation: Руководство по приему МПО > Ш >

Швейцария

Швейцария (Швейцарская Конфедерация)

Navigation: Руководство по приему МПО > Ш >

Швейцария (Швейцарская Конфедерация)

Navigation: Руководство по приему МПО > Ш >

Швейцария (Швейцарская Конфедерация)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ш > Швейцария >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ш > Швейцария >

Общие требования

Navigation: Руководство по приему МПО > Ш > Швейцария >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, немецкий, итальянский | 3 Язык: французский, английский, немецкий, итальянский
Предельный размер объявленной ценности (СПЗ) | 1 000 (только для входящих посылок) | 1 000 (только для входящих посылок)

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский, немецкий, итальянский | 3 Язык: французский, английский, немецкий, итальянский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ш > Швейцария >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ш > Швейцария >

Дополнительные услуги

Navigation: Руководство по приему МПО > Ш > Швейцария >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | нет | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ш > Швейцария >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ш > Швейцария >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ш > Швейцария >

Предметы, запрещенные к ввозу

- Предметы непристойного или безнравственного характера;

- абсент и имитирующие его - напитки;

- искусственное вино и сидр, а также вещества, предназначенные для их приготовления;

- спички из фосфора или серы; едкие вещества или вещества с едким запахом (бром, хлор, мышьяк и др.);

- мясо и мясные продукты из лошадей;

- живые или мертвые дикие птицы;

- растения и их части, картофель не европейского происхождения;

- компост и перегной;

- неупакованные кусты и кустарники;

- деревья, мебель, машины, инструменты и т.д. размером в одном направлении более 2,5 м;

- отправления с жидкостью массой более 10 кг, пересылаемые в хрупкой таре;

- отправления с вложением лотерейных билетов и относящихся к ним объявлений;

- бумаги, относящиеся к выигрышам;

- купоны или списки с указанием тиражных номеров лотерейных билетов;

- необработанный воск, натуральные соты; наркотики; мясные продукты;

- психотропные вещества;

- минипередатчики;

- радарные детекторы;

- средства пропаганды против существующего государственного строя;

- животные, продукты животного происхождения;

- принадлежности для пиротехники;

- фейерверки;

- гербы;

- фабричные марки;

- эмблемы "Красного креста" и любые знаки, похожие на "Красный крест" или "Женевский крест".


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ш > Швейцария >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ш > Швейцария >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ш > Швейцария >

Предметы, условно допущенные к ввозу

- Опиум, морфий, кокаин и другие наркотики, а также сыворотки и вакцины, применяемые в медицине, радиоактивные вещества - при наличии специального разрешения Федеральной службы общественного здравоохранения Швейцарии;

- зайцы, домашняя птица, дичь, ракообразные животные и съедобные моллюски, мясо и мясные продукты этих животных, пузыри и кишки быков, коз, овец и свиней, а также мясо рыб - при наличии разрешения Федеральной службы в Берне, Швейцария;

- сосиски из консервированного мяса, живые пчелы, пересылаемые в местности, расположенные вблизи железных дорог и автогужтрактов (масса таких посылок должна быть до 20 кг), - при наличии санитарных свидетельств;

- паразиты и истребители вредных насекомых, которые предназначены для контроля над этими насекомыми, - только в адреса официально признанных учреждений;

- военное снаряжение - при наличии разрешения Дирекции Федеральной военной администрации;

- все виды солей - при наличии специального разрешения, выданного компетентными властями;

- спирт - пересылается только в адрес Федерального управления алкоголя;

- весы и меры для взвешивания и измерения - по усмотрению таможенных властей;

- изделия из драгоценных металлов - при наличии разрешения Центрального бюро контроля драгоценных металлов;

- сливочное масло -не более 500 г в одном отправлении; насекомые, клещи - при наличии разрешения Федеральной службы сельскохозяйственного Федерального Департамента экономики или фитосанитарной службы;

- почтовые голуби - при наличии разрешения Федеральной службы средств передачи Федерального военного Департамента и Ветеринарного Федерального офиса;

- лесные растения - при наличии разрешения Федеральной службы лесов;

- растения картофеля - при наличии разрешения Федеральной службы по сельскому хозяйству.


Швеция

Швеция

Navigation: Руководство по приему МПО > Ш >

Швеция

Швеция (Королевство)

Navigation: Руководство по приему МПО > Ш >

Швеция (Королевство)

Navigation: Руководство по приему МПО > Ш >

Швеция (Королевство)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ш > Швеция >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ш > Швеция >

Общие требования

Navigation: Руководство по приему МПО > Ш > Швеция >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | 1 000 | 1 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, французский | 3 Язык: английский, французский
Предельный размер объявленной ценности (СПЗ) | 1 000 | 1 000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ш > Швеция >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ш > Швеция >

Дополнительные услуги

Navigation: Руководство по приему МПО > Ш > Швеция >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | нет | нет


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ш > Швеция >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ш > Швеция >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ш > Швеция >

Предметы, запрещенные к ввозу

- Конопля, сок конопли, а также экстракты конопли;

- средства, предназначенные для абортов;

- семена, растения и их части;

- земля, органические удобрения;

- продукты животного происхождения;

- спички;

- боеприпасы;

- холодное оружие;

- билеты, купоны, тиражные списки, проспекты лотерей;

- продукты растительного происхождения;

- молочные, рыбные продукты;

- орехи;

- жиры;

- желатин;

- какао;

- живые животные;

- наркотики;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ш > Швеция >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ш > Швеция >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ш > Швеция >

Предметы, условно допущенные к ввозу

- Наркотики, ввоз которых в Швецию разрешен, - при условии, если адресат признан Национальной дирекцией общественного здравоохранения и социального страхования Швеции как импортер наркотиков и при наличии разрешения на ввоз в каждом отдельном случае;

- противозачаточные средства - одобренные Национальной дирекцией общественного здравоохранения и социального страхования Швеции;

- живые пчелы и живая сперма животных - при наличии разрешения Национальной дирекции сельского хозяйства Швеции;

- зародышевые птичьи яйца и икра рыб - при наличии разрешения Национальной дирекции ветеринарной медицины Швеции;

- алкогольные напитки - если они ввозятся Управлением винной промышленности Швеции или предназначены тем, кому это управление предоставляет право на ввоз, а также, если напитки предназначены частному лицу в качестве подарка;

- необработанное золото в слитках и золотые монеты -могут ввозиться только Шведским банком или Банком международных платежей в Базеле;

- банковские билеты и монеты на сумму свыше 100 шведских крон, любые ценные бумаги (кроме векселей) - при наличии разрешения Шведского банка;

- почтовые открытки с блестками -принимаются только в закрытых конвертах;

- радиоактивные вещества -при наличии разрешения Национального института защиты от радиации;

- бактериологические препараты - ввозятся только руководителем Национальной лаборатории бактериологии;

- сахар - при наличии разрешения компетентных организаций;

- перегонные препараты - при наличии разрешения Дирекции общественного здравоохранения;

- оружие при наличии разрешения полицейских служб;

- средства, предназначенные для аборта, шприцы и иглы - в порядке обмена между фармацевтами и по разрешению национальной Дирекции здравоохранения; - пищевые продукты - при наличии разрешения национальной Администрации питания;

- растения, фрукты - при наличии фитосанитарного сертификата, утвержденного национальной Дирекцией сельского хозяйства;

- исчезающие виды животных и растений- при наличии разрешения национальной Дирекции сельского хозяйства;

- яды - ввозятся только руководителями научного института или лаборатории;

- напитки на основе солода - с указанием наименования изготовителя и категории;

- противохимические аппараты и вещества - при наличии разрешения Бюро инспектирования военного снаряжения Министерства торговли;

- фильмы - в деревянных коробках с цветной этикеткой "Фильм".


Шри-Ланка

Шри-Ланка

Navigation: Руководство по приему МПО > Ш >

Шри-Ланка

Шри-Ланка (Демократическая Социалистическая Республика)

Navigation: Руководство по приему МПО > Ш >

Шри-Ланка (Демократическая Социалистическая Республика)

Navigation: Руководство по приему МПО > Ш >

Шри-Ланка (Демократическая Социалистическая Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ш > Шри-Ланка >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ш > Шри-Ланка >

Общие требования

Navigation: Руководство по приему МПО > Ш > Шри-Ланка >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - |

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ш > Шри-Ланка >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ш > Шри-Ланка >

Дополнительные услуги

Navigation: Руководство по приему МПО > Ш > Шри-Ланка >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | да
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ш > Шри-Ланка >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ш > Шри-Ланка >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ш > Шри-Ланка >

Предметы, запрещенные к ввозу

- Предметы непристойного характера; всякого рода оружие;

-наждак;

- хлор;

- дистиллированная вода;

- сетки против насекомых;

- мыло;

- рисовая пудра;

- одеколон;

- зубная паста;

- гипс;

- хирургическая вата;

-бинты;

-красящие вещества;

- моющие порошки;

- лак;

- мастика;

- вакса;

-кофе;

- табак и изделия из него;

- животные и растительные масла;

- воск;

- рис;

- мука;

- печенье;

- сахар;

- фрукты;

- овощи;

- соль;

-рыба (сушеная и соленая);

- мясо;

- трикотажные изделия, галантерейные товары;

- полотенца;

-платки;

-постельные принадлежности;

- парфюмерия;

- конверты;

-календари;

- авторучки;

- электролампы;

- электроутюги;

- гири;

-книги, ежегодные

публикации;

- журналы и брошюры;

-опасные товары, наркотики и

химические продукты;

-опий;

- спиртные напитки;

-консервы;

- хлебобулочные изделия;

- соусы;

- черный перец;

- кокосовый орех;

- минеральная и газированная вода;

- уксус;

- яйца;

- цветы;

- лед;

-поваренная

и каменная соль;

- живые животные и птицы;

-рыбные консервы;

- сгущенное молоко менее 9% жирности;

- злаки;

- драгоценности;

-печатные издания, нарушающие право собственности;

-канцелярские принадлежности;

- строительные материалы;

-японские кисточки для

бритья;

- спички;

- мячи из каучука;

- игральные карты;

-волейбольные и футбольные мячи;

- деревянные и глиняные игрушки;

-принадлежности для путешествий;

- часы;

- зажигалки;

- браслеты для часов;

-картинки и статуэтки;

- антиквариат;

- фотографические принадлежности;

-бриллиантовая пыль;

- безделушки и вещи, бывшие в употреблении.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ш > Шри-Ланка >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ш > Шри-Ланка >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ш > Шри-Ланка >

Предметы, условно допущенные к ввозу

- Наркотики, химические продукты, лекарства - при наличии у адресата специального разрешения компетентных органов Республики Шри-Ланка;

- подарочные отправления - кроме тканей, текстиля, цветов и цветущих растений.


Э

Э

Navigation: Руководство по приему МПО >

Э

Э

Navigation: Руководство по приему МПО >

Э

Navigation: Руководство по приему МПО >

Э

Э

Эквадор (Республика)

Экваториальная Гвинея (Республика)

Эритрея

Эсватини

Эстония (Эстонская Республика)

Эфиопия


Эквадор

Эквадор

Navigation: Руководство по приему МПО > Э >

Эквадор

Эквадор (Республика)

Navigation: Руководство по приему МПО > Э >

Эквадор (Республика)

Navigation: Руководство по приему МПО > Э >

Эквадор (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Э > Эквадор >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Э > Эквадор >

Общие требования

Navigation: Руководство по приему МПО > Э > Эквадор >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: испанский | 3 Язык: испанский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: испанский | 3 Язык: испанский
Предельный размер объявленной ценности (СПЗ) | - | -


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Э > Эквадор >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Э > Эквадор >

Дополнительные услуги

Navigation: Руководство по приему МПО > Э > Эквадор >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | нет | нет
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Э > Эквадор >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Э > Эквадор >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Э > Эквадор >

Предметы, запрещенные к ввозу

- Фальшивые монеты и бумажные деньги любой категории и страны;

- гербовые марки;

- гербовая бумага с печатью государства;

- машины и инструменты для изготовления марок;

- рекламы, имитирующие монеты, банковские билеты, почтовые марки и другие ценности, за исключением нумизматических и филателистических каталогов;

- мобильные телефоны;

- бывшая в использовании одежда (обратить внимание на "Предметы, условно допущенные к ввозу");

- фармацевтические продукты и медикаменты, состав которых неизвестен, а также те продукты и медикаменты, которые попадают под запрещения санитарных властей;

- напитки или пищевые продукты в стадии разложения, а также содержащие вещества, вредные для здоровья, если это удостоверяется санитарными службами;

- абсент и ликеры;

- масла, содержащие 10% стеарина;

- поильники с каучуковыми или стеклянными носиками;

- живые животные;

- мундштуки;

- растения, плоды и семена, содержащие вредных или объявленных вредными сельскохозяйственными службами паразитов;

- кинжалы, жезлы, веера и другие предметы, содержащие лезвия, клинки, а также огнестрельное оружие;

- фосфор, используемый для освещения, за исключением фосфора, применяемого в медицине;

- кожаная, текстильная и каучуковая обувь;

- средства для стирания чернил;

- географические карты любого вида и из любого материала;

- соломка для панамок или шляпы из этой соломки;

- печатные произведения непристойного или безнравственного характера;

- предметы азартных игр, аппараты, рулетки для игры на деньги;

- эссенции;

- монеты;

- почтовые марки;

- напитки;

- пищевые продукты и напитки, вредные для здоровья;

- животные;

- растения;

- оружие;

- радиоактивные вещества;

- коммерческие бланки, каталоги и т.п.;

- алкогольные напитки;

- боеприпасы, взрывчатые вещества;

- косметика;

- белки и витамины;

- парфюмерия;

- ткани человека;

- клетки, жидкости и органы, препарированных животных;

- наличные деньги;

- подержанные мобильные телефоны и подержанные смарт-часы;

- кодировщики;

- использованные детали транспортных средств;

- печатная реклама.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Э > Эквадор >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Э > Эквадор >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Э > Эквадор >

Предметы, условно допущенные к ввозу

- Сосна - при наличии письменного разрешения от исполнительных властей Эквадора;

- спички - если ввоз осуществляется через концессионную компанию;

- обработанный табак или табак в стопках;

- папиросная бумага - если в каждом конкретном случае получено разрешение от исполнительных властей;

- водка, спирт и другие продукты, которые получают из сахарной свеклы, за исключением рома, - если они ввозятся фармацевтическими и другими учреждениями, которые имеют специальное разрешение;

- этикетки, оттиски или знаки, фабричная марка которых зарегистрирована в Эквадоре, в том числе если они импортируются самим изготовителем, - при наличии специального разрешения;

- драгоценные камни и металлы - могут пересылаться в заказных почтовых отправлениях;

- дурманящие вещества при наличии разрешения Генеральной дирекции таможен или исполнительных властей;

- взрывчатые вещества, боеприпасы - при наличии разрешения исполнительных властей;

- соль -только перуанская для провинции Аойе;

- духи или крем допускаются к ввозу в Эквадор в количестве не более трех единиц продукта, каждая из которых не должны превышать 100 мл. Почтовые отправления с вложением более трех единиц одного или другого продукта будут считаться ввозимыми с коммерческими целями, и к ним должна прилагаться соответствующая лицензия стоимостью более 600 USD за каждое подобное отправление;

- бывшая в употреблении одежда- отправления весом не более 20 кг с такой одеждой, заявленные как личные вещи, принимаются к ввозу в страну при условии, что отправитель и адресат являются одним и тем же лицом

- семена конопли (ограниченный ввоз при наличии сопроводительной документации).


Экваториальная Гвинея

Экваториальная Гвинея

Navigation: Руководство по приему МПО > Э >

Экваториальная Гвинея

Экваториальная Гвинея (Республика)

Navigation: Руководство по приему МПО > Э >

Экваториальная Гвинея (Республика)

Navigation: Руководство по приему МПО > Э >

Экваториальная Гвинея (Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Э > Экваториальная Гвинея >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Э > Экваториальная Гвинея >

Общие требования

Navigation: Руководство по приему МПО > Э > Экваториальная Гвинея >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) |  |
Предельные размеры (м) |  |
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Э > Экваториальная Гвинея >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Э > Экваториальная Гвинея >

Дополнительные услуги

Navigation: Руководство по приему МПО > Э > Экваториальная Гвинея >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность |  |
наложенный платеж |  |
Уведомление о получении |  |
Хрупкие |  |
Громоздкие |  |
Вручить лично |  |
Изменение или исправление адреса |  |


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Э > Экваториальная Гвинея >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Э > Экваториальная Гвинея >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Э > Экваториальная Гвинея >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Э > Экваториальная Гвинея >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Э > Экваториальная Гвинея >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Э > Экваториальная Гвинея >

Предметы, условно допущенные к ввозу


Эритрея

Эритрея

Navigation: Руководство по приему МПО > Э >

Эритрея

Эритрея

Navigation: Руководство по приему МПО > Э >

Эритрея

Navigation: Руководство по приему МПО > Э >

Эритрея


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Э > Эритрея >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Э > Эритрея >

Общие требования

Navigation: Руководство по приему МПО > Э > Эритрея >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Э > Эритрея >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Э > Эритрея >

Дополнительные услуги

Navigation: Руководство по приему МПО > Э > Эритрея >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да (для обычных) | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | нет | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Э > Эритрея >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Э > Эритрея >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Э > Эритрея >

Предметы, запрещенные к ввозу

- Радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Э > Эритрея >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Э > Эритрея >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Э > Эритрея >

Предметы, условно допущенные к ввозу


Эсватини

Эсватини

Navigation: Руководство по приему МПО > Э >

Эсватини

Эсватини (Королевство Эсватини, бывший Свазиленд)

Navigation: Руководство по приему МПО > Э >

Эсватини (Королевство Эсватини, бывший Свазиленд)

Navigation: Руководство по приему МПО > С >


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Э > Эсватини >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Э > Эсватини >

Общие требования

Navigation: Руководство по приему МПО > С > Свазиленд >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 145,45 | 133,49

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | 73 | 73


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Э > Эсватини >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Э > Эсватини >

Дополнительные услуги

Navigation: Руководство по приему МПО > С > Свазиленд >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Э > Эсватини >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Э > Эсватини >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > С > Свазиленд >

Предметы, запрещенные к ввозу

- Мед;

- воск;

- сиропы;

- лекарства, приготовленные с медом;

- люцерна;

- ценные камни;

- сигареты;

- пальто;

- куртки;

- кожаные тужурки, жилеты;

- боты и обувь;

- огнестрельное оружие и военное снаряжение;

- фрукты;

- растения и семена;

- драгоценные металлы и камни;

- печатные издания сексуального характера;

- зажигалки;

- предметы непристойного и безнравственного характера;

- поддельные деньги;

- предметы, изготовленные тюрьмах и на каторгах;

- радиоактивные вещества;

- ценные бумаги.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Э > Эсватини >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Э > Эсватини >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > С > Свазиленд >

Предметы, условно допущенные к ввозу

- Наркотики, сыворотки, вакцины - при наличии разрешения Министерства здравоохранения Королевства Эсватини;

- пчелы, пиявки, шелковичные черви, паразиты и истребители вредных насекомых - в порядке обмена только между официально признанными учреждениями;

- животные продукты - при наличии разрешения Директора ветеринарных служб;

- холодное оружие, все предметы, которые похожи на пистолеты или на другое огнестрельное оружие (включая игрушечные пистолеты), ружья для подводной охоты - при наличии разрешения Комиссара полиции Королевства Эсватини;

- рис, ликеры, дрожжи, все предметы, имеющие хоть какое-нибудь отношение к войне (обмундирование, обувь и т.д.), -при наличии разрешения Министерства промышленности и торговли;

- сыр, все растения разрешенных видов, хлопок, кукуруза, томаты, чай, ячмень, вяз, дуб, каштан, табак - по разрешению Министерства сельского хозяйства;

- фильмы - в металлической коробке, вложенной в деревянный ящик.


Эстония

Эстония

Navigation: Руководство по приему МПО > Э >

Эстония

Эcтония (Эстонская Республика)

Navigation: Руководство по приему МПО > Э >

Эcтония (Эстонская Республика)

Navigation: Руководство по приему МПО > Э >

Эcтония (Эстонская Республика)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Э > Эстония >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Э > Эстония >

Общие требования

Navigation: Руководство по приему МПО > Э > Эстония >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, русский | 3 Язык: английский, русский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: французский, английский | 3 Язык: французский, английский
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Э > Эстония >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Э > Эстония >

Дополнительные услуги

Navigation: Руководство по приему МПО > Э > Эстония >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | да | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Э > Эстония >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Э > Эстония >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Э > Эстония >

Предметы, запрещенные к ввозу

- В отправлениях письменной корреспонденции: монеты, банковские билеты, иностранная валюта или ценные бумаги любого рода на предъявителя, дорожные чеки, платина, золото или серебро, ценные камни, украшения и другие ценные предметы;

- коммерческие марки или этикетки;

- наркотики или психотропные вещества;

- взрывчатые, воспламеняющиеся или другие опасные вещества;

- радиоактивные вещества.

В посылках:

- любое оружие, его части, боеприпасы, взрывчатые и другие аналогичные вещества, а также химические вещества и приспособления для их использования;

- газовые пистолеты, баллончики со слезоточивым и паралитическим газом;

- специальные предметы, используемые полицией и специальными службами;

- наркотики и психотропные вещества, а также приспособления для их потребления;

- яды и медикаментозные вещества, сильного действия; продукты крови;

- коммерческие марки или этикетки, непогашенные почтовые марки и монеты из неблагородного металла;

- вещи, бывшие в употреблении;

- банковские билеты, ценные платежные и биржевые бумаги, благородные металлы, ценные камни и украшения, сделанные из этих предметов;

- радиоактивные вещества.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Э > Эстония >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Э > Эстония >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Э > Эстония >

Предметы, условно допущенные к ввозу

- Пищевые продукты, за исключением мясных консервов - при наличии сертификата ветеринарной службы;

- семена и другие виды растений – при наличии сертификата, выдаваемого карантинной службой растениеводства страны подачи;

- Алкогольные напитки;

- табачные изделия – могут направляться только коммерсанту, внесенному в регистр по торговле и имеющему лицензию, разрешающую ввоз табачной продукции;

- Продукты животного происхождения, в том числе мясные и рыбные консервы - при наличии сертификата ветеринарной службы страны подачи.


Эфиопия

Эфиопия

Navigation: Руководство по приему МПО > Э >

Эфиопия

Эфиопия

Navigation: Руководство по приему МПО > Э >

Эфиопия

Navigation: Руководство по приему МПО > Э >

Эфиопия


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Э > Эфиопия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Э > Эфиопия >

Общие требования

Navigation: Руководство по приему МПО > Э > Эфиопия >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Э > Эфиопия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Э > Эфиопия >

Дополнительные услуги

Navigation: Руководство по приему МПО > Э > Эфиопия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | да | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Э > Эфиопия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Э > Эфиопия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Э > Эфиопия >

Предметы, запрещенные к ввозу

- Предметы непристойного и безнравственного характера, а также противоречащие общественной морали;

- банковские билеты;

- живые животные;

- оружие, взрывчатые вещества, военное снаряжение;

- монеты.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Э > Эфиопия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Э > Эфиопия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Э > Эфиопия >

Предметы, условно допущенные к ввозу

- Наркотики и радиоактивные вещества - только в порядке обмена между учреждениями, имеющими разрешение на их отправку и получение;

- предметы животного происхождения, напитки и готовые продукты, одежда, бывшая в употреблении, медикаменты - при наличии разрешения Министерства здравоохранения;

- кассеты со звуковыми записями и видеоленты, книги и журналы - при наличии разрешения Министерства информации и национального образования;

- семена - при наличии разрешения Министерства сельского хозяйства;

- табак, спички, зажигалки - при наличии разрешения табачной монополии.


Ю

Ю

Navigation: Руководство по приему МПО >

Ю

Ю

Navigation: Руководство по приему МПО >

Ю

Navigation: Руководство по приему МПО >

Ю

Ю

Южно-Африканская Республика

Южная Осетия

Южный Судан


ЮАР

ЮАР

Navigation: Руководство по приему МПО > Ю >

ЮАР

Южно-Африканская Республика (ЮАР)

Navigation: Руководство по приему МПО > Ю >

Южно-Африканская Республика (ЮАР)

Navigation: Руководство по приему МПО > Ю >

Южно-Африканская Республика (ЮАР)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ю > Южно-Африканская Республика >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ю > Южно-Африканская Республика >

Общие требования

Navigation: Руководство по приему МПО > Ю > Южно-Африканская Республика >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ю > Южно-Африканская Республика >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ю > Южно-Африканская Республика >

Дополнительные услуги

Navigation: Руководство по приему МПО > Ю > Южно-Африканская Республика >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | нет
Наложенный платеж | да | да
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ю > Южно-Африканская Республика >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ю > Южно-Африканская Республика >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ю > Южно-Африканская Республика >

Предметы, запрещенные к ввозу

- почтовые отправления, содержащие жидкости;

- в соответствии со статьей 19.1.3 Всемирной почтовой конвенции почтовые отправления, содержащие литиевые элементы и/или батареи, рассматриваются как недопускаемые отправления, поэтому такие отправления нельзя ни направлять назначением в Южную Африку, ни пересылать транзитом через нее в другие страны-члены Всемирного Почтового Союза.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ю > Южно-Африканская Республика >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ю > Южно-Африканская Республика >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ю > Южно-Африканская Республика >

Предметы, условно допущенные к ввозу


Южная Осетия

Южная Осетия

Navigation: Руководство по приему МПО > Ю >

Южная Осетия

Южная Осетия (Республика)

Navigation: Руководство по приему МПО > Ю >

Южная Осетия (Республика)

Navigation: Руководство по приему МПО > Ю >

Южная Осетия (Республика)

Внесены изменения 13.08.2012 в части запрещенных и условно-допущенных к пересылке предметов.

Обмен почтовыми отправлениями между Российской Федерацией и РЮО является международным обменом.

К пересылке в РЮО принимаются все виды и категории международной письменной корреспонденции и посылок.

При этом допустимый предел суммы объявленной ценности посылок и писем с объявленной ценностью составляет 4000 СПЗ.

Реквизиты адреса на почтовых отправлениях должны быть написаны в следующем порядке:

?

полное или краткое наименование (для юридического лица), Фамилия имя отчество (для граждан );

?

Название улицы, номер дома, номер квартиры;

?

Название населенного пункта;

?

Название района;

?

Название страны - Республика Южная Осетия;

?

Почтовый индекс - 100001

При приеме почтовых отправлений в Республику Южная Осетия применяются тарифы на пересылку международных почтовых отправлений из Российской Федерации


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ю > Южная Осетия >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ю > Южная Осетия >

Общие требования

Navigation: Руководство по приему МПО > Ю > Южная Осетия >

Общие требования

Посылки
 | наземные | авиа - ПЕРЕСЫЛКА ОТСУТСТВУЕТ
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | - |
Предельный размер объявленной ценности (СПЗ) | 4 000 | 4 000

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) |  |
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ю > Южная Осетия >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ю > Южная Осетия >

Дополнительные услуги

Navigation: Руководство по приему МПО > Ю > Южная Осетия >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность |  |
Наложенный платеж |  |
Уведомление о получении |  | да
Хрупкие |  |
Громоздкие |  |
Вручить лично |  |
Изменение или исправление адреса |  |


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ю > Южная Осетия >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ю > Южная Осетия >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ю > Южная Осетия >

Предметы, запрещенные к ввозу

- Информация на печатных, аудиовизуальных и иных носителях информации, запрещенная для ввоза на таможенную территорию таможенного союза, вывоза с таможенной территории таможенного союза и транзита по таможенной территории таможенного союза;

- служебное и гражданское оружие, его основные части и патроны к нему, запрещенные для ввоза на таможенную территорию таможенного союза, вывоза с таможенной территории таможенного союза и транзита по таможенной территории таможенного союза;

- опасные отходы, запрещенные при ввозе, и (или) ограниченные к перемещению через таможенную границу при ввозе и (или) вывозе;

- специальные технические средства, предназначенные для негласного получения информации, ввоз которых на таможенную территорию таможенного союза и вывоз с таможенной территории таможенного союза ограничен;

- ядовитые вещества, не являющиеся прекурсорами наркотических средств и психотропных веществ, ограниченные к перемещению через таможенную границу;

- наркотические средства, психотропные вещества и их прекурсоры, за исключением ограниченных количеств наркотических средств и психотропных веществ в виде лекарственных средств для личного применения по медицинским показаниям при наличии соответствующих документов, а также прекурсоров в объемах, определенных законодательством государства - члена таможенного союза;

- органы и (или) ткани человека, кровь и ее компоненты, ограниченные к перемещению через таможенную границу при ввозе и (или) вывозе;

- озоноразрушающие вещества, запрещенные к ввозу на таможенную территорию таможенного союза;

- средства защиты растений, запрещенные к ввозу на таможенную территорию таможенного союза, подпадающие под действие приложений A и B Стокгольмской конвенции о стойких органических загрязнителях от 22 мая 2001 года;

- орудия добычи (вылова) водных биологических ресурсов, запрещенные к ввозу на таможенную территорию таможенного союза;

- этиловый спирт и алкогольная продукция общим объемом более 5 литров на одно лицо, достигшее 18-летнего возраста;

- более 200 сигарет или 50 сигар, или 250 граммов табака, либо указанные изделия в наборе общим весом более 250 граммов на одно лицо, достигшее 18-летнего возраста;

- алкогольная продукция, этиловый спирт, пиво;

- любые виды табачных изделий и курительных смесей;

- любые виды оружия (их части), патроны к ним (их части), конструктивно сходные с гражданским и служебным оружием изделия;

- радиоактивные материалы;

- культурные ценности;

- товары, подвергающиеся быстрой порче;

- живые животные, за исключением пчел, пиявок, шелковичных червей;

- растения в любом виде и состоянии, семена растений;

- драгоценные камни в любом виде и состоянии, природные алмазы, за исключением ювелирных изделий;

- наркотические средства, психотропные вещества и их прекурсоры, в том числе в виде лекарственных средств;

- озоноразрушающие вещества;

- иные товары, запрещенные к пересылке в соответствии с актами Всемирного почтового союза и таможенным законодательством таможенного союза.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ю > Южная Осетия >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ю > Южная Осетия >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ю > Южная Осетия >

Предметы, условно допущенные к ввозу

- Шифровальные (криптографические) средства, ввоз которых на таможенную территорию таможенного союза и вывоз с таможенной территории таможенного союза ограничен;

- радиоэлектронные средства и (или) высокочастотные устройства гражданского назначения, в том числе встроенные либо входящие в состав других товаров, ограниченные к ввозу на таможенную территорию таможенного союза.


Южный Судан

Южный Судан

Navigation: Руководство по приему МПО > Ю >

Южный Судан

Южный Судан (Республика Южный Судан)

Navigation: Руководство по приему МПО > Ю >

Южный Судан (Республика Южный Судан)

Navigation: Руководство по приему МПО > Ю >

Южный Судан (Республика Южный Судан)


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ю > Южный Судан >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Ю > Южный Судан >

Общие требования

Navigation: Руководство по приему МПО > Ю > Южный Судан >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 10 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 1,05 х 1,05 х 1,05 или длина 2 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) | - | -

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций ((шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ю > Южный Судан >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Ю > Южный Судан >

Дополнительные услуги

Navigation: Руководство по приему МПО > Ю > Южный Судан >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ю > Южный Судан >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ю > Южный Судан >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Ю > Южный Судан >

Предметы, запрещенные к ввозу


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ю > Южный Судан >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ю > Южный Судан >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Ю > Южный Судан >

Предметы, условно допущенные к ввозу


Я

Я

Navigation: Руководство по приему МПО >

Я

Я

Navigation: Руководство по приему МПО >

Я

Navigation: Руководство по приему МПО >

Я

Я

Ямайка

Япония


Ямайка

Ямайка

Navigation: Руководство по приему МПО > Я >

Ямайка

Ямайка

Navigation: Руководство по приему МПО > Я >

Ямайка

Navigation: Руководство по приему МПО > Я >

Ямайка


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Я > Ямайка >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Я > Ямайка >

Общие требования

Navigation: Руководство по приему МПО > Я > Ямайка >

Общие требования

Посылки
 | наземные | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 2 х 2 х 2 или длина 3 м по наибольшей окружности | 2 х 2 х 2 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский | 3 Язык: английский
Предельный размер объявленной ценности (СПЗ) |  |

Письменная корреспонденция
 | наземная | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, португальский | 3 Язык: английский, португальский
Предельный размер объявленной ценности (СПЗ) |  |


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Я > Ямайка >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Я > Ямайка >

Дополнительные услуги

Navigation: Руководство по приему МПО > Я > Ямайка >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | нет | нет
Наложенный платеж | нет | нет
Уведомление о получении | нет | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | да
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Я > Ямайка >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Я > Ямайка >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Я > Ямайка >

Предметы, запрещенные к ввозу

- Мед;

- плоды цитрусовых деревьев;

- хлопок;

- ром;

- кофе;

- медикаменты, состав и содержание которых нечетко написаны на английском и французском языках, а также медикаменты, предназначенные для лечения венерических болезней, которые сопровождаются напечатанным объяснением о способе применения или использования;

- живые существа;

- газовые зажигалки;

- предметы шарлатанства;

- спички;

- радиоактивные вещества;

- порнография;

- кисточки для бритья;

- пчелы;

- мясо;

- почва;

- ножи для столярного выреза;

- принадлежности лотерей;

- спиртные напитки;

- какао;

- сгущенное молоко;

- кукурузная мука;

- пищевое масло;

- тросы;

- бечевки;

- живопись;

- письма в почтовых посылках;

- сахар;

- монеты;

- слитки золота;

- банковские билеты;

- сыворотки;

- использованные покрывала для животных;

- картофель;

- оружие и боеприпасы, пистолеты и ружья;

- ножи;

- обувь;

- бритвы;

- табак;

- игрушки не фабричного изготовления;

- плюшевые игрушки.


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Я > Ямайка >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Я > Ямайка >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Я > Ямайка >

Предметы, условно допущенные к ввозу

- Пчелиные матки - при наличии разрешения Директора Департамента сельского хозяйства Ямайки;

- опиум, морфий и другие наркотики, посылаемые с медицинской или научной целью - при наличии разрешения Директора Медицинского управления Ямайки.


Япония

Япония

Navigation: Руководство по приему МПО > Я >

Япония

Япония

Navigation: Руководство по приему МПО > Я >

Япония

Navigation: Руководство по приему МПО > Я >

Япония

Приложение 1

Выдержки из японского законодательства о защите растений

Статья 6 Закона о защите растений

www.japaneselawtranslation.go.jp/law/detail/?printID=&id=25&re=02&vm=02

Импортируемые растения (за исключением растений, не используемых в целях разведения и предусмотренных в постановлении Министерства сельского хозяйства, лесной промышленности и рыбного хозяйства, с низкой вероятностью наличия вредных организмов, подлежащих карантину; это применяется к этому пункту и следующему пункту), и их контейнеры или упаковка не должны ввозиться без фитосанитарного сертификата (оригинала или копии), выданного государственным органом страны-экспортера и удостоверяющего, что после проверки его службами удостоверяется и подтверждается, что растения не содержат вредных организмов, подлежащих карантину. Однако эти положения не применяются к следующим растениям, их контейнерам или упаковкам:

1o

Растения и их контейнеры или упаковка, импортируемые из стран, в которых отсутствует компетентный государственный орган поэтому вопросу, для которых проводится особенно тщательная проверка в соответствии с положениями настоящего раздела.

2o

Растения и их контейнеры или упаковка, импортируемые из стран, предусмотренных в постановлении Министерства сельского хозяйства, лесной промышленности и рыбного хозяйства, для которых информация, представляемая в фитосанитарном сертификате (оригинале или копии), должна передаваться в цифровом виде государственном органом страны-экспортера на компьютер центра защиты растений (включая терминалы ввода и вывода) по линии связи и регистрироваться в файле, хранящемся на одном из этих компьютеров.

Статья 5.3 постановления о применении Закона о защите растений

(примерное толкование)

(Растения, для которых не требуется фитосанитарный сертификат)

Растения, не используемые в целях разведения, в соответствии с пунктом 1 статьи 6 (Ограничения на импорт) Закона и указанные в постановлении Министерства сельского хозяйства, лесной промышленности и рыбного хозяйства как имеющие низкую вероятность заражения вредными организмами, подлежащие карантину, перечислены далее:

1.

Куркума и сушеные растения рода Eucommia.

2.

Миндаль, кешью, кокос, перец, фисташки, грецкий орех и сушеные орехи макадамия.

Статья 6 Правил карантина для импортируемых растений

(примерное толкование)

(Растения, не подлежащие карантину)

Товары, перечисленные в следующих пунктах, не относятся к растениям, указанным в пункте 1 статьи 2 Закона:

1.

Обработанные продукты, такие как дерево, бревна с антисептическими свойствами, столярные изделия, предметы и мебель из бамбука и т. д.

2.

Упаковочные материалы из дерева (в случае поддонов, крепежной древесины, контейнеров, крепежных блоков, бочек, ящиков, загрузочных лотков, удлинителей поддонов, коньков и т. д.), изготовленных из необработанного древесного сырья, настоящая статья применяется только в том случае, если эти материалы были обработаны в стране производства в соответствии с положениями приложения 1 к Международным стандартам по фитосанитарным мерам № 15, принятым Комиссией по фитосанитарным мерам, установленным на основе Международной конвенции по защите растений, и маркированы в соответствии с положениями приложения 2 к международному стандарту).

3.

Ротанг и пробка.

4.

Волокнистые товары, такие как джутовые мешки, хлопок, хлопчатобумажные ткани, изделия из люфы, бумага, бечевка, веревка и т. д., а также необработанные волокна (включая хлопок) никогда не используемые в качестве упаковочных материалов для растений или растительных продуктов.

5.

Обработанные листья чая, сушеные цветы хмеля и сушеные побеги бамбука.

6.

Ферментированные стручки ванили.

7.

Растения, погруженные в серную кислоту, спирт, уксусную кислоту, сахар, соль и т. д.

8.

Сухофрукты из абрикоса, инжира, хурмы, киви, сливы, груши, китайского финика, финика, ананаса, банана, папайи, винограда, манго, персика и лонгана.

9.

Высушенный кокосовый эндокарпий.

10.

Сушеные пряности в запечатанных упаковках для розничной продажи.


Общие требования

Общие требования

Navigation: Руководство по приему МПО > Я > Япония >

Общие требования

Общие требования

Navigation: Руководство по приему МПО > Я > Япония >

Общие требования

Navigation: Руководство по приему МПО > Я > Япония >

Общие требования

Посылки
 | наземные* | авиа
Предельная масса (кг) | 20 | 20
Предельные размеры (м) | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности | 1,5 х 1,5 х 1,5 или длина 3 м по наибольшей окружности
Количество таможенных деклараций (шт) | 3 Язык: английский, японский | 3 Язык: английский, японский
Предельный размер объявленной ценности (СПЗ) | 11 790 | 11 790

Письменная корреспонденция
 | наземная* | авиа
Количество таможенных деклараций (шт) | 3 Язык: английский, японский | 3 Язык: английский, японский
Предельный размер объявленной ценности (СПЗ) |  | 11 790

* в настоящий момент отсутствует наземный способ пересылки из РФ, международная наземная почта направляется воздушным путем (S.A.L.)


Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Я > Япония >

Дополнительные услуги

Дополнительные услуги

Navigation: Руководство по приему МПО > Я > Япония >

Дополнительные услуги

Navigation: Руководство по приему МПО > Я > Япония >

Дополнительные услуги

 | Посылки | Письменная корреспонденция
Объявленная ценность | да | да
Наложенный платеж | нет | нет
Уведомление о получении | да | да
Хрупкие | нет | -
Громоздкие | нет | -
Вручить лично | - | нет
Изменение или исправление адреса | да | да


Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Я > Япония >

Предметы, запрещенные к ввозу

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Я > Япония >

Предметы, запрещенные к ввозу

Navigation: Руководство по приему МПО > Я > Япония >

Предметы, запрещенные к ввозу

- Наркотические средства;

- приспособления для изготовления поддельных предметов;

- книги, картины, гравюры и другие предметы, наносящие ущерб общественному порядку или противоречащие нравственности; приспособление для курения опиума;

- взрывчатые вещества, воспламеняющиеся и другие опасные вещества;

- издания, нарушающие авторские права; поддельные монеты,

- купюры;

- пистолеты;

- фармацевтические препараты;

- радиоактивные вещества;

- игрушечное огнестрельное оружие;

- предметы, противоречащие законам о лицензиях, эмблемах, фирменных образцах, авторских и смежных прав;

- поддельные или фальшивые банковские билеты и ценные бумаги.

- Взрывчатые вещества: воспламеняющаяся продукция для освещения, продукция быстрого сгорания, дымообразующая и термическая продукция; нитраты и дымообразующий черный порох, который может быть их производным (черный порох и порох аммония для охоты и для использования в шахтах и т.д.); нитроцеллюлоза и бездымный черный порох, который может быть его производным (черный порох для охоты и т.д.);

- бездымный черный порох, который, в основном, состоит из смеси нитроцеллюлозы и нитроглицерина;

- фульминаты (гремучая ртуть) и свинцовый нитрит, а также инициаторы реакций, которые состоят, в основном, из этих веществ;

- нитраты, хлораты и перхлораты, а также взрывчатые вещества, которые могут быть их производными (взрывчатые вещества на основе нитрата аммония, взрывчатые вещества на основе хлората калия, Карлит и т. д.);

- азотные эфирные масла(пироксилин, нитрат крахмала, тетранитрат пентаэритритола и т.д.), а также составы, которые могут быть его производными; нитроглицерин и нитрогликол, а также взрывчатые вещества, которые могут быть эго производными (различные динамиты и т.д.);

- соединения нитратов (тринитробензол, тринитротолуол, пикриновая кислота, гетрил,тринитронизол, гексанитродифениламин, гриэтилентринитроамин и т.д.), а также составы, которые могут быть их производными;

- заполненные патроны, пустые патроны, патроны, резервные наполнители, детонаторы, медленно горящие огнепроводные шнуры, детонирующие шнуры, фейерверки, небольшие пиротехнические устройства и другая пиротехническая продукция, изготовленная с использованием черного пороха или взрывчатых веществ; метакриловая кислота, метиловый эфир, хлориды и продукция, которая может быть их производной;

- горючие вещества: горючие сплавы, раскисленное железо, раскисленный никель, марганцевокислый калий, желтый фосфор, красный фосфор, сернистое соединение фосфора, спички, калий, натрий, магнезия в порошке, алюминиевый порошок, порошок латуни, порошок цинка, порошок меди, негашеная известь, перекиси (перекись свинца, перекись натрия, перекись бария, перекись калия и т.д.), карбид, фосфористое соединение извести и гидросульфит;

- воспламеняющиеся вещества: точка воспламенения которых 30° С максимум, а также краска, вяжущие материалы и нефтепродукты и т.д. (эфир нефти, горючее, бензин из нефти, нефть, отделенная от природного газа, сланцевое масло, жидкий уголь и т.д., точка воспламенения которых 30° С максимум, лаки, резиновый клей, грунт для печати и т.д.); спирт (включая метанол, бутанол и технический спирт), а также духи и косметика, ликеры и другая продукция, газообразные виды топлива;

- Сильно окисляющие вещества: перекись водорода (20% или более);

-Токсичные или зловонные газы, или вещества испускающие пар;

- токсичные газы (нарывные газы, левизит адамсит и т.д.), сульфат диметила, хлорид ангидриде алюминия, хлоробензол, хлоробензил, хлороацетил, хлорпикрин бром, промобензил, пентахлорфосфор, хлорид серы, хлорщ олова, оксихлорид серы, акролеин, тетрахлорид титана и тетрахлорид кремния;

- токсичные вещества: октаметил-пирофосфорамид и продукты, которые могут быть его производными (шрадан OMPA, pestox III и т.д.);

- тетраалкил свинца (тетраэтил свинца тетраметил свинца и т.д.) и продукты, которые могут быть их производными;

-диэтилпаранитрофенилтиофосфат и продукты которые могут быть его производными (паратион, фолидор и т.д.);

- диметилэтилмеркаптоэтилфосфат и продукты, которые могут быть его производными (диметон-метил, метазистокс т.д.);

-диметил-(диэтиламидо-1-хлоркротонил)-фосфат продукты, которые могут быть их производными (фосфамидон и т.д.);

- диметилпаранитрофенилтиофосфат и продукты, которые тетраэтилпирофосфат и продукты, которые могут быть его производными (ТЕРР, Никкарин Р и т.д.);

- монофлуорокислотное соединение, монофлуороацетат и продукты, которые могут быть их производными (монофлуороацетат соды и т.д.);

- амидомонофлуороацетат и продукты, которые могут быть его производными (фурсол и т.д.);

- продукты, содержащие алюминиевый фосфор и катализатор разложения (фостоксин и т.д.);

- сильные кислоты: дымящаяся серная кислота, серный ангидрид, серная кислота, дымящаяся азотная кислота, азотная кислота, фосфорный ангидрид (пентоксид фосфора), хлоросерная кислота, фтористо-водородная кислота, соляная кислота и смешанная кислота;

-токсичные или сильнодействующие медикаменты, или другие сильнодействующие вещества (за исключением медикаментов и веществ, которые разрешаются правительством или официальными органами, врачами, дантистами, хирургами-ветеринарами, аптекарями и всеми другими лицами, которым разрешено прописывать токсичные или сильнодействующие средства);

- яды, сильнодействующие медикаменты и сильнодействующие вещества.

- зараженные живые организмы или предметы, которые, как предполагается, содержат или являются переносчиками такой продукции (за исключением организмов или предметов, разрешаемых правительством или официальными органами, исследовательскими бактериологическими институтами, врачами или хирургами ветеринарами);

- все виды огнестрельного оружия и снаряжения, части огнестрельного оружия или принадлежности к нему, боеприпасы;

- малогабаритные средства передвижения, работающие на литиевых батареях, более известные под названием «гироскутеры» или «ховерборды». (Запрещены к пересылке и наземным и воздушным путем);

- категорически запрещается ввоз огнестрельного оружия, его частей и принадлежностей, боеприпасов, наркотических средств, психотропных веществ и других аналогичных продуктов, за исключением случаев, когда эти предметы направляются в адрес компетентной организации, имеющей официальное разрешение на владение такими предметами;

- в соответствии со статьей 18 Всемирной почтовой конвенции пересылка наркотиков, психотропных веществ и других незаконных веществ, запрещенных в стране назначения, запрещается для всех категорий отправлений;

- не разрешается ввоз каких-либо растений по почте или в личном багаже, если к ним не прилагается фитосанитарный сертификат, выданный национальной организацией по защите растений страны-экспортера (Выдержки из японского законодательства о защите растений приведены на титульной странице страны, дополнительная информация - на веб-странице со следующим адресом: www.maff.go.jp/pps/j/guidance/leaflet/pdf/pc_en-2.pdf ;

Запрещено ввозить следующие товары:

–

Мясо или мясные продукты, происходящие из того региона, откуда запрещен импорт или перевозимые транзитом через этот регион (www.maff.go.jp/aqs/english/news/im_prohibit.html, на английском языке).

–

Мясо или мясной продукт, для которого не получен сертификат контроля, выданный государственным органом страны-экспортера.

Дополнительная информация доступна на веб-сайте www.maff.go.jp/ags/english/news/im_prohibit.html


Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Я > Япония >

Предметы, условно допущенные к ввозу

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Я > Япония >

Предметы, условно допущенные к ввозу

Navigation: Руководство по приему МПО > Я > Япония >

Предметы, условно допущенные к ввозу

- Индийская конопля и ее производные, другие наркотические средства и коробочки мака, стимуляторы - при наличии разрешения Министерства здравоохранения Японии;

- патогенные микробы, куры, утки, гуси, индейки, кролики, пчелы, а также яйца кур, гусей, уток и индеек, сырое молоко, семя, кровяной порошок, кости, мясо, кровь, кожа, перья, рога, копыта, сухожилия и внутренности животных, растения и тара из-под них - при наличии инспекционных свидетельств страны отправления;

- свежие плоды яблок, груш, айвы, персиков, слив, абрикосов, вишен, ореховых деревьев, а также ореховая скорлупа, солома, микробы и насекомые, вредные для растений и животных, перегной, тара и упаковочный материал для отправки вышеуказанных предметов, свежие плоды цитрусовых, японская мушмула, свежие огурцы, скелеты и шкуры копытных животных, колбаса, ветчина, сало, перепелки, их скелеты и яйца - при наличии разрешения Министерства сельского и лесного хозяйства Японии;

- яйца шелковичных червей - при наличии разрешения Правительства Японии;

- банковские билеты, бумажные денежные знаки, монеты, чеки, векселя, кредитные письма и другие платежные документы, золото и изделия из него, золотые монеты, вышедшие из обращения, акции, облигации и другие ценности, уверительные документы, предметы, похожие на официальные финансовые марки, инструменты, служащие для наложения оттисков или знаков, - при наличии разрешения Министра финансов Японии;

- соль, семена, листья табака - только в адрес официально признанной организации в виде образчиков и проб;

- поддельные или гашеные почтовые марки - при условии, что они не предназначены для использования;

- целлулоид и изделия из него - при наличии специальной упаковки;

- оружие, желтый фосфор - при наличии разрешения компетентных властей;

- спички из белого фосфора, бензидин и его соли, аминодифенил и его соли, нитродифенил и его соли, флорометил, эфир, бетанафталамин и его соли, растительная слизь, растворители и разбавители - при наличии разрешения, выданного компетентными властями, при условии, если они импортируются в целях эксперимента и научного исследования;

- фрукты овощи, рис, растения и растительные продукты - при наличии разрешения Министра сельского и лесного хозяйства Японии;

- детали и принадлежности огнестрельного оружия (при наличии разрешения компетентных властей.


Примечание

 Top Previous

Примечание

Top Previous

Navigation: »No topics above this level«

Примечание

Примечание

Navigation: »No topics above this level«

Примечание

Navigation: »No topics above this level«

Примечание

Информация о предельном весе мелких пакетов:

Во все страны мира мелкие пакеты принимаются весом до 2 кг.

Внимание!!!

Может содержать ошибки.